Posts by ben

    Hallo,


    seit längerem betreibe ich meine Anlage mit Steuerungssoftware "itrain" auf einem macbook über Router/Interface/Zentrale.
    Seit einigen Tagen findet "itrain" beim Programmstart nicht mehr die Adresse 192.168.0.200. Trenne ich jetzt Interface durch Ziehen des Verbindungskabels aus dem LA 152 vom xpress Net (Lampe aus), verbinde es wieder durch Einstecken (Lampe an), kann ich "itrain " verbinden und alles funktioniert.
    Am xpress Net hängen 2 Handregel mit der Adresse 4 und 6, das Interface hat die Adresse 22.
    Für die Verbindung Interface/ LA 152 sorgt das Originalkabel von Lenz.
    Ein zweites Interface, zu Testzwecken benutzt, reagiert genauso.


    Gibt es eine Erklärung und kann jemand helfen?
    Gruß Ben

    Hallo Oer,


    erstmal vielen Dank für die tollen Kommentare, ich bin regelrecht erschlagen.
    Es gab auch ein paar Fragen und Verbesserungsvorschläge.


    Die Anlage bzw. das Konzept ist zunächst im Kopf entstanden und wurde immer wieder darauf hin überprüft, ob es überhaupt so umsetzbar sei. Mit Hilfe einer Software wurde das Ganze zu Papier gebracht. Dann waren alle technischen Dinge (hier im Forum diskutiert) wie Luftfeuchtigkeit, Beleuchtung, Kabelführung und der Hintergrund usw. zu erledigen, denn der Aufbau sollte möglichst wenig chaotisch erfolgen. Die ersten Bilder vom ausgeräumten Keller sind am 25.5.2013 entstanden, die letzten Fotos zwei Jahre später.


    Die untere Ebene liegt auf einer Höhe von 100cm, die obere auf 140cm, für mich die richtige Höhe, weil man fast mitten drin steckt. Der Bahnhofsbereich besteht aus sechs Segmenten, kann ggf. abgehoben werden.


    Fotos: Leider haben die Fotos eine höhere Ladezeit, also Geduld. Die Qualität ist vielleicht nicht immer gut, aber sollten dem vernünftigen überblick dienen. Das auf einigen Fotos sichtbare Abflussrohr wird im Laufe der Woche verkleidet. Danke für die Hinweise, irgendwie wird man betriebsblind.


    So, jetzt ab in den Keller. Die nächsten zwei Jahre gibt es reichlich zu tun.


    Gruß Ben

    Hallo Oer,


    da hier lange keine fahrfertigen Anlagen mehr zu sehen waren, sollen meine Fotos das Thema vielleicht wieder reaktivieren.


    Meine Anlage hat kein Vorbild, sollte in den T-förmigen Kellerraum passen und keine Rangieranlage, sondern eine Fahr-/Spielanlage werden. Bei der Planung ergab sich schnell, dass große Radien leider unmöglich umzusetzen waren, sondern teilweise nur der kleinste Lenz-Radius passte. Die Umstellung von HOm (RhB-Graubünden) zu Spur O hat mir einige Zeit doch erhebliche Schwierigkeiten bereitet. Das hat sich in der Zwischenzeit allerdings total umgekehrt.


    Der Kellerraum hat eine Länge von 4,95m, Breite 2,45-4,35m, wird mit Lenz betrieben und mit itrain gesteuert. Die eingesetzten Bogenweichen warten noch auf die Lenzantriebe (immer wieder versprochen, aber seit mehr als zwei Jahren auch immer noch in Konstruktion). Trotzdem ist ein Spielbetrieb möglich.


    Die Bilder befinden sich in der "Wolke". Deshalb der Hinweis, dass das Betrachten der Fotos nichts für Hektiker ist, also Geduld beim Laden.


    Aufbau
    https://www.icloud.com/sharedalbum/#B02GY8gBYG8135M


    Stand 26.5.
    https://www.icloud.com/sharedalbum/#B025nhQST0RUE5



    Viel Spaß
    Ben

    Hallo,


    zu meiner großen Überraschung bot Stangel in Köln den wohl bekannten Wasserturm in Kartonausführung zu einem annehmbaren Preis an ( BS O/035/ K ). Für mich die absolute Top-Neuheit.
    Oder habe ich da etwas übersehen?


    Leider war keine Bauanleitung beigefügt. Trotzdem habe ich begonnen, gerate aber immer wieder ins Stocken.


    Verfügt ein eventueller Käufer in Köln über einen kompletten Bausatz und kann mir die Bauanleitung als Scan oder pdf-Datei zur Verfügung stellen?
    Danke im Voraus.


    Gruß Ben