Posts by Normal Null

    Hallo Alex,


    Error 97 bedeutet, daß mit der Batterie was nicht stimmt; entweder leer oder ein Defekt der Batteriehalterung. Zunächst ist die Zentrale mal zu "resetten" gem. Handbuch. Ist der Fehler immer noch da, zurück zu Lenz (nach Telefonat).

    Das ist echt bedauerlich und läßt verständlicherweise als Neuer an der Qualität zweifeln. Ich selber habe schon seit ca. 6 Jahren Lenz-Produkte im Einsatz und noch nie !! einen Fehler gehabt.


    Gruß

    Herbert





    Hallo Axel,


    mit Safari oder Firefox gehts bei mir auch - allerdings ohne Anführungszeichen.
    Als Suchmaschine nutze ich entweder DuckDuckGo oder Ecosia. Beide nutzen allerdings zur Suche auch Google.


    Gruß
    Herbert

    Guten Morgen,


    ich finde die kritischen Stimmen durchaus berechtigt.
    Die Firma Massoth (Gartenbahn) bietet bereits heute einen Funkempfänger für deren Handregler für XPressNet und Loconet an, an den bis zu 4 Empfänger angeschlossen werden können ( ach nee !), allerdings nur im 433 MHz-Bereich und nur zur Zeit für XPressNet V3.6, also für die LZV100.
    Neuerdings wird dort umgeschwenkt auf 2,4 GHz. Den Rest kann man sich denken.


    Gruß
    Herbert

    Hallo Alexander,


    ich habe zwei "normale" e-Weichen aus früher Produktion, bei denen das Herzstück über die Schieneoberkante hinausragte mit entsprechendem Gewackel der Fahrzeuge. Nach Abfeilen der Herzstücke auf gleiches Niveau wars gut.


    Gruß
    Herbert

    Guten Tag Jacques,


    obgleich ich nicht ansatzweise Deine modellbauerischen Fähigkeiten besitze, doch eine Anmerkung zum Bahnhofsgebäude: mir fällt auf, daß Du keine Schornsteineinfassung vorgesehen hast. Gibt es dazu eine Grund ?
    Voller Bewunderung


    Freundliche Grüße
    Herbert

    Hallo,


    ich hatte ähnliche Probleme mit dem alten Programmer unter Windows 8. Mit Windows 8.1 läufsts prima wie auch mit Windows 7.
    Soweit ich mich erinnere, hatte ich auch einen aktuellen FTDI-Treiber installiert.
    Ich glaube auch an eine nicht elegante Programmierung. So wird der CV-Editor mit einem hochauflösenden 16:9 Bildschirm nur zum Teil dargestellt, sodaß ich immer die horizontale Bildlaufleiste betätigen muß.
    Das Problem hatte ich schon vor Monaten gemeldet.
    Wenns jetzt funktioniert, ist es ja gut.
    Schönen Abend
    Herbert

    Hallo,


    nichts dagegen, wenn jemand unsicher ist und sich Rat einholen möchte.
    Aber irgendwie kommt mir Verfasser und Thema aus einem anderen Forum, das sich mit kleinerer Spurweite beschäftigt, bekannt vor - ich könnte mich aber auch irren ?
    Ansonsten stimme ich Jo zu.
    Konkreter Vorschlag an Robby: MIBA-Verlag, "55 Modellbahn-Gleispläne" von Michael Meinold, Seite 32 - 33. Nur so als Inspiration.


    Gruß
    Herbert

    Guten Abend zusammen,


    ich habe mir gestern die CV-Editor Software V 1.1.7 runtergeladen und betreibe diese unter Windows 8.1. Klappt wunderbar auch mit dem alten Programmer. Ich konnte eben meine VT98 auslesen und es wurde mir ein Decoder-update angeboten VT 98 V13, das auch problemlos überspielt wurde.


    Bei mir zumindest scheint alles zu laufen. Es funktioniert also. :thumbsup:


    Schönen Abend


    Herbert

    Hallo Hans-Peter,


    falls der Bedarf noch besteht:


    ich würde Art.Nr. 42120, BN 404682 und/ oder Art.Nr. 42121 mit Bremserbühne, abgeben für je 100,-€ zzgl. DHL-Versand. Beide Modelle sind noch nicht bespielt worden.


    Bei Interesse bitte PN.


    Viele Grüße


    Herbert