Posts by peschersurfer

    Guten Morgen Zusammen,


    wie angekündigt nun die Erfahrungen aus den ganzen, im Faden genannten Tipps.


    CV 315 wurde entsprechend auf "0" eingestellt, die CV 113 auf 150.
    Das Ergebnis kann sich meiner Meinung nach sehen lassen, die BR 80 fährt mit halber Geschwindigkeit (entspricht beim Original ca. "Vollgas") ohne Sound gute 20 cm in einem stromlosen Abschnitt.
    Alle nicht polarisierten Herzstücke werden problemlos in beide Richtungen mit Sound und Licht durchfahren, auch bei sehr geringer Geschwindigkeit.


    Wunderbar, der kleine Powerbaustein erfüllt seinen Zweck, ich bin zufrieden.


    Nochmals vielen Dank für alle Tipps.
    Nur wirklich ärgerlich, dass es weder in der Decoderbeschreibung noch in der Powerbausteinbeschreibung keinerlei Hinweis hierzu gibt.


    Firma ESU, das ist :thumbdown: (großer Mist).


    Gruß Stefan

    Hallo Günter,


    nach meinem Verständnis reicht es doch, wenn die Lok bei natürlich bestehender Gleisspannung auf dem Gleis steht. Fahren scheint mir nicht notwendig, oder doch?
    Das der Kondensator sich bis zu 2 Minuten aufladen soll, habe ich schon gelesen.


    Leider ist die Skizze zum Anschluss des Power Packs für mich als Laien ziemlich schlecht. Deshalb hatte ich meinen Sohnemann gebeten (Elektroniker), diesen fachmännisch und mit ruhiger, "zerstörungsfreier" Hand anzulöten.
    Das sieht auch entsprechend gut aus.


    Am kommenden WE haben wir ein größeres Fahrtreffen, da werde ich das nochmal probieren.
    Sollte es aber noch weitere Tipps geben, wäre ich dafür dankbar.


    Für den kleinen Power pack habe ich mich entschieden, da dieser problemlos in den Kohlenkasten passt. Da hier noch die original Lichtleitermimik drin steckt, wird das große Power Pack nicht passen.


    Kann ein neuer und nicht genutzter Power Pack beim Händler "altern" und an Speicherkapazität oder gar an Funktionalität verlieren bzw. kaputt gehen?


    Gruß Stefan

    Moin liebe Forumsteilnehmer,


    ich habe eine Rivarossi BR 80 mit einem ESU LokSound V4.0 digitalisiert.
    Gleichzeitig habe ich die Lok mit einem neuen zeitgemäßen Motor von sb-modellbau (https://www.sb-modellbau.com/i…p?page=details&path=50001) ausgestattet.


    Soweit so gut. Der Decoder wurde dann mit dem ESU Programmer entsprechend eingestellt, Sound, Geschwindigkeit, etc. Alles bestens, die Lok fährt prima.
    Da ich aber auf meinen Modulen Roco Weichen ohne polarisierte Herzstücke verbaut habe, wollte ich der Lok noch einen Powerbaustein gönnen.


    Beim Händler meines Vertrauens fand sich noch ein ESU Power Pack Artikelnummer 54670, das ist die kleine Version.
    Erst beim Auspacken habe ich auf der Einbau- und Betriebsanleitung gesehen, das es sich um die 3. Auflage, Februar 2012 handelt. Dies nur als Randbemerkung.


    Über den ESU Programmer haben wir (Moba-Kollege, dem die Hardware gehört und ich) dann in die CV 113 den Wert 50 eingetragen und dem Decoder so mitgeteilt, dass er über zusätzliche Power verfügen kann (lt. Information aus der Betriebsanleitung des Decoders).
    Allerdings passiert "gefühlt" und sichtbar nichts.


    Ein provoziertes Stromabschalten auf einem Gleisabschnitt führt zum sofortigen Stillstand der Lok (die ohne Sound und nur mit Spitzenbeleuchtung gefahren ist).


    Kann mir bitte jemand einen Tipp geben woran das liegt? ?(


    Angaben zum verbauten Digitalequipment:
    ESU Decoder LokSound V4.0, 6. Auflage, November 2013 (ab Firmware 4.6.)
    54670 ESU PowerPack, 3. Auflage, Februar 2012


    Danke.


    Gruß Stefan

    Moin moin,


    wer kann mir bitte Fotomaterial von Rübenverladeanlagen (stationär oder auch fahrbar) zukommen lassen?


    Ich möchte das Thema "Rübenverladung" (Epoche III / IV) gerne auf Modulen darstellen, finde allerdings keine Abbildungen für den Bau selbiger Anlagen/Geräte im Netz.
    Das was man findet sind i.d.R. "nur" Szeneaufnahmen, bei denen die Gerätschaft nur von weitem oder unvollständig zu erkennen ist. Von der Fotoauflösung ganz zu schweigen ;( .
    Das System "Hochrampe" spielt bei meinen Vorstellungen allerdings keine Rolle, kommt deshalb nicht in Frage.


    Danke für Eure Hilfe/Unterstützung.


    Gruß Stefan