Posts by Diedrich

    Ich finde ja, dass dort auch immer noch ein schönes altes Motorrad untergestellt werden kann vom Chef.....wenn es dann die Auffahrt gibt, steht dem Spaß nichts mehr im Wege...

    Weiter So Diedrich

    Hallo zusammen,

    bei mir laufen die Experimente dazu: Ich habe mir ein Messingrohr mit Durchmesser 1mm besorgt, das Loch Innen ist 0,6mm .

    Ich habe jetzt 2 bedrahtete LEDs gefunden (eine in Warmweiß und eine als Kombi rot und blau, von der ich nur den roten Teil nutzen will). 4 Kabel mit Kupferlackdraht passen rein....

    Jetzt ist die Frage, wie das ganze montiert wird,...eigentlich wollte ich die Lampe aufbohren und das Röhrchen anlöten....

    Ich berichte morgen vom weiteren Fortgang

    Hallo Matthias,


    schön, dass der Anhänger schon so schnell gebaut wurde! Ich baue im Moment das gleiche Modell, habe aber die Lackierung noch nicht vorgenommen.

    Ich habe mich entschlossen, die dunkelrote Variante zu wählen (meine Anlage ist auf die Jahre 1962-1964 datiert)

    @ Forumskollegen: Da war die gelbe Lackierung doch noch nicht vorhanden, oder???)


    Ich möchte vor der Lackierung erst mal alle Elektroarbeiten und die Fahreigenschaften klar haben...Ich plane den ESU Loksound 5 mit Puffer einzubauen...

    Die Lampen möchte ich natürlich auch nutzen...das sollte schon irgendwie gehen.

    Bei anderen KLVs habe ich schon verschieden Lösungen gesehen - teilweise Einbau unter der Motorhaube, i Führerhaus, aber auch einfach unter dem ganzen Fahrzeug zwischen den Achsen oder auch in einer Kiste auf der Ladefläche...


    Ich halte Euch auf dem Laufenden!


    Diedrich

    Moin Johann,


    Da ist auch kein Faden, das funktioniert wie "in echt" mit einem feinen Stahlseil über der Originalrolle....kann man gerade noch so auf dem Foto erkennen...


    Direkt unter dem Kasten gehen zwei Seile (Hin- und Rückführung) in den Boden.




    Grüße


    Didi

    Moin zusammen,


    ja, das ist der Bausatz des T1 Triebwagens von Bernd Mäder ....


    neue Seite


    Den Bausatz konnte man in verschiedenen Versionen bekommen - u-a- mit bereits lackierte Basisgehäuse (also ohne all die Anbauteile und Beleuchtung.

    Als Beleuchtung habe ich eingebaut:

    - Innenbeleuchtung Fahrgastraum

    - Beleuchtung Eingänge, die beim Losfahren erlischt

    - die beiden unteren Außenleuchten mit Wechsel rot/weiss (mit kleinen LED Bausteinen von WEIHE, paßte perfekt in die angespritzten Lampengehäuse

    - das Spitzenlicht mit kleinster weißer LED, eingebaut in die mitgelieferte Messingleuchte


    Als Decoder ist ein ESU LOKsound 5 micro eingesetzt, mit Powerbaustein - ist alles unter den Bänken verstaut


    Beste Grüße


    Didi

    Moin zusammen,


    Ja, die Wenz Schranken sind schon sehr detailgetreu, gerade die ganze Bewegungsmechanik besteht ja schon aus bestimmt 40 Teilen....Bei mir sind die Schrankenbäume aus Metall gegossen und damit sehr schwer. Ich habe zur Unterstützung der Servus schon kleine Federn eingebaut, aber das klappt scheinbar aucf Dauer auch nicht so richtig....

    Die Geschichte mit dem Geräusch der Servos sehe ich aus, trotzdem werde ich es noch einmal ausprobieren, habe mir den von Johann genutzten Baustein jetzt auch bestellt. Bisher hatte ich das Schrankengeräusch SEPARAT "gemacht". Im Netz gab es eine schönes MP3-File von einem klassischen Bahnübergang aus Lindau, hört sich super an. Das habe ich auf einen kleine MP3 Baustein geladen (die gibt es ganz günstig bei ELV) - die können wirklich viel. Zum Starten muß ich derzeit noch eine Taste drücken...


    Ich halte Euch auf dem Laufenden


    Didi

    Moin zusammen,


    bei mir ist endlich der Triebwagen T1 der HSB / Gernolde in Fahrt gekommen...es ist noch nicht alles fertig, aber erste Fahrten waren möglich...





    Ich möchte natürlich auch noch einen Triebwagenführer ergänzen - hat der gestanden oder gesessen? Wenn ja, was für eine Sitzgelegenheit gab / gibt es im Triebwagen T1. Ich habe keine Fotos der Inneneinrichtung gefunden... Hat jemand eine Idee?


    Grüße Diedrich

    Moin Johan,

    vielen Dank für Deine Beschreibung der Schrankeneinheit. Ich habe mir die Schranken von Wenz gebaut (an dem Behang bin ich fast verzweifelt und habe eine eigene Version hergestellt. Den Antrieb habe ich auch über 2 Uhlenbeck Digital Servos gemacht - die erscheinen mir bei den Schranken aber etwas schwach...Hast Du vorher auch mit den Servos von mXion KBM probiert?


    Viele Grüße


    Didi

    Vielen Dank für die Hinweise und die motivierenden Bilder, habe mir bei er Gelegenheit gleich noch diesePlanierraupe dazu bestellt - ein wunderbares Ladegut und auch herrlich zur sonstigen Gestaltung ...habe ich schon einmal gebaut, sehr schönes Modell!




    Moin zusammen,

    sind das alles Messingteile - wo findet denn dann die Isolation statt...oder steht die Draisine nirgends auf dem Gleis? Wird das nur über die Lackierung gelöst? Die Räder haben dann ja definitiv keine Isaolationsbuchse...


    Gruß an alle 0er!

    Moin zusammen,

    kann mir jemand auf die Schnelle sagen ab wann und wo diese Signale (die Version von NDetail) eingesetzt wurden...meine Anlage ist auf 1962-1964 datiert und eher Nebenbahn....ich habe bis jetzt nur mit den Viesssmann und Weinert Signalen ausgerüstet, brauche aber noch einiges....


    Vielen Dank

    DD

    Hallo Tom,

    ich habe mir auch einen kleinen Hafenanleger gebaut...bei mir gibt es aber keine Fähre, sondern einen Anleger für einen Ausflugsdampfer. Da hatte ich bei einem Venedig-Besuch einen Modellbauladen gefunden, der tatsächlich einen 1:50 Bausatz der belkannten Vaporettos hatte...das war ein prima Ausgangspunkt-

    Bei dem Wasser habe ich einige Experimente hinter mir: Mein Favorit jetzt:

    - schönen Untergrund gestalten

    - Epoxy / Silhouette mit leichtem Farbton, aber immer noch leicht durchsichtig

    - dadrauf dann Wellen mit dem Mittel von Woodland - sieht aus wie weißer Leim, trocknet aber transparent auf

    - dann die wellenspitzen mit etwas Weiß als Glanzlichter hervorheben.


    Hallo Heiner,


    passiert das bei Vorwärts- und Rückwärtsfahren gleichermaßen? Ich hatte ein ähnliches Problem bei meiner BR50. Dort lief ohne angehängte Wagen alles ok, mit Wagen gab es manchmal Probleme. Habe die Lok bei Lenz gehabt, die haben die Lok-Tenderverbindung erneuert - jetzt geht es...


    Viel erfolg und Grüße


    Diedrich

    Ich habe mir die Portale von Waller (dort gibt es etliche Ausführungen) gekauft, damit kann man sehr gut starten und dann weiterbauen/modifizieren. Bin damit sehr zufrieden


    Beset. Grüße Diedrich