Posts by V200

    Hallo,


    ich schreibe nur von meinen Erfahrungen. Es spielen ja verschiedene Faktoren eine Rolle.


    Mir war es wichtig, auch darauf hinzuweisen das Dampföl nicht ungefährlich ist.


    Alle hier im Forum sind volljährig und müssen selbst beurteilen ob Sie die Info berücksichtigen
    möchten oder eben nicht.


    Gruss
    Michael

    Hallo,


    Zylinderdampf verschmutzt aber auch die Gleise bzw der Staub der dann daran haftet. Ich sehe das eher kritisch.


    Auf einem kleinen Modul ist das alles händelbar aber bei Strecken die nicht so gut erreichbar sind sehe ich da eher Nachteile.


    Auch wenn es immer heißt alles ungefährlich, meine Anlage steht in der Firma und wenn da die Loks rauchen
    schalten die Luftreiniger sofort auf Alarm und zeigen stark erhöhte Schadstoffwerte in der Luft an und fahren hoch.




    Ich will das keinem vermiesen und toll ist das auf jeden Fall ich war selbst ein großer Fan davon.


    Aber vorsicht und achtet auf die Verhaltensregeln beim Dampfen wie offene Fenster usw..





    Gruss
    Michael

    Hallo,


    ich habe meinen Wagen heute erhalten. Ich finde da gibt es für mich nichts zu meckern.


    Der Wagen macht sich richtig gut im Zugverband und läuft einwandfrei.


    Ich weiß natürlich das er einige Fehler hat. Ich habe noch keinen originalen Wagen gesehen und von daher stört es mich jetzt nicht.


    Für mich als Betriebsbahner ist es ein wichtiges Modell und ich glaube nicht das ein Großserien Hersteller ein Nischenmodell wie den Bahnpostwagen herstellen wird.



    Auch wenn es jetzt hier im Forum verpönt ist, vielen Dank an die ARGE und allen Beteiligen die am Wagen mitgewirkt haben.


    Gruss
    Michael

    Hallo Zusammen,


    bei meinen Umbauwagen 4 Achsig AB4yeg funktioniert das Schlusslicht nicht mehr (einschalten)


    Ich habe einen Reset durchgefüht. Versucht mit F3 und F4 zu schalten und mit dem Magneten. Keine Reaktion.


    Bei 3 Umbauwagen ist das der Fall (Bei zweien geht wenigstens eine Seite noch) Beim
    Gepäckwagen ging erst noch das Schlusssignal am Ende (Gepäckraum)
    Plötzlich geht auch das nicht mehr dafür aber jetzt vorne am Ende des Fahrgastraumes.


    Hat da jemand einen Tipp für mich ? Da die Wagen voll eingerichtet sind, möchte ich sie auch nicht so gerne einsenden.


    Gruss
    Michael

    Hallo,


    das die ARGE neu aufgestellt werden muss ist keine Frage. Statt einen neuen Verein zu gründen sollte man sich an den Vorstand wenden und seine Vorschläge machen.


    Dann könnte eine Arbeitsgruppe mit der Umsetzung beauftragt werden, wenn sich dafür Freiwillige finden.



    Ich war selber 8 Jahre Vorsitzender im Verein mit 400 Mitgliedern und das größte Problem ist die Mitarbeit.


    Alle wollen die Leistungen abgreifen aber keiner will arbeiten. Das wird auch mit einem neuen Verein nicht anders sein.


    Gruß
    Michael

    Hallo Uwe,


    wenn die vorgenannten Tipps nicht funktionieren.


    Ich hatte bei einer meiner Loks den gleichen Fall. Die Lok stand Jahre im Regal und als sie dann wieder für den Betrieb benötigt wurde tat sich nichts mehr.
    Selbst der Reset auf Werkseinstellungen brachte nichts.


    Bei Lenz bekam sie kostenlos einen neuen Decoder und alles war wieder OK


    Gruß
    Michael

    Hallo Thomas,


    ich habe Dein Video gesehen und Dein Testpapier beginnt ein Stück nach den Schienenverbindern. Vielleicht ist da ein Kontaktproblem


    und das Gleis auf dem Teststück hat keinen Strom ? Nicht das der Puffer schon fast leer ist bis die Lok das Papier erreicht.


    Gruss
    Michael

    Hallo Zusammen,


    ich habe den Wagen noch nicht, aber vorab schon einmal ein paar Fragen zum Wagen.


    wie wirkt er so im Zugverband ? mit Lenz Umbauwagen z.B


    läßt er sich leicht öffnen um die Inneneinrichtung zu verfeinern ?


    Hat jemand schon ein Bild von der Inneneinrichtung machen können ?


    Wie sind die Laufeigenschaften im Zugverband und über Lenzweichen ?


    Links zum Vorbildeinsatz in Zügen wären toll. Ich habe da nicht viel gefunden.


    Leider gibt es noch kein You Tube Video :(


    Gruß
    Michael :)

    Hallo Bahnboss,


    ich finde Deine Reaktion bzw. Posting arg übertrieben.


    Quote

    Mich ärgert sowas ja ungemein. Das ist für mich immer “Kundenbetrug”. Wieso kann man dann keinen Korrekturzettel beilegen oder zumindest am Stand beim Kauf darauf hinweisen. Diese Ignoranz finde ich immer......


    Fehler pasieren nun mal und die ARGE Verantwortlichen machen das unbezahlt in Ihrer Freizeit und haben gleichzeitig noch die Versammlung gestemmt.


    Ich finde dafür sollte erstmal Anerkennung ausgesprochen werden.



    Das das Faltblatt jetzt misslungen ist, dürfte doch kein Beinbruch sein und die Adresse auslesen werden die meisten noch schaffen.



    Gruss
    Michael

    Hallo,


    ich erinnere mich noch gut daran das unser Kleingartengebäude mehrfach verwüstet wurde und das ist schon 50 Jahre her.


    In der heutigen Zeit gibt es bei uns in der Wohngegend auch ein paar sehr gut situierte Jugendliche der Papa mehrere Porsche usw.


    Geld spielt keine Rolle. Für jede Missetat zu haben. Da muss man auch ab und zu an die Vernunft appelieren und das klappt auch.



    Ich will damit nur sagen, Übermut und Vandalismus ist kein Phänomen unserer heutigen Zeit sondern gab es immer schon.


    Gruss
    Michael

    Hallo,


    genau deshalb schläft/wacht bei Ausstellungen immer ein Club Mitglied in der Halle.


    Für meine Anlage die in unserer Firma mit untergebracht ist habe ich WLan Kameras zur Überwachung aufgestellt.


    Bei Ausstellungen wo kein Wachdienst ist, wird mein mobilen Router mit Kammeras installiert.
    Der hat Ton und Mikro damit kann ich die Täter direkt ansprechen.


    Für den mobilen Router zahle ich 9,99 Euro mtl. und das ist es mir wert.
    Hinzu kommen noch WLan Kammeras. Da geht es bei 49,-- Euro los. Die gibt vielleicht auch noch preiswerter.
    Mit Wlan Steckdosen kann man noch LED Scheinwerfer und Sirenen einschalten.


    Da kontrolliere und überwache ich alles bequem von Zuhause oder Unterwegs.



    Sicherheit muss nicht teuer sein :)


    Gruss
    Michael

    Hallo bahnboss,


    zur Ergänzung:
    die Ludmilla habe ich oft im Einsatz und sie läuft sehr gut ohne Auffälligkeiten mit dem ESU Decoder.
    Das Problem war aber auch bei einigen anderen Loks. Ich weis aber nicht mehr bei welchen.


    Bei den betroffenen Signalen handelte es sind um Lichtsignale mit dem digitalen Steuerbaustein von Viessmann.


    Interessant wäre es zu wissen wie die Verkabelung bei den Modulen ist. Da würde ich jetzt die Ursache sehen.



    Gruss
    Michael