Posts by suomen

    Eigentlich wird für die englischen Loks gerne ein vor eingestellter Zimo Deoder von den englischen Lieferanten empfohlen.

    Das stimmt, Joachim. Ich habe auch etliche Zimo-Decoder. Nur hier ging es mir speziell um den "Legomanbiffo"-Sound, der mir in Videos sehr gut gefallen hat. Und die leifern ESU UND Heljan empfiehlt ESU. Da hab ich es mir einfach gemacht - dachte ich. ^^

    ESU macht es relativ einfach....viel lesen hilft.

    Hallo Rainer,


    danke für den Hinweis. Aber ich habe schon ganz viel gelesen, sonst hätte ich das Anfahrverhalten ja nicht so deutlich verbessern können. Aber ich wage mal zu behaupten, das nirgendwo in der ESU Betriebsanleitung steht, dass das Anfahrverhalten sich ohne und mit Sound so drastisch unterscheidet - denn das habe trotz intensiven Lesens nicht finden können. Und nachdem ich den ganzen Vormittag gelesen habe, dachte ich, ich frag mal die DCC-Spezialisten hier im Forum.


    Vielleicht habe ich ja Glück und es meldet sich noch jemand, der mir einen weitergehenden Tipp geben kann.

    Bevor die Lok losfährt, muss ja erst mal die richtige Soundkulisse starten.

    Hallo Bahnboss,


    danke für deine Antwort. Aber das habe ich ja auch so geschrieben, dass die Lok erst losfährt, wenn der Gang eingelegt ist und der Motor hochfährt. Das ist ja auch gar nicht das Problem, dass die Lok danach erst losfährt. Es ist das WIE, wie die Lok DANN anfährt.


    Es ist doch unlogisch, dass der eigentliche Anfahrvorgang ohne Sound nun nach einigen CV-Anpassungen ganz weich ist, aber dann mit Sound deutlich ruppiger vonstatten geht...

    Hallo Spur-Null-Gemeinde,


    ich habe einen neuen LokSound 5 Decoder in meine Heljan Class 03 eingebaut und bin bis auf eine Sache total zufrieden. Die Lok fuhr nicht richtig weich an, sondern "sprang" mit, sagen wir mal, 10 Km/h an. Dieses Anfahrverhalten konnte ich mit Einstellen der CV52 auf 75 (CV54 = 33) deutlich verbessern. Wenn ich jetzt aber den Sound einschalte, "springt" sie wieder genauso los, wie vorher.


    Wie kann das sein? Der Sound sollte doch keinen Einfluss auf das Fahrverhalten haben, oder? Allerdings ist da eine Verzögerung eingebaut: Die Lok fährt erst los, wenn der Gang eingelegt ist und sich die Motordrehzahl langsam erhöht. D.h. ich drehe den Regler auf und zunächst passieren nur akustische Dinge, bevor die Lok sich in Gang setzt. Hat das eventuell damit zu tun?


    Wer kann mir helfen, das gute Anfahrverhalten auch bei eingeschaltetem Siund zu erreichen?

    Die bemalten Figuren von Claudia Everett sind wirklich toll.Wie kommt man zu diesen Figuren ?

    Hallo Werner,


    das ist ganz einfach. Schreib ihr eine Mail unter: artcice (at) gmail (dot) com

    Claudia hat auch eine Facebook-Seite mit schönen Beispielen ihrer Kunst.


    Sie antwortet sehr schnell, auch bei der späteren Kommunikation, und teilt dir dann die Bedingungen mit. Du schreibst ihr die Artikelnummern der gewünschten Figuren von ModelU, sie bestellt dort und bemalt sie dann auch nach deinen Wünschen, wenn du spezielle hast. Ich hatte ihr da völlig freie Hand gelassen und war wirklich begeistert, als die Figuren kamen! Auch wenn es 3 volle Monate gedauert hatte... - sie hat halt ein volles Auftragsbuch. Kein Wunder, bei DER Qualität. :)


    Ich hatte ja weiter oben einen Preis von £10 genannt. Das war schon sehr niedrig, weil darin die Figur von ModelU bereits enthalten war, die damals (vor etwas mehr als einem Jahr) £5 bis £6 kosteten, je nach Figur. Inzwischen hat ModelU die Preise auf £7.50 für Spur 0 Figuren angehoben, also wird Claudia vermutlich auch einen höheren Preis nehmen (müssen).


    Viel Erfolg bei deiner Bestellung! :thumbup: Und ich würde mich freuen, wenn du (in einem Vierteljahr) Bilder deiner Figuren posten würdest.

    Ich habe mir mal fertig bemalte ModelU-Figuren von Claudia Everett gegönnt. Sie malt die Augen nicht als offene Augen an (finde ich meist gruselig, weil die Figuren dadurch oft riesige "Glubschaugen" bekommen), sondern betont sie nur mit schwarzen Strichlein oder Punkten. Ich finde die Qualität umwerfend und für £10 inklusive ModelU-Figur allemal.

    FN_01sm.jpg

    Hallo Torsten,


    das ist DER Hammer! Es sieht total realistisch aus. Ich hadere noch mit mir, weil es so ein riesiger Aufwand ist (zumal für 9 Weichen bei mir). Aber wie du schon schreibst, es ist wohl den Aufwand wert. Bin noch am Überlegen...


    Danke für die schönen Fotos und die Anregung! :):thumbup:

    Sounds würde ich eher bei dem Soundersteller direkt kaufen...

    Locoman hat eine eigene Webseite, https://locomansounds.com/ und ist autorisierter ESU Händler.

    Ich finde den Locoman-Sound auch ganz treffend, er gibt den "scheppernden" Ton der A4 gut wieder.


    Aber die Sounds von Legomanbiffo sind ebenfalls eigene Soundprojekte und, was ich bisher so über YouTube gehört habe, auch sehr gut. Und deswegen hatte ich den obigen Link von 'dckits' zur Verfügung gestellt, weil der A4-Sound mit dem ESU Loksound L-Decoder und Legomanbiffo-Sound dort nur £180.00 kostet und bei Locoman mit dem gleichen Loksound L-Decoder £198.00.


    Bei uns in D bekommt man den L-Decoder ja schon für 140-160€, aber leider nicht mit Britischen Sounds (oder nur ganz ganz wenigen über die ESU Download-Seite - und da ist kein A4-Sound dabei...)

    Nach dem auspacken erstmal auf den Rollenprüfstand . Die Lok fuhr dort schwer ...

    Den Effekt habe ich auch, obwohl ich die Lager vorher abgeschmiert hatte. Auf der Anlage läuft sie einwandfrei, aber auf dem Rollenprüfstand fühlte es sich an, als würde da etwas klemmen oder behindern. Komisch.


    Ein Tipp zum Sound: Locoman hat einen A4-Sound mit ESU L-Decoder:

    https://www.dckits-devideos.co…h=228_258&product_id=1636

    Vielen Dank für deine ausführliche Schilderung Torsten! Hast du denn probeweise einen Decoder angeschlossen oder nur erstmal den Lautsprecher verbaut? Und wenn du einen Decoder angeschlossen hast: Wie ist denn der Sound aus der Lok? YouChoos empfiehlt bei der A3, den Auspuff aufzubohren, damit der Schall dem Gehäuse entweichen kann. Trotzdem soll es etwas dumpf klingen. Aber das mag ja bei der A4 völlig anders sein, weil es sich um keinen geschlossenen Kessel handelt und das Gehäuse nach unten offen ist.

    Moin Otto,


    ich glaube, es ist ist nicht sehr schwer, weil Heljan eine 21-polige Schnittstelle und auch Raum für einen Lautsprecher im Tender vorgesehen hat. Für die Schnittstelle empfiehlt Heljan einen ESU LokPilot oder LokSound L-Typen. Wenn dich das also nicht stört, dass der Sound aus dem Tender kommt, dann ist der Decodereinbau eine relativ einfache Geschichte (siehe unten).


    Etwas aufwändiger wird es, wenn du den Lautsprecher in der Lok unterbringen willst. Zwar hat Heljan da auch mitgedacht und einen Raum dafür unter dem Auspuff vorgesehen, aber die Auspufföffnungen sind leider zu und müssen aufgebohrt werden.


    Natürlich passt auf die 21-polige Schnittstelle auch ein entsprechender Zimo-Decoder. Ich werde mit Sicherheit Zimo einbauen, weil ich meine Decoder mit Britischem Sound meist bei YouChoos kaufe und die ausschließlich Zimo-Decoder anbieten. Aber auch bei DigiTrains habe ich schon bestellt (sie haben die Exklusivrechte für die sensationellen "Paul-Chetter-Sounds"). DigiTrains bietet die Sounds wahlweise mit ESU oder Zimo-Decodern an. Bei beiden habe ich bisher einen guten Service erlebt, was das Umprogrammieren der Funktionen anbetrifft. Sie folgen deinen Wünschen und konfigurieren den Decoder so, wie du es haben möchtest. Bei Nachfragen war DigiTrains aber eher schwerer zu erreichen, einmal haben sie auf meine Mails gar nicht reagiert, ein anderes Mal brauchte es 2 Erinnerungsmails, bis sie sich geregt haben... - bei YouChoos dagegen meldet sich John immer sofort, auch am Wochenende innerhalb von Stunden.


    Auf der YouChoos-Website gibt es Installationshinweise für den Einbau von Zimo-Decodern, auch für alle möglichen Spur-0-Loks. Leider ist Hattons' A4 noch nicht dabei. Da sie aber gleichzeitig mit der A3 konzipiert wurde, unterscheidet sich die Technik und der innere Aufbau nicht voneinander. Nur der obere Lokaufbau ist natürlich deutlich anders. Schau mal hier, da werden 2 Möglichkeiten des Soundeinbaus in eine A3 gezeigt:

    https://www.youchoos.co.uk/Ind…L1=Guides&Item=OHattonsA3


    Und hier mal der Ausschnitt zum Decodereinbau aus der Heljan-Betriebsanleitung:

    (für eine größere Darstellung aufs Bild klicken)


    A4_00g_sm.jpg


    Also: Klare Kaufempfehlung! Viel Spaß!!