Posts by Heizero

    Hallo Peter,


    das heißt doch noch garn nichts, das sagt nur aus das der Motor vielleicht läuft oder auch nicht. Ein Bild sagt manchmal mehr als Tausend Worte. Den Satz wirst Du doch auch kennen. Außerdem hatte ich noch andere Aspekte angeführt die auch geklärt werden sollten. Warten wir doch mal ab was Michi dazu sagt.


    Gruß Günter

    Hallo Michi,


    wie wäre es denn mal mit einem Bild der eingebauten Sachen aus? So gibt es doch nur ein "rumgestochere" im Salat und bleibt doch nur eine Theorie.

    Kabelverbindungen wären alle ok hast du ja geschrieben. Räder und Radkontakte sind auch alle Ok? Was steht auf dem Motor geschrieben? Ist das noch der Originale von Lenz, oder ein anderer? Was für ein Decoder von ESU hast Du denn verbaut?

    Das sind alles Fragen die erst einmal geklärt werden müssen um Dir geziehlt helfen zu können.


    Gruß Günter

    Hallo nochmal,


    anscheinend lesen manche nur die Überschrift des Beitrages von Marco. Er schreibt doch: beim Auslesen erscheint immer nur ERROR 2. Das heißt doch lt. Lenz Info : Beim Programmieren oder Auslesen eines Empfängers wurde Keine Information gefunden. Oder die Digitallok steht nicht richtig auf dem Programmiergleis.

    Das heißt, wie ich schon geschrieben habe, das die " Chemie " zwischen ESU Decoder und Lenz Auslesegerät nicht optimal ist. In umgekehrtem Fall gilt das gleiche.

    Das einzig sinnvolle ist den ESU Decoder mit einem ESU Programmierer auszulesen und eventuell neu zu Progrmmieren. Sollte das nicht fruchten, würde ich auf den neuen V 5 Decoder umsteigen.


    Herzliche Grüße Günter


    Hallo Marco,


    meines wissens kann man einen ESU Decoder auch nur richtig mit dem ESU Programmer auslesen. Ich habe einen und könnte Deinen ja mal anhängen um zu sehen was da los ist. Ich denke bei deinem Proplem wird das zusammenspiel von ESU Decoder und Lenz nicht richtig funktionieren. Die neuen ESU V 5 Decoder sind da besser " Drauf ".Es wäre auch gut zu wissen was für ein Faulhaber verbaut ist wegen der Stromaufnahme. Kannst mich ja mal Kontaktieren.


    Gruß Günter

    Hallo Eckhard,


    die alten Räder der BR 03 von Gebauer damals war keine Zinkpest sondern ein falsches Mischungverhältnis für den Guss der Radsterne.So hatte er es mir mal erklärt. Sie wurden daher ja auch teilweise, wer es machen wollte, ausgetauscht. Daher sind heute noch welche mit den alten Rädern im Umlauf.


    Gruß Günter

    Hallo Nochmal,


    warum machen wir uns denn nicht für ein verschieben auf eine späteren Zeitpunkt der Veranstaltung stark als darauf zu warten ob und wann diese abgesagt wird? Mir wäre eine Verschiebung auf einen späteren Zeitpunkt viel lieber. Vielen hier doch sicher auch, oder?


    Gruß Günter

    Hallo zusammen,


    schön das sich die Fa. Lenz endlich zu einem Kommentar auf Ihrer Webseite geäußert hat, auch wenn er sehr kurz ist. Ich möchte aber nicht wissen wie groß nachher das Geschrei ist wenn sich herausstellt das sich doch welche auf der Messe angesteckt haben. Aber wie immer in Deutschland: es muss immer erst etwas passieren bis die Verantwortlichen aufwachen. Das gilt fast für alle Lebenslagen. Ist halt meine persönliche Erfahrung und Meinung.


    Gruß Günter

    Hallo Zusammen,


    ich verfolge nun schon seit geraumer Zeit diese Diskussion. Was mich wundert ist die Tatsache das sich zu diesem Thema der eigentliche Veranstalter der ganzen Veranstaltung sich nicht zu Wort zu Wort gemeldet hat. Hat er denn kein Interesse daran, oder lässt ihn das ganze kalt. Ein paar klärende Worte zu dem Thema glaube ich wären für alle sehr hilfreich. Ich bin mir sicher das von den Verantwortlichen hier mitgelesen wird.
    Meine Meinung und sicher auch sicher noch von anderen.


    Gruß Günter

    Hallo Ciccio,


    es gibt da noch eine ganz einfache Methode dem Hitzestau entgegen zu wirken, mach doch einfach mal ein paar Fenster auf und die Wärme kann abziehen. Schon ist das " Problem " gelöst und du kannst beruhigt sein. :thumbsup:


    Gruß Günter

    Hallo Micha,


    da die beiden Loks unterschiedliche Räder haben, 1 x Vollrad + 1 x Speichenrad, hast du mal den Durchmesser vom Radkranz gemessen? Es sieht auf den Fotos so aus als wäre das Speichenrad etwas Kleiner.


    Gruß Günter

    Hallo Michael,


    Du schreibst - nach einer längeren Zeit - wolltest Du die T 3 mal wieder dampfen lassen. Frage wie lang war denn die Zeit? Das Dampfdestilat hat nun mal die Eigenschaft sich auch durch Nichtgebrauch sich zu verflüchtigen, wenn auch sehr langsam.Ich würde, wie Henrik schon schreibt, etwas Destilat nachfüllen und sehen ob es wieder ok ist und dampft. Da die anderen Funktionen gehen, wie Du schreibst, kann auch kein Kabel defekt sein.


    Gruß Günter

    Hallo Zoltan,


    sehr schöne Arbeit, aber ich würde die Griffe der Zange etwas mehr begradigen. Sie wirken auf den Bildern zu sehr gebogen. Ansonsten weiter so. :thumbsup:


    Gruß Günter

    Hallo Michael,


    auf dem Rücken liegend bringt in dem Fall nichts da die Belastung der Lok auf den Rädern fehlt. Übrigens, ich höre da im Video auch nichts.
    Wenn da wirklich etwas zirpt, vermute ich mal das es an den Kugelkontakten liegt. Da reicht manchmal schon ein kleiner Grat am Stift. Alles schon da gewesen.


    Gruß Günter

    Hallo Leute,


    ob die Lok hinten zu hoch steht oder vorne zu tief ist doch ganz leicht feststellbar durch messen der Puffermittelachse. Die sollte bei dem Maßstab 1:45 genau 23.3 mm betragen. Das Maß muss hinten und vorn gleich sein. Erst wenn dieses Maß stimmt dann kann ich die Kupplung justieren. Das nur mal so gesagt und als Tip von mir.


    Gruß Günter

    Hallo Leute,


    ich hatte kurz vor 14 Uhr den Verkäufer angefragt ob man die Lok auch abholen könne. Leider keine Antwort bekommen. Ich denke er hat "kalte Füße" bekommen denn dann war das Angebot auf einmal weg. Sollte man bei zwielichtigen Angeboten öfter probieren, vielleicht hilft das ja. :D


    Gruß Günter