Frage zur Br 64

  • Hallo ,
    möchte mich an alle wenden, die eine BR 64 von Lenz besitzen.
    Die ersten Gleise meine Heimanlage liegen und ich konnte nun endlich meine vor einem 3/4 Jahr neu erworbene BR 64 testen. Die Fahreigenschaften sind tadellos aber der Sound erschien mir etwas befremdlich. Die Auspuffschläge sind nur kurzfristig und dann geht die Lok in den "Segelzustand" um dann wieder für kurze Zeit Auspuffschläge zu machen. Ich hatte von Hübner in Spur 1 die BR64, die zeigte keine solche Unterbrechungen.
    Was ist nun richtig ????


    Gruß Alexander

  • Hallo Alexander,


    die "Segelfunktion" ist eines der "Highlights" dieser Baureihe... so wurde es jedenfalls angepriesen. Aber ich gebe Dir Recht, es ist manchmal etwas nervig, weil es nicht direkt beeinflussbar ist. Mich stört es bei meinem Modell nicht, da dieser Effekt nur auftritt, wenn die Lok bergab ohne Last fährt.


    Wenn Du DIr die alten Beiträge zur BR 64 im Forum raus suchst, wirst Du Hinweise zum Umstellen der CVs finden... am besten die Google-Suchfunktion nutzen, damit findest Du die Treffer im Forum meist besser.


    Du wirst auch besser Antworten und Hilfe für bekommen, wenn Du Deinen Beitrag unter "Fertigmodelle, Rollmaterial" einstellst.


    Gruß
    Thomas

  • Hallo Alexander,


    der Auspuffschlag setzt aus wenn der Lokführer den Regler schließt und die Lok nur rollt ("segelt" ;(;) ) was die Lenz`sche 64er simuliert.
    Ich finde das ok, beim Vorbild ist es genauso.
    Ob die Funktion immer genau vorbildgerecht greift ist natürlich nicht ganz klar....der Lokführer auf meiner 64 will sich partout nicht dazu äußern. :D;)


    Etwas "anstrengend" für die Ohren ist auch das 64er typische, lange Füllgeräusch der Zylinder beim Fahrtbeginn....aber auch ziemlich vorbildgerecht, wie ich auf Videos von echten 64ern festgestellt habe .
    Ich habe die Einstellungen des Sounds aber bisher auch unverändert gelassen.


    Viele Grüße,
    Dirk :)

  • Bei Lenz ist das richtig!
    Früher konnten die Decoder das noch nicht...
    Diese alten Dampfloks hatten noch keine Geschwindigkeitsregelanlage...
    Und bei Teillast war das dann halt so.

    Gruß
    Adalbert

  • Vielen dank für die Antworten. So richtig anfreunden kann ich mich damit noch nicht, weil die Segelphasen sehr lang sind - hier hätte man vielleicht die extrem verkürzten Modellbahnstrecken berücksichtigen sollen. Nun ist eben so.
    Gruß Alexander

  • Hallo Nuller,


    ich habe vor kurzem einen 64er in diesem Forum gekauft. Von Spur h0 kommend bin ich auf Spur1 umgestiegen, aber ich möchte noch ein bisschen Kreisfahren auf meinem Dachboden. Daher ein erster Schritt, um zu sehen, ob Spur0 etwas für mich ist.


    Ich mag den Sound des BR64, aber jeder tiefe Ton fehlt. Es klingt klanglich nach H0. Aus diesem Grund habe ich ein TangBand-Soundmodul in die Lok eingebaut. Das kleinste Soundmodul. Größere Formate werden sofort schwierig und erfordern einen anderen Decoder, um etwas Installationsplatz freizugeben. Vorläufig werde ich das für eine Weile belassen. #Video# . Der erste Teil ist mit dem Original-Lautsprecher, der zweite Teil mit dem TangBand bei etwa halber Lautstärke (es war spät :-))


    Übrigens: Was mir beim Lenz-Decoder auffällt, ist, dass die Lok mit einem Rück zum Stillstand kommt, wie hoch der CV 4 auch eingestellt sei. Kann etwas dagegen unternommen werden? CV 2 steht bereits auf 0. Vor allem von Zimo bin ich einen reibungslosen Übergang vom Fahren zum Stillstand gewöhnt.


    Viele Grüße,
    Robbedoes

  • Hi Robbedoes,


    Das hört sich echt gut an, kannst Du den Umbau in einem eigenen Beitrag genauer beschreiben.


    Das Tangband modul ist quasi Ersatz für den Lautsprecher?


    Gruß
    Matthias

  • In die Lok habe ich einen anderen Lautsprecher, einen Tangband t0-2008S, wie folgt eingebaut:



    - Lok geöffnet wie hier im Forum beschrieben (6 Schrauben an der Unterseite).
    - Decoder abgeschraubt und vorsichtig nach oben gezogen.
    - Alte Lautsprecher abgeschraubt und die Drähte durchgeschnitten.
    - Die Ösen des Lautsprechers mit einem scharfen Messer abschneiden.
    - Der neue Lautsprecher an die Drähte gelötet.
    - Ohne weitere Änderungen Lautsprecher mit doppelseitigem Klebeband an der Unterseite der Leiterplatte festsetzen.
    - Vorsichtig den Decoder auf die Stifte zurück schieben und festschrauben.
    - Füllen von dem Raum über dem Decoder mit weichem Schaum, um Resonanz entgegen zu wirken.
    - Lok wieder schließen.



    Fertig!



    Eingebaute Lautsprecher: http://www.tb-speaker.com/products/t0-2008s

  • Hey super,


    vielen Dank für die Beschreibung.
    Das hört sich doch einfach und machbar an. Meine zweite Lenz 64 wartet eh noch auf Tuning und Patinierung.
    Da wäre das ein gutes Add-On, zumal ich die Lok eh demontieren muss.


    Mal eine Frage in die Runde:


    Die Beschaffung des Lautsprechers scheint ja nur in Päärchen möglich zu sein und nur über eine Auslandsbestellung.
    Bei Amazon habe ich die auch gefunden, der Preis ist mit 35 Euro pro Paar nicht günstig aber akzeptabel.


    Falls jemand eine andere, bessere Bezugsquelle kennt, wäre ich sehr interessiert.
    Eventuell könnte man auch eine Sammelbestellung organisieren ?!


    also ich wäre auf jeden Fall an 1 -2 dieser Lautsprecher interessiert!

  • Hallo Freunde des satten Dampfloksounds,


    Es geht also!
    Aber auch hier stellt sich wieder die Frage:
    Warum machten es die Hersteller nicht gleich selbst so? Weil die IT-ler keine Akustiker sind?

  • Hallo,


    bei Strassacker gibts den Lautsprecher nicht.
    Hab ich gerade angerufen.
    Also weiter suchen oder doch im Ausland bestellen.


    Bei der genannten blue planet acustic Adresse ist alles problemlos zu bestellen
    Kosten 18,57 E mit Versand und MwSt


    Gruß


    Hannes

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!