Lenz VT98 (gebraucht) 1. Serie macht komische Geräusche und stottert im unteren Bereich

  • Hallo


    bevor ich Lenz kontaktiere, hat wer eine Idee was das ist oder ist das in der ersten Serie so gewesen?


    Lok ist neuwertig. Sieht auch wie neu aus.

    Mein VT aus der 4. Generation macht dies nicht.


    Ich hoffe das das im Video rüberkommt.


    Habe die Lok schon ein paar Minuten laufen lassen.


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Grüße Burghard

    Edited once, last by burki ().

  • Hallo Michael


    das kann es sein. Die Welle läuft leicht unrund und es sieht so aus als wenn diese an dem Boden schleift.

    Das erklärt das pulsierende Geräusch.

    Dann noch so ein anderes "quitschende" Geräusch.


    Ich kann da nichts machen. Werde den VT morgen zu Lenz schicken.

    Der Verkäufer wollte die Reperaturkosten übernehmen.

    Grüße Burghard

    Edited 2 times, last by burki ().

  • Hallo Miteinander,

    war bei meinem VT auch der Fall, allerdings genau andersrum.

    Ich hatte eine ältere Software Version auf einen neuen VT aufgespielt.

    Dadurch hat sich die komplette Lastregelung verabschiedet.

    ich habe den VT zu Lenz geschickt. Nach einem Werksreset lief alles wieder normal.

    Hoffentlich ist es bei Deinem VT auch nur ein Softwareproblem, aber Lenz kriegt das

    bestimmt wieder hin.

    Viele Grüße

    Elmar

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!