Lenz 50 entgleist auf Bogenweiche

  • Hallo, nach einem Umbau auf eine Lenz Bogenweiche rechts ( Peco) entgleist meine Lenz 50 (hebelt sich richtig aus und entgleist ) ! Habe mehrere alte China Bogenweichen von Lenz eingebaut und dort gibt es das Problem nicht . Hat jemand einen Rat was ich tun könnte bevor ich die Weiche einschicke? Bin am verzweifeln ;) ;) Grüße aus dem Harz Ingo

  • Hallo Ingo,


    2 Möglichkeiten fallen mir spontan ein:


    1. prüfe mal die Befestigung der äusseren Schiene der Bogenweiche. Bei einigen meiner Weichen lagen die kleinen ange(punkt)schweissten Blechstücke (von unten im Schwellenband an das Profil geschweisst). Lagen in der Schachtel einige undifiniertbare kleine Blechteile, dann liegts daran, dass am Ende die Spur nicht stimmt. (Abhilfe wäre Umtausch)

    2. die wahrscheinlichere Ursache wird aber der zu geringe Abstand der Weichenzungen sein, sodass die 50 auf der nicht anliegenden aufläuft und entgleist. Technisch muss man sich das so vorstellen, dass die Räder in den enegen modellbahnerischen Radien leicht quer stehen und darum der Spurkranz aufläuft. Ich habe mir da einfach neue Stellschwellen aus Hartpapier/Pertinax gebaut mit engerem Abstand der Zungen zueinander.


    Gruss, Dirk

  • Hallo,


    Eine Möglichkeit könnte noch sein, das das Radinnenmaß nicht stimmt oder sogar die Räder in der Flucht ein wenig versetzt sind. Ich hoffe, du weißt, was ich meine.


    Viele Grüße aus Dresden Robby

  • Hallo Ingo,


    schau mal, ob die ganze Weiche gerade ist, oder zur Mitte hin einen Buckel oder eine Krümmung nach oben hat… das war bei mir der springende Punkt ( zwar bei China Weiche, aber auch bei einer Peco Standardweiche)!


    Gruß

  • Hallo Ingo,


    Ich verstehe, dass Du an der Weiche nicht rumbasteln möchtest und sie deshalb einschickst.

    Aber warum schaust Du nicht nach dem Grund der Entgleisung? :/ Warum fragst Du im Forum, wenn Du das nicht wissen willst? Du musst es ja nicht selbst richten... aber wissen wäre doch schön...


    Gruß Thomas

  • Hallo!


    Also wenn ich mir die Fotos so anschaue, liegt die Weiche auf einer Schaumstoffmatte.


    Wenn sie auf dem weichen Untergrund z.B. mit Schrauben zu stark fixiert ist, kann das schon mal zu einem Buckel führen.

    Vielleicht liegt es also gar nicht an der Weiche, sondern am Einbau.


    Man könnte ja mal eine gerade Aluleiste darüber legen um das Problem einzugrenzen. Aber eigene Fehler werden aufgrund des ersten Threats ja bereits kategorisch ausgeschlossen und das hat sich ja erledigt, wenn die Weiche schon wieder ausgebaut und verpackt ist.


    Wenn es nicht an der Weiche liegt, freut sich DHL für die zwei Transporte.


    Vielleicht erfährt das Forum in einigen Wochen mal, wie die Sache ausgegangen ist?


    Grüße


    Zweispurer

  • Hallo Zweispurer, liegen bei mir alle auf einer Schaummatte und werden dann eingeschottert ! Werde dann berichten und ich entschuldige mich das ich hier was eingestellt habe ,kommt nicht wieder vor !! Grüße Ingo

  • Hallo Ingo

    Ich hatte genau das gleiche Problem mit der Peco Bogenweiche und der Lenz BR50.Letztendlich wird dir nichts anderes übribleiben ,als eine China Lenz Bogenweiche zu besorgen. Ich bin Hier im Forum fündig geworden.Chinaweiche eingebaut und alles ist gut .Die 50 freut sich vor und rückwärts ohne Entgleisung .Die Nagelneue Peco Weiche habe Ich wieder verkauft.Falls du noch Fragen hast ,kannst du gern über PN kontackt mit Mir aufnehmen.

    Gruß Uwe

  • Hallo die Herren,


    ein Stellschwellentausch ist nicht weiter wild, da alles verschraubt ist. Einfach mal hier im Forum suchen....


    Schauts euch an, ist nicht problematisch. besser als die China Weichen mit ihrer riesigen Herzstücklücke.


    Gruss, Dirk

  • Quote

    Vielleicht ist es nicht die Weiche sondern die Lok, die das Problem macht.

    Hallo Heinz,


    im ersten Beitrag steht:


    Quote

    ....nach einem Umbau auf eine Lenz Bogenweiche rechts ( Peco) entgleist meine Lenz 50 (hebelt sich richtig aus und entgleist ) ! Habe mehrere alte China Bogenweichen von Lenz eingebaut und dort gibt es das Problem nicht .

    Wieso sollte es jetzt plötzlich die Lok sein? Ich würde einfach mal das Spurmaß der Weiche im Zungenbereich (alles von 32 bis 33 mm sollte funktionieren, enger oder weiter ist problematisch) prüfen. Evtl. ist ein Zungenprofil verbogen oder eine Zunge ist in der Bewegung eingeschränkt (Auflage prüfen, auf Durchbiegung prüfen).


    Null-Problemo 8)

  • Moin zusammen,


    Ich hatte beim ersten Aufbau der Gleise bei meiner Anlage und der üblichen Befestigung mit Schrauben und Beilagscheiben auf mehreren Bogenweichen das gleiche Entgleisungspfoblem sogar bei der dreigekuppelten V60, während die BR94 diese Stellen problemlos meisterte. Ich war zuerst ratlos, aber als ich die Verspa nungen in der Weiche (trotz Gleisbettung auf ebener Korkmatte) erkannt und beseitigt hatte, lief es bei allen Loks problemlos.


    Insofern halte ich die Gleisbettung auf Schaumstoff für äusserst 'sensibel" und würde da mit der Fehlersuche anfangen. Auch wenn es bisher und bei Chinaweichen keine Probleme gegeben hat. Insofern würde mich sehr interessieren, ob das Problem nach Einbau einer nagelneuen Weiche beseitigt ist.


    Gruss Rüdiger

  • Hallo,


    bei der BR50 sollte die axiale Beweglichkeit aller Kuppelachsen und insbesondere die Treibachse geprüft werden. Ist diese Achse nicht

    verschiebbar, entgleist die Lok. Auf der Achse sitzt ein Getriebezahnrad. Der Getriebedeckel kann von unten mit mehreren kleinen

    Schauben entfernt werden. Bei meiner BR50 erledigte Lenz diese Arbeit.

    Die Verschiebbarkeit der Treibachse löst nicht alle Entgleisungsprobleme auf der Bogenweiche, aber diese einfache Prüfung sollte zuerst

    erfolgen.


    Viele Grüße

    Fritz

  • Moin,


    lest doch einfach mal meinen in #11 verlinkten Beitrag. Da ist deutlich zu lesen, dass es nicht an der fehlenden oder schwergängigen Seitenverscheibbarkeit der 50 Achsen liegt, eher an der jeweiligen Weiche selber. Fertigungstoleranzen sind bei entsprechenden Grosserienweichen halt immer mit dabei. Und wer nun über den Preis mosern möchte, der schaue sich mal den selbigen bei einer Serienweiche in der Spur 1 an. Dann kann das Klagelied erneut angestimmt werden.


    Das Fahrwerk der Lenz 50-iger mal näher betrachtet; alle Achsen seitenverschiebbar, die 1. Kuppelachse kann pendel und die 4., welche auch die angetriebene Achse ist, ist ansonsten starr im Rahmen gelagert aber mit Seitenverschiebbarkeit. Probleamtisch ist einzig die letzte, gefederte Kuppelachse, da sie bei Rückwärtsfahrt gern durch die zwangsläufige Schrägstellung im zu engen Radius an der abliegenden Weichenzunge hängen bleibt und damit zur Entgleisung führt.

    Auch an einer Bogenweiche aus Chinaproduktion hatte ich damit Probleme, weil genau an dieser abliegenden Zunge der Radsatz aufklettert. Als erstes habe ich die Zunge am Ende oben schräg angeschliffen, dann lief das an dieser Weiche auch.


    Fazit: Einfach mal genau bei Langsamfahrt beobachten auf Radebene gesehen, dann sollte das auslösende Problem erkennbar sein. Das ganze Rummeckern sonst bringt nix.


    Gruss, Dirk

  • Fazit: Einfach mal genau bei Langsamfahrt beobachten auf Radebene gesehen, dann sollte das auslösende Problem erkennbar sein. Das ganze Rummeckern sonst bringt nix.

    Das ist genau das, was ich denke und im Beitrag #6 gemeint habe. Es ist doch für alle interessant, wo das Problem wirklich liegt .


    Gruß Thomas

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!