Lenz V 160 ausgeliefert

  • Liebe Spur-0-Freunde,


    es ist spät (oder früh...) geworden - kein Wunder: Kurz vor Ladenschluss konnte ich gerade noch "meine" frisch eingetroffene V 160 030 abholen und nach Ende des letzten Termins auf die Gleise stellen. Mit Hilfe von Z21 und Tablet sind nach den ersten Proberunden inzwischen auch etliche CV-Änderungen vorgenommen worden - und ein erstes Fazit kann gezogen werden:


    Optisch spricht mich die Lenz-Neuauflage sehr an, auch in der Lackierung. Die Fachleute unter uns werden das sicher jetzt einer genaueren Prüfung unterziehen. Der Sound kommt aus dem neuen Lautsprecher sehr klar und kernig, und technisch scheint alles einwandfrei: Beide Lokführer machen ihre Sit-ups ohne Konditionsschwäche, und die Maschine läuft von Beginn an sanft und ohne Ruckelei.


    Das Thema Motor-Sound stellt sich für mich so dar, wie ich es aus der Lollo-Debatte schon vermutet habe: Ja, das Soundprojekt ist anders angelegt als bei den früheren Auflagen von V 100 und V-160-Familie. Wer seine Maschine ohne große Verzögerungen sozusagen "eng am Regler" führt, wird die in den entsprechenden Threads empfohlenen CV-Einstellungen probieren müssen. Sonst ziehen kleine Fahrstufenänderungen am Regler tatsächlich die beschriebenen merkwürdigen Aufs und Abs im Sound nach sich. Da ich aber aus Sound-Gründen generell mit recht langer Anfahr- und Bremsverzögerung fahre und den Regler vorwiegend lediglich auf- und abdrehe, empfinde ich den Ablauf als realistisch: Mein Sohn und ich konnten unsere Ohren dafür in den Urlauben stets in Lindau "nachschulen", wo die Fuhren Richtung Ulm, Stuttgart und München mit 218 bespannt wurden. "Wurden", denn gerade laufen die allerletzten Oberleitungsarbeiten im Insel-Bahnhof und auf dem Seedamm, und in wenigen Wochen erfolgt mit dem Fahrplan- auch der Traktionswechsel. Tempi passati... - aber das nur am Rande.


    Insgesamt also Freude und Zufriedenheit - und in den nächsten Tagen sicher noch der eine oder andere CV-Feinschliff: weitere Abstimmung der Lautstärke(n), Helligkeit, Endgeschwindigkeit sowie Anfahr- und Bremsverzögerung.


    Herzliche Grüße aus dem Bergischen

    Wolfgang Schreiber

  • Moin Wolfgang,


    in Lindau rollen aber eher die 218 als die 216er und die klingen definitiv anders. 216 kannst du heute kaum noch im Original hören, da die meisten bei Baufirmen (Wiebe) mittlerweile neue Motoren bekamen. Einzig die 216 221 der IGE ist noch original und wird hauptsächlich vor Sonderzügen verwendet.

  • Hallo Loctus,


    deine Aussage zu den Wiebe Loks kann ich nur bestätigen. Die meisten Wiebe Loks haben aus einen Caterpillar Motor. Der ist nach Aussagen der Lokführer

    beständiger. Die Ersatzteile sind besser zu bekommen. Den Umbau hat meistens das AW Bremen Sebald Brück gemacht!


    Gruß


    Martin

  • hallo .


    Mein frage is off das dach von der BR 216 133 epoche IV neue auflage die selbe farbe haben Als das dach von der br 212 243-0 .


    Farbe donker grau und kein licht grau wie die epoche III die V160 033


    Mit freundliche grussen.

    Bernhard 1967


    Ich haufe das eine von euch von der BR 216 133 win bild konnte machen.

  • Hallo Thomas,


    und, bist Du im Großen und Ganzen zufrieden mit den Loks? Die Änderungen im Sound wurden hier und an anderer Stelle im Forum ("Lollo") ja schon diskutiert?


    VG
    Eddie

    Derzeit sowohl in "Halb-0" als auch "Voll-0" unterwegs...

  • Hallo Eddie,


    ich habe hier im Forum die Diskussionen über die neuen Sound-Ausstattungen sowohl der Neuauflage der BR 100/212 wie auch der BR 160/216 aufmerksam verfolgt. Von daher war ich skeptisch und vorgewarnt, als ich meine beiden Modelle gestern abgeholt habe.


    Heute dann die ersten Tests. Alles funktioniert einwandfrei. Es ist in der Tat so, dass der Sound der neu aufgelegten BR 216, ich sag mal 'anders' klingt, als bei älteren Versionen der BR 216 aus dem Hause Lenz (die ich ebenfalls besitze) , aber, und das ist meine ganz persönliche Meinung, ich finde ihn durchaus okay.


    Gut, die Betriebsanleitung ist nicht auf dem neuesten Stand, was die Belegung der Funktionstasten betrifft, zudem 'schwammen' meine beiden Modelle in Öl,

    so dass hier vor der ersten Inbetriebnahme etwas Pflege nötig war, mit alldem kann ich leben. Optisch sind beide Ausführungen top, da hat Lenz wirklich gute Arbeit geleistet. Vor allem der rote Farbton der 216 133-9 ist gut getroffen; ich bin rundum zufrieden. Ansonsten kann ich das, was Wolfgang Schreiber bereits erwähnt hat, nur unterstreichen.


    Viele Grüße,

    Thomas

  • Hallo Zusammen,


    als Epoche IV Fahrer hatte ich mir die ozeanblaubeige 216 198 ebenfalls vor einiger Zeit bei meinem Händler bestellt und konnte das Modell letzten Freitag abholen und am Wochenende testen.


    Äußerlich ist das Modell in Ordnung. Bis auf die Tatsache, dass ja bei den Lenz 216er die kleine linke Griffstange und die UIC Steckdose an der Front sowie die Stummelantenne für den Funk auf dem Dach fehlen. Diese Gegenstände rüste ich aber nach, wie gerade bei der im Umbau bzw Umbeschriftung befindlichen Ex V160 032 zur 216 199.


    Zum Sound kann ich nur das Gleiche, wie bei den neuen 212 und der Lollo 216 007 sagen, Sound kernig und gut, aber wenn man fahren möchte, "schrecklich". Ich habe anstatt der alten einfachen Roco Zentrale nun die Lenz LZ200 dran, aber ich bekomme es einfach nicht hin, dass das Modell mit den Einstellungen von Lenz beim Beschleunigen den passenden Sound liefert. Immer wieder fährt der Sound runter bzw fängt von vorne an. Auch wenn ich den Sound abstelle, fährt dieser sogar vom Gas her nochmals hoch und schaltet dann erst ab. So verhält sich aber doch keine Diesellok!!!


    Ich habe im Augenblick bewusst mal keine Veränderungen an den Soundeinstellungen vorgenommen, aber zu frieden bin ich beim Thema Beschleunigung und Fahren bezüglich des Sounds nicht.


    Muss ich mich nun zur Fahrschule anmelden, bin ich zu blöd oder woran liegt das wirklich???


    Schöne Grüße

    Norbert

  • Moin Norbert,

    dreh den Regler zügig auf die gewünschte Höchstgeschwindigkeit und lass den Decoder den Rest machen.

    Grüße,

    Johann


    CV 1021 auf 3

    CV 927 auf 0

    und wieder die CV 1021 auf 0


    Null-Problemo 8)


    Hallo Zusammen,


    ich verstehe zwar, was ihr Zwei meint, das Thema wurde ja auch bei der V100 bereits erwähnt, aber wie man sieht, stiftet die Veränderung im Decoder mehr Verwirrung, als sonst etwas.


    Persönlich finde ich das auch nicht praktikabel:


    1. muss man nun immer vorher schauen, ob man ein neues oder ein altes Lenz Modell fährt,

    2. weiß man teils gar nicht, welche "Wunschgeschwindigkeit" man einstellen muss, weil man nicht weiß, ob das Modell zu langsam oder zu schnell zum Ziel gelangt, also regelt man automatisch wieder nach, was den Decoder in diesem Fall falsch aufnimmt und den Sound nicht mehr richtig wieder gibt,

    3. hat man nach der alten Vorgehensweise ein besseres Steuergefühl über das Modell

    4. schaltet der Lokführer beim Original auch nicht die Fahrstufen weit hoch, sondern so wie es die Situation verlangt. (bin selber auf einer dieselhydraulischen 215er mit gefahren)

    5. wage ich es deshalb zu bezweifeln, dass man eine echte dieselhydraulische Lok im Modell bezüglich des Sounds im Verhalten des Decoders nachstellen kann!


    Gerne lasse ich mich aber belehren und werde bei 3 vorhandenen neuen Loks (212, Lollo, 216) das richtige Fahren einmal üben bzw die CV´s ändern!


    Wobei ich anmerken muss, dass nicht jeder Modellbahner in der Lage ist, CV´s zu ändern. Das sollte vom Hersteller bedacht werden!


    Außerdem ist mir aufgefallen, dass sich die Figur bei meiner 216 und auch bei der Lollo nicht unbedingt immer bewegt, einmal bleibt sie bei entgegengesetzter Fahrt aufrecht stehen oder umgekehrt richtet sie sich nicht auf. Gibt es dafür eine Lösung?


    Schöne Grüße

    Norbert

  • Hallo in die Runde,

    ich habe mir die Lenz 218 aus der aktuellen Serie gekauft. Ähnlich wie oben von Eifelbahner beschrieben - fährt in niedrigen Fahrstufen der Sound immer hoch und runter. Hört sich nach meiner Meinung nicht realistisch an. Gibt es Abhilfe durch eine geänderte CV Einstellung wie von Null-Problemo beschrieben? Ober kann ich sogar die gleiche CV Einstellung der 216 übernehmen?


    Gruß

    Klaus

  • Einen wunderschönen guten Tag


    Da ich meine weitere BR218 aus neuer Serie noch nicht habe , ist natürlich immer schwer zu urteilen wie es sich dann bei einem selber anhört.

    Hat den aber einer schon von der Firma Lenz in Erfahrung bringen können was man mit der Art des neuen Charakter und Art wie sich der Sound verhält erreichen wollte.





    Mit freundlichen Grüßen


    Lothar

  • Hallo zusammen,


    ein nicht ganz leichtes Thema haben wir hier am Start.


    1. Die alten Loks 160, 216 und 218 von Lenz: Ein klein wenig wehmütig bin ich da schon. Der Sound war nicht so umfassend von den vielen Varianten heutiger neuer Decoder, die auf dem Sounddecoder drauf sind. Aber: Ich kann über die „alten Lenz Loks“ der Baureihe 216 und 218 nicht klagen.


    Für meine Aussage hier vergleiche ich die 216 Lenz alt und 218 Lenz alt mit der neuen 218 Lenz Pressnitztalbahn.


    Die alte 218 hatte den schönen „Düsenjet“, also Turbo Sound drauf, den hat die neue leider nicht mehr. Das ist sehr schade, wie ich finde. Gehört auf eine 218!


    Die neuen Ausführungen kommen mit einem kleineren Sound Decoder daher, dafür mit 16 bit und großem Speicher. Der Grund Sound hat eher automatische Abläufe drauf, also Bremsenquietschen erst mal ohne eigene Taste, passiert je nach Fahrweise dann automatisch oder eben gar nicht, wenn der Regler langsam zurückgenommen wird.

    Das ist der Weiterentwicklung geschuldet und ist in Ordnung.

    Wer will, kann sich ja auf eine Taste seiner Wahl auch das manuelle Bremsenquietschen installieren.


    Es ist keine spezielle Lastreglung drauf, der Sound läuft erst mal auf gleicher Stufe durch, auch wenn man beschleunigt. Je nachdem, kann man beim gefühlvollen Zurücknehmen des Reglers eine Art „Segeln“ bzw. Leerlauf-Sound erzeugt werden, je nach Schwelle kommt dann auch so eine Art von „Motorlastaufschaltung“ wieder dazu. Der Wechsel zwischen Last und Leerlauf ist Übungssache bzw. lässt sich in den verschiedenen Bänken in den Schwellwerten einstellen. Aber das ist sicher nicht für jeden einfach zu machen. Und ehrlich gesagt, habe ich dazu auch nicht wirklich Lust.


    Den Tipp von Oliver habe ich schon berücksichtigt bzw. kontrolliert: Bei meiner stand in CV 927 C der Wert Null drin, (Werkseinstellung 2 ?). Ich denke, 0 sollte hier erst mal rein für die eigenen Tests.

    Der Decoder kommt mit 4 bzw. 6 verschiedenen Bänken daher, also eine Sound CV gibt es in Bank 0, einmal in Bank A, dann in Bank B und sogar Bank C! Wenige extra CV‘ s befinden sich dann noch in Bank D und E.


    Die Varianten von verschiedenen Sounds ist deutlich größer geworden, die sind auch alle neu abgemischt worden. Das gefällt mir gut.


    Diverse Ansagen sind neu, hören sich für mich gut und prima an. Auch ein Rangierfunk-Dialog ist eine Bereicherung.

    Kurvenquietschen klingt auch sehr gut. So was ist halt bei den alten Decodern nicht drauf.

    Die Individualisierung des Sounds liegt aber in der Hand des Eigentümers. Lenz fährt hier eine andere Strategie und liefert seine Loks seit jeher (mit wenigen Ausnahmen) nur mit den Basic Sounds aus. Das ist sicherlich dem Umstand geschuldet, dass viele Kunden predigen und darauf eingewirkt haben, dass Pfeife, Glocke und Grundsound ausreichen und bitte nicht mehr.


    Daher darf der andere Kunde mit seinen Soundwünschen diese dann selbst bewerten und auf seine frei bestimmten Funktionstasten legen.


    Gerne hätte ich aber auch statt des relativ gleichförmigen Motor-Sounds so ein paar mehr Abstufungen beim Fahrsound gehabt.


    Unterm Strich hört sich der alte Fahrsound mit Turbopfeifen bei der BR 218 für meinen Geschmack besser an.


    Fahrschule kann nie schaden, um auf Norberts Frage zu antworten, Beitrag #10 :D

  • Hallo,


    vielleicht bietet Lenz ja noch ein update an und die V218 bekommt noch den Turbo Sound. Bei der alten V160 war es ja auch möglich den Sound mit einem update zu verbessern.


    Gruss

    Michael

  • Hallo Michael,


    das glaube ich nicht. Der Standard der Sounds ist auf dem Sounddecoder definiert. Da es ein Microi st und nicht der Profi Sound, besteht für mich keine Hoffnung darauf.

    Schade, dass nicht von vornherein wie, früher der Profisound bzw. Exclusive II, reinkommt.

  • Schade, dass nicht von vornherein wie, früher der Profisound bzw. Exclusive II, reinkommt.

    Guten Morgen,

    wenn ich das richtig verstehe, also ein RÜCKSCHRITT, obwohl eigentlich technisch ein "besserer" Sound (16bit) ja möglich.. . 🥴🤔

    Freundliche Grüße aus München


    Zierni

    (Thomas Ziernwald)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!