V100 - noch einmal Glück gehabt

  • Moin!


    das war ein Schrecken. Eben wolle ich die neue V100 umsetzen und glücklicherweise ist es über meinem Schoss passiert.


    Die Lok mit zwei Händen vorne und hinten, wie schon in einem anderen Posting geschrieben, angefasst und plötzlich lag das Chassis in meinem Schoss.



    Nur noch das Gehäuse in den Händen.


    Frage 1: wohin gehört der Stecker?


    Frage 2: ist das Gehäuse nicht verschraubt? Bei mir sehr ich keine!


    Frage 3: wie wird das wieder aufgesetzt?



    Bekomme ich einmal eine "heile" Lok?


    Gruß Jan

  • Du liebe Güte!

    Die Lok ist natürlich verschraubt. Es sind 8 Schrauben.

    Wichtig:


    Du muss das Gehäuse extrem vorsichtig und parallel zum Fahrwerk aufsetzen. Denn wenn Du das kippelst kann es sein, dass Du die SMD-LED des jeweils mittleren Spitzenlichts von der Platine brichst!!! Das ist nicht gut und wenn Du Pech hast ist das bereits beim Abnehmen des Gehäuses passiert.


    Dann das Gehäuse bis auf einen Zentimeter auf den Rahmen aufsetzen und mit einer Pinzette prüfen, dass auch alle Kabel richtig unter den Ecken des FH eingefädelt sind, denn sonst quetscht Du die und das Gehäuse rastet nicht sauber ein.

  • Ich setze das komplette Gehäuse kontrolliert auf. Sonst kannst Du die FH-Beleuchtung ja nicht einstecken...


    Ich würde einfach 8 Schrauben bei Lenz ordern. Kann ja nicht sein, dass wegen dieser Lappalie die ganze Lok hin und her geschickt werden muss.


    Einen Kreuzschraubendreher hast Du? 8o

  • Also ich hatte sowieso eingeschickt, weil ein Aufstieg schief und nicht geklebt ist. Das ist aber ein anderes Thema.


    Bei der kurzen Seite brennt Rot uns Weiss.


    Im Rangiergang auf beiden Seiten weiss. Aber auf der langen die roten nicht.


    Du sagst wegen der Lappalie. Für das Geld darf soetwas nicht passieren. Hatte das auch überlegt und mir angesehen. Kam aber ins grübeln.


    Für das Gehäuseaufsetzen muss ich aber noch wissen, wo das Kabel für das Führerhaus entlang geführt wird.


    Jan

  • Hallo Jan,

    jetzt hast Du die Lok ein paar Wochen und es fällt Dir jetzt auf das das Gehäuse nicht

    verschraubt ist! Eigenartig nach gefühlten100mal ein und auspacken usw.

    Die Trittstufen sind nicht geklebt,nur gesteckt!Ist in 1Minute wieder gerichtet.

    Beim Rangiergang gibt es auf beiden Seiten nur weiße Leuchten,keine roten.



    LG.

    Peter

  • Hallo Peter,


    auch wenn ich die Lok einige Wochen habe heisst es nicht, dass ich nur diese jeden Tag anschaue. Mehrheitlich steht diese auf einem Gleis und wartet ab, dass ich einmal Zeit habe.


    Ich habe mir zwar viel Gedanken über das verpacken gemacht, aber wenn es hoch kommt 10x umgesetzt nun es in der Kiste anzupassen.


    Wie soll es mir da auffallen, dass die Schrauben fehlen? Kontrollierst Du einen Neuwagen auch, ob alles vorhanden ist?


    Was den Tritt betrifft - für mich sah es aus wie eine nicht haftende Klebestelle. Wenn das gesteckt war, dann ist da etwas abgebrochen - umso unschöner.


    Das mit dem Rangierlicht hatte ich geschrieben - wollte testen, ob überhaupt an der einen Seite Licht kommt. Aber wie gesagt kein rotes.


    Aber das Unding ist, dass die gesamte Verschraubung fehlt. Wenn sich eine Schraube gelöst hätte oder gefehlt hatte wäre es eine Sache. Aber alle 8! Schrauben.


    Wie meinte gestern im Verein jemand "da hat beim Zusammenbau wohl die Pausenklingel geläutet und dann wurde im Anschluss einfach nur noch eingepackt".


    Geht gar nicht.


    Jan

  • Hallo Jan,

    Ich kontrolliere neue Lok's grundsätzlich.

    Auspacken optische Kontrolle von allen Seiten(auch unten).

    Beleuchtung ,Sound und Fahreigentschaften.

    Dann geht es an die Einfahrrunden.

    Mit diesen von Dir beschriebenden Mängeln wäre sie schon im BW Gießen gewesen

    und wieder zurück.

    Hört sich bei Dir etwas eigenartig an




    LG.

    Peter

  • Offtopic, sorry!


    Lieber Jan,


    glaub mir, Du hast mein volles Mitgefühl! Immer!


    Aber ich frage mich langsam, ob es nicht besser wäre, wenn Du einen eigenen Thread mit Deinen gesammelten Fragen und Problemen aufmachen würdest... das wäre in der Handhabung für viele leichter, vielleicht auch für Dich!?


    Nur mal so eine Idee...


    Gruß

    Thomas

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!