"KLV 50", Bausatz aus der Versenkung geholt!

  • Hallo Spur"0" Freunde.

    Habe heute ein neues Projekt angestoßen,

    Den Messing-Bausatz des "Klv 50"!

    Habe den Bausatz schon sehr lange liegen aber immer wieder andere Projekte vorgezogen. Wie das halt so ist, werden einige von Euch kennen!

    Nun bin ich heute damit angefangen.

    Bis mich ein Freund darauf aufmerksam machte das ich doch einen neuen Titel wählen sollte und es nicht bei "V100 mal was selber machen!" platzieren sollte.

    Nun war es Passiert, aber jetzt fange ich hier "neu" an !!

    Hier nochmal die ersten Bilder meiner Anfänge.

    Wünsche allen einen Angenehmen Abend,

    und Beste Grüße aus Bremen Hastedt ,

    Peter A.P. ;)


  • Einen schönen Nachmittag zusammen.

    Es war wieder etwas Zeit für die nächsten Lötarbeiten:

    Sandkästen, Schienenräumer, Achsblenden und Achswippe !

    In den nächsten Tagen alles versäubern, und dann geht es weiter.

    Allen einen Angenehmen Abend,

    beste Grüße aus Bremen Hastedt, Peter A.P.


  • Hallo Peter,


    ich bin auch gerade am KLV 50. Bei mir ist der Radsatz etwas eirig. Deshalb lege ich gerade eine kurze Pause ein, bis mein netter Nachbar ihn für mich gerichtet hat.


    Beim Betrachten deiner Fotos ist mir aufgefallen, dass deine Luftkessel nicht an der richtigen Stelle sitzen. So würde die Achse nicht passen. Schau Mal bei meinem sieht es so aus:


    Gruß

    Jörg

  • Einen guten Abend Jörg.

    Ich danke Dir fielmals, das war für mich aus der Beschreibung nicht so ersichtlich. Ganz "Klasse" das du mir so geholfen hast.

    Ich finde es wunderbar so geholfen zu werden !! Nochmals Danke !!

    Wünsche eine schöne Restwoche.

    Peter A.P.

  • Das ist doch der Sinn eines Forums. Man hilft sich.


    Was hast du für Pläne bei den Leuchten? Eine Beleuchtung ist ursprünglich nicht vorgesehen. Aber ich überlege, ob man nicht eine weiße und eine rote LED in die Leuchten setzen könnte. Würde man diese antiparallel verschalten, käme man mit zweipoliger Zuleitung für einen Lichtwechsel weiß/rot aus. Nähme man das Leuchtengehäuse als einen Pol, dann käme man mit einer einpoligen Zuleitung aus. Das Original hatte offenbar auch ein Kabel mit Stecker, der in der Pufferbohle eingesteckt wurde. Mit dünner Decoderlitze ließe sich das vielleicht glaubwürdig nachbilden.


    Das wäre eine ziemliche Fummelei, aber reizen täte es mich schon...


    Aber ich sollte deine Baubeschreibung nicht für meine Spinnereien unterbrechen...

  • Das sind keine Spinnereien Jörg.

    Mit jedem was man hier mitteilt kann man auch Insperieren, und das finde ich sehr gut 👍

    Wir machen weiter so, denn nicht jeder hat so ein tolles Hobby wie wir, dir und allen ein sehr schönes Wochenende.

    Ganz tolle Grüße aus Bremen Hastedt,

    Peter

  • Hallo Rudi, da hast du vollkommen Recht.

    Ich habe diese auch schon bei einer meiner E69 verwendet und sie sind sehr gut !

    Habe davon mal ein Foto gemacht.

    Allen ein schönes sonniges Wochenende,

    Peter A.P.


  • Wer im Internet nach "DUO Bi-Color LED SMD 0603 warmweiß / rot" sucht, findet LEDs, die in der Bauform 0603 gefertigt sind, aber zwei LEDs enthalten. Anode und Kathode sind pro LED getrennt ausgeführt. So kann man sie antiparallel verschalten und kommt mit zwei Polen aus.

  • Moinsen!


    Anode und Kathode sind pro LED getrennt ausgeführt. So kann man sie antiparallel verschalten und kommt mit zwei Polen aus.


    Was haben denn diese LEDs für eine maximal zulässige Sperrspannung? Zumindest auf Dauer könnte das problematisch werden ...


    Gruß


    Thomas


    Betriebsleitung der Werkelburger-Industriebahn



    _____________________________________________________________________________________________________________________________________________


    Die Kritik an anderen hat noch keinem die eigene Leistung erspart. (Noël Coward)

  • Zur Sicherheit könnte man jeweils eine Z-Diode in Reihe schalten.


    Korrektur:

    Die Spannung in Sperrrichtung ist ja nur so hoch, wie die Durchlassspannung der anderen LED. Somit liegt man unter der üblich spezifizierten Sperrspannung von 5 V. Man kann sich die Z-Diode sparen. Oder habe ich etwas übersehen?

  • Hallo zusammen, habe ja von Jörg den Hinweis erhalten das ich die Luftbehälter an der falschen Stelle verlötet habe, "Aua", war blöde beschrieben !

    Habe es geändert, ist aber jetzt Logisch denn sonst sind sie für die Achse im Weg !!

    Danke nochmal für die Unterstützung, und allen einen schönen Nachmittag,

    BG Peter A.P.


  • Hallo zusammen.

    Habe heute bei dem schönen Wetter unter unserer Pergula wieder etwas an dem Klv50

    gearbeitet und gelötet !

    Man brauchte ja nicht soviel Hitze8o war

    ja warm genug^^

    Aber auch Kleinigkeiten bringen einen voran. So sind die Rungenhalter, Treppenaufstiege und die "Rollen" zum abladen von Schienenstücken an den Wagenkasten gekommen.

    Morgen werde ich dann alles mal mit Verdünnung entfetten und säubern !

    Vielleicht hat da mal jemand einen "Tipp"

    wie ich das Messing schön blank bekomme ohne wieder was ab zu brechen ?

    Wünsche allen einen angenehme Abend,

    Peter A.P.

  • Ich Danke Dir Tokiner.

    Sowas habe ich mir gedacht, wenn man so manches Messing Modell sieht die sehen aus als hätten die nie Fetfinger, Lötzinn oder Lötwasser gesehen :/

    Ich hatte gedacht die machen das mit Chemie ?!?

    Aber egal, ich danke für den Tipp vom Profi (Jürgen Moog ) und "Dir" erst recht !

    Allen einen sonnigen Tag aus Bremen Hastedt wünscht, Peter A.P. 8)

  • Hallo Peter,


    dann möchte ich Dich auch noch drauf hinweisen, daß Du beim Kauf der Drahtbürsten besser nicht sparen solltest.

    Bei den ganz "Billigen" fliegen Dir in kürzester Zeit die einzelnen Stahldrähtchen um die Ohren, oder bleiben wie Kaktusstacheln in der Kleidung hängen. UNBEDINGT eine Schutzbrille tragen!

    Ich habe mir diese Bürsten gekauft:

    https://www.voelkner.de/produc…06tQVjEAQYASABEgKBK_D_BwE

    Und noch ein Tipp: Lötfett wenn möglich vor dem Drahtbürsten schon mit einer alten Zahnbürste und Alkohol, Waschbenzin oder sehr heißes Spülwasser beseitigen. Du würdest nur einen schwarzen, zähen Baatz herumverteilen.

    Nicht zu lange an einer Stelle herumbürsten, die Stelle wird heiß und unter der Lupe würdest Du eine Orangenhaut sehen.

    So, genug der Ratschläge ;)


    Viele Grüße

    Norbert

  • Danke Norbert,

    das mit dem zuerst Abwaschen habe ich sowieso vor, das mache ich als nächsten Schritt.

    Und mit dem Drehmel, und den feinen abbrüchen kenne ich auch, aber das mit der Schutzbrille ist immer wichtig!

    Dir und allen anderen Spur"0 " Freunden einen schönen Tag,

    Peter A.P.

  • Moin,


    die Stahlbürste verwende ich auch, aber nur an groberen Batzen, bei denen es nicht so drauf ankommt. In vielen Fällen ist ein Flachstichel die bessere Wahl. Wenn man mit der Stalbürste draufhält, kann man Messing übrigens recht leicht beschädigen!


    Falls Du als Flussmittel Phosphorsäure verwendest, brauchst Du übrigens kein Lösungsmittel. Warmes Wasser reicht in dem Fall.


    Michael

  • Danke Michael.

    Habe vorhin alles mit Verdünnung abgewaschen, natürlich mit Handschuhen, und dann mit warmen Wasser nach gespühlt.

    Sieht schon besser aus.

    Werde mich morgen um die Motorhaube und den Führerstand kümmern!

    Dir eine angenehme Restwoche, Peter A.P.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!