Hängende vordere Pufferbohle bei Lenz-BR50

  • Hallo jk wk,

    habe ich gelesen.

    Hier geht es aber um Wallace und sein Modell...es ist sozusagen, ein Meinungsbildungsprozess, dem man verfolgen und/oder mitgestalten kann.

    Ich beziehe mich auf die Zusammenfassung von Wallace.


    In diesem Sinn fröhlichen Meinungsaustausch


    Gruß Zander

  • Moin,


    an meiner 50-iger mit Schürze hängt zwar nichts schräg aber da Wallace nicht undeingt sofort die grosse Keule schwingt, wie manch anderer, wäre es sicher sinnvoll - und das aus meiner Erfahrung mit nicht ganz gerade sitzenden Teilen an Serienloks von Lenz - einfach mal die Puffebohle abzuschrauben und den Gussrahmen als auch den Sitz der Schürze in selbigem auf eventuelle Grate zu prüfen. Das war z.B. bei einigen 94-ern die Ursache von leicht wellig sitzenden Rahmenumläufen und lies sich mit sehr einfachen Mitteln und wenig Zeitaufwand kinderleicht durch entfernen der Gussgrate an den Innenkanten der Wasserkästen und den Bohrungen im Umlauf beheben.


    Man kann aber natürlich auch noch ohne Ende hier im Thread Rätsel raten und Theorien debattieren...wird davon irgendwas gerade? 8o


    Gruss, Dirk

  • Nochmal ganz kurz: Große Keulen schwingen ist nie gut, davon wird tatsächlich kein Umlauf gerade.;) Und ganz ehrlich: Möchte nicht wissen was ggf. an der Lok noch nicht ganz vorbildgetreu ist - aber wie sagt ein User hier es doch immer wieder so schön: Es ist mir auch wurscht. Erst wenn ich es sehe, und ich für mich entscheide, dass ich damit "nicht leben kann" (was für eine blödsinnige Aussage in Bezug auf ein Spielzeug, ich weiß...), versuche ich es zu ändern. War beim zu dicken Schlot der 50er so, und jetzt halt hier beim Umlauf. Ich glaube, mit biegen und brechen kommt man hier tatsächlich nicht weiter. Entweder bei Lenz hat man ein Einsehen (und vor allem noch einen geraden Umlauf auf Lager), dann wird das sicherlich behoben bzw. ausgetauscht werden, ansonsten bleibt es wohl so wie es ist...


    ...denkt ein immer noch entspannter und sich über seine unvollkommen Lok weiterhin freuen könnender Wallace

  • Moin in die Runde,


    mit banger Sorge habe ich den Faden verfolgt, denn in den Originalkartons verpackt warteten meine 3 Schürzen50er auf die aus gegebenen Anlass bedingte Nachschau.


    Und heute hatte ich endlich mal die Zeit, die Modelle auszupacken:




    Es zeigt sich ganz eindeutig das oben beschriebene Problem:cursing::!:

    Auch bei mir gab es keinen Sturz o.ä..


    Es scheint sich demnach um einen Konstruktionsfehler zu handeln.

    Im Übrigen schon der Zweite bei den 50ern, denn bei der Wannentender50er schleifen die Tenderräder an dem Wannenboden.


    Wieso sich die sonst so kundenfreundliche Firma Lenz zu diesem wohl nicht einzelfallbezogenen Problem ausschweigt, ist mir unerklärlich:/.

    Ich werde mir daher sehr gut überlegen, ob ich noch Modelle dieses Herstellers kaufen werde.


    Ein etwas (ist stark untertrieben) frustrierter Carl

  • Hallo in die Runde,


    hier mal meine Zusammenfassung eines Telefonats mit dem Lenz-Service in der vergangenen Woche zu dem Thema Pufferbohle:

    - zuerst war dort das Problem bislang gänzlich "unbekannt"

    - es kam die Frage auf nach einem Absturz der Maschine (natürlich !:D)

    - nach Kontrolle vor Ort vorhandener Modelle wurde mein Problem tatsächlich bestätigt - es fand sich an allen Schürzenmaschinen (DR Ost) eine sog. "minimale" Neigung der Puffer vorn

    - eine Erklärung hatte der Service dafür nicht parat, vermutet werden Fertigungs- und Montagetoleranzen...

    - wegen fehlender Ursachenkenntnis konnte mir auch kein konkreter Abhilfetipp gegeben werden

    - Vorschlag des Kundendienstes: Maschine "schön" patinieren, dann sieht man es nicht mehr so

    - auf meine Idee, die Pufferbohle mal abzubauen und ggf. die ebenfalls schiefen Rangiertritte zu richten (die gehen wohl nach vorn abzuziehen): "Ja, kann man probieren" Notfalls würde man mir auch gebrochene Auftritte ersatzweise zusenden... Ich solle aber aufpassen wegen der Anschlüsse für die Beleuchtung der Laternen (hatte ich auch schon entdeckt und dabei ein Kabel abgenudelt :thumbdown:)


    Mein Fazit, welche Optionen bleiben:

    1. Alles so lassen und möglichst nicht ärgern (scheidet aus)

    2. Patinieren und schauen, ob die Annahme des Service greift... :saint: (hatte ich später ohnehin vor)

    3. Mal dran rumwerkeln (Ich selber habe da bei Spur 0- Fertigmodellen keine Erfahrung, werde es mit größtmöglicher Vorsicht aber doch probieren - muss eh ein Kabel neu anlöten, damit die vordere Beleuchtung wieder funzt)


    Irgendeine Reklamationschance sehe ich ehrlich gesagt nicht - jedenfalls nicht ohne längeres Hickhack. Und darauf habe ich keinen Bock.


    Da in mehreren Foren der Lenz-Service in der Vergangenheit immer so hochgelobt wurde (ich habe ihn noch nie in Anspruch nehmen müssen, weil es meine erste Lenz-Lok ist), bin ich etwas frustriert, weil es auf Selbsthilfe rausläuft. Ob es tatsächlich eine Tendenz zu nachlassende Kundenfreundlichkeit ist, kann ich nicht beurteilen. Außerdem hilft es nicht bei der Problemlösung.

    So, vielleicht gibt es ja diverse andere Meinungen oder Ideen.


    Kopf hoch an alle, die das gleiche Problem haben.

    Ich werde in einer ruhigen Stunde mal Hand anlegen und über mein Ergebnis berichten...


    Viele Grüße Lutz

  • Moin Kollegen,


    bevor Ihr Eure BR 50 auf den Amposs legt und mit einem schweren Hammer die Pufferbohle richtet, folgender Vorschlag (!):

    An meiner BR 50 habe ich damals die Pufferhülsen mit einer Kombizange aus der Pufferbohle herausgezogen, um die Pufferhülse und den Puffer bearbeiten zu können; die Pufferstößel waren mir zu dünn und die Hülse musste aufgebohrt werden.


    Die Bohrungen in der Pufferbohle würde ich dann mit einem schräg nach oben gehaltenen Bohrer leicht oval aufbohren und die Puffer anschließend mit UHU-Plus einkleben.

    Die Tritte vorn würde ich versuchen zu richten, oder gleich die entsprechenden Teile von Paul Petau montieren.


    Viel Erfolg und schöne Grüße

    Jürgen M.


    P.S.: Alle meine Lenz-Loks haben auf diese Weise korrigierte Puffer erhalten!

    Generaldirektion der REEB

  • Hallo zusammen,


    also irgendwie seltsam, der Rahmen ist aus Druckguss denke ich. Bitte korregieren wenn ich da falsch liege. Kann es sein, dass beim Gießen der Rahmen was schief gelaufen ist??


    Ich finde da schon seltsam, nicht das der Rahmen durchgebogen ist, vielleicht die Legierung nicht 100% Schrumpfung beim Abguss usw. Sollten die Achsen gefedert sein, würde das vielleicht nich so schnell auffallen....alsoganz ehrlich, mit altern, ist da nichts zu reißen, schwach die Antwort.


    Die fetten Lampen können es ja wohl nicht sein....;) Bekommt man es bei Lenz nicht hin das Problem zu analysieren? Ich denke egal kann das keinem Hersteller sein. Weiss halt auch nicht so recht aber irgendwie ist das seltsam. Hat man die Möglichkeit den Rahmen zu vermessen, ob man eine Krümmung feststellen kann vorne tiefer als hinten usw? sollte man de Loks mal vermessen wenn sie auf dem Gleis stehen, z.B von der Schienenoberkante bis zur Oberkante der Pufferbohle...aufschlussreich wäre ob die Maße unterschiedlich bei den Loks sind, oder gleich, dann könnte etwas mit der Form sein oder doch die Legierung....?? Spannungen oder Verzug beim Material!?


    Wir bewegungen uns hier in einem Preissegment wo wir in Reichweite eines Handarbeitsmodell kommen, da muss solche eine Beanstandung geprüft werden. Ich sagte es ja schon, nimmt mal alles hin.....bekommen wir demnächst alles mögliche angeboten, ich wundere mich über die Nachsicht der Kunden.


    Für mich als Kunde.....naja die Br 55 von Lenz oder auf Km1 hoffen, was mich an den Dampfern stört sind die "Flakscheinwerfer" geht das nicht besser!? Man kann sich nur beim Händler die Zeit nehmen die Modelle zu checken zur Not wenn möglich alle dort vorhandenen ins Verhältnis setzen, ggf fällt dann was auf, was nicht stimmig ist. Messschieber halte ich bei der Br 50 inzwischen als angebracht.


    Sollen nur mal ein paar Gedanken sein.


    MFG


    Michael

  • Noch einmal Moin in die Runde,


    erst einmal Dank an Lutz, dass er das auch von mir vorgesehene Telefonat mit der Firma Lenz, von deren Kundenservice ich bisher immer begeistert war, schon erledigt hat.


    Aber was uns Lutz als Antwort der Firma übermittelt, macht mich fassungslos..... .


    Da wird erst mal mitgeteilt, dass offenbar keine ordentliche Endkontrolle erfolgte. Sonst hätte der offensichtliche Verzug des Vorderbaus doch auffallen müssen!


    Und dann noch der Abhilfevorschlag: Schmiert den Mangel doch zu!!!


    Ich habe an meinen Loks bereits die Chinesen ersetzt und Kohle aufgebracht. Hätte ich das nicht, ginge in der Tat ein größeres Paket nach Gießen. Derartige Mängel verschandeln das Gesicht der Lok!


    Zum Glück gibt es derartige Beanstandungen bei meinem Schürzen-Modell der 50er eines hier nicht zu nennenden Herstellers nicht.


    Ich werde daher hier kein Modell mehr vorbestellen, sondern -sofern Corona es wieder zulässt- bei dem Fachhändler vor Ort (und damit zeigt sich wieder einmal, wie wichtig ein solche Händler ist) ausgiebig testen, falls ich überhaupt noch unbedingt ein Gießener Modell haben möchte.


    Vorerst bin ich nach dieser Antwort jedoch bedient!


    trotzdem einen schönen Abend und bleibt gesund

    Carl

  • Hallo Carl,


    Vollkommen richtig, die Firma Lenz sollte den Mangel umgehend an ihren Loks überprüfen, ob es sich um eine gewisse Anzahl von Modellen handelt oder generell da Problem bei allen 50er mit Schürze handelt.


    Die Ausage, sollte einem zu denken geben, mit der Alterung, sofern sie so richtig verstanden wurde.


    Irgendwie hab ich das Gefühl....lass die Finger von der Lenz 55er die wollte ich mir holen, wenn dann dort auch Mängel sein sollten.


    Messingmodelle hab ich von kiss in 0 und km1 in 1 da gibt es sowas nicht, auch ist der Farbton einheitlich....lackiertes Metall und eingefärbter Kunstoff....das sieht man...da hilft echt nur altern aber nicht um einen Mangel abzustellen.


    Mfg


    Michael

  • Hallo alle zusammen,


    ich habe diese Woche meine Lok eingepackt und zu Lenz geschickt (sie hatte noch was anderes, es war also nicht der einzige Grund...) mit der Bitte, sich einmal der Pufferbohle anzunehmen und wenn möglich wieder zu richten (ich hoffe, dass drei kleinen Tütchen Goldbären als Motivationshilfe ausreichen...:/;))


    Meiner Ansicht nach wäre wohl die einzige mögliche Abhilfe, dass man den vorderen Bereich tatsächlich "richtet" durch entsprechende Gewaltanwendung. Da das Material aber wenig flexibel erscheint (wie schon einige hier gemutmaßt haben Druckguss?), sehe ich die große Gefahr des Brechens. Wenn überhaupt sollten sich da also lieber die Profis aus Gießen mal dran versuchen... (was sie aber vermutlich nicht tun werden).


    Bliebe also wohl nur das Absägen der vorderen Pufferbohle und ein (gerade ausgerichtetes) Wiederankleben. DAS werde ich mich allerdings erst recht nicht zutrauen, so dass es wahrscheinlich beim Fehler bleiben muss...X/


    Werde mir dann also einreden müssen, dass das Vorbild mal einen kleinen Auffahrunfall gehabt hat, und im AW haben sie dann darauf verzichtet den Schaden vollständig zu beheben...(oder so ähnlich) :wacko:


    Jetzt werden einige sicherlich (durchaus nicht ganz unberechtigt) einwenden, dass es eigentlich nicht sein kann, dass man sich bei einem 1750 Euro-Modell Unzulänglichkeiten schönreden muss. Aber ganz ehrlich, was ist die Alternative? Ein Umtausch kommt nicht mehr in Betracht, in erster Linie da es das Modell nicht mehr in der Ausführung gibt. Selbst wenn würden vergleichbare Ausführungen wohl den gleichen Fehler aufweisen, und ausserdem habe ich schon kräftig an meinem Modell herumgebastelt... Und letztendlich: Mir ist der Fehler tatsächlich lange Zeit nicht aufgefallen - warum also nicht zu diesen Zustand der "glücklichen Ignoranz/Toleranz" zurückkehren...;) Es gibt doch diesen dummen Spruch "Ändere das, was zu ändern ist, akzeptiere das, was nicht zu ändern ist, und lerne das eine vom anderen zu unterscheiden." Zugegeben, der Grad zwischen Resignation und weiser Einsicht ist da nur ein ganz schmaler...^^


    Aber hey, Fehler bei Modellen gab und gibt es schon immer - die einen kann man leicht beheben (siehe schleifende Tenderräder), andere nicht ganz so leicht (siehe zu breiten Schlot der 50, fehlende Wagenböden, etc.). Vielleicht zeigt ja irgendwann jemand hier im Forum, wie man diese Schieflage beheben kann, und dann ist alles wieder gut. Irgendwie macht das doch auch unser schönes Spur0-Hobby aus...


    ...meint der (nicht resignierende) Wallace

  • nur mal so als Unbeteiligter gefragt: warum werden die Lok's nicht zurück gegeben?

    Auf welcher rechtlichen Grundlage, wenn beim Händler vor Ort gekauft?

    Wenn irgendwo online gekauft, sind die 14 Tage Rückgaberecht wohl abgelaufen.
    Von versteckten Mängeln kann man wohl auch nicht sprechen.


    Trotzdem erwarte ich eine klare Aussage von Lenz, ob und ggf. wie sich der Fehler abstellen lässt.

    Nachdruck könnte man durch Reparaturwunsch über den Händler erzielen.


    Zum Glück gibt es derartige Beanstandungen bei meinem Schürzen-Modell der 50er eines hier nicht zu nennenden Herstellers nicht.

    Genau, da hast du Glück gehabt. Es gibt auch gegenteilige Aussagen und mein erstes Messingmodell hat auch Macken.


    Viele Grüße,

    Johann

  • Hallo zusammen


    Ich keinem Bereich des täglichen Leben würde man solche Unzulänglichkeiten akzeptieren, nur in der Spur 0 ?!

    Verstehen tu ich das nicht , oder würde man hängende Stoßstangen an Auto akzeptieren und selber Hand anlegen oder Dreck drauf schmieren ?


    Gruß

    Jürgen

    wer mich als Freund hat , braucht keine Feinde :D

  • Andreas


    Wenn’s nicht so traurig wäre könnte man darüber lachen , aber es häufen sich doch in letzter Zeit solche Unzulänglichkeiten, schade eigentlich.


    Ich weiß auch warum ich auf die alten und neuen Messingteile stehe


    Gruß

    Jürgen

    wer mich als Freund hat , braucht keine Feinde :D

  • Guten Morgen

    Ja leider kommen auch bei diesem Mangel an der 50iger wieder solche für uns Kunden unakzeptablen Lösungsvorschläge (altern) vom Hersteller Lenz!


    Bei den 28 Wagen sollten wir warten bis ein Zubehör Hersteller zur Abstellung des Mangels des fehlenden Fußboden ein Zubehör Teil liefert.


    Bei der 38 waren die Kunden bei dem Spalt an der Front oder Windleitblechen auch auf eine eigen Imitative bzw. Zubehör Hersteller angewiesen.


    Wir sprechen bei all diesen Punkten nicht von pimpen von Modellen sondern um das Abstellen von Mängel, die schon bei der Konstruktion/ Produktion / Qualitätskontrolle hätten vermieden werden müssen.


    Mit freundlichen Grüßen


    Klaus Wiedemann

  • Hallo,


    auch ich mache es in Zukunft so, wie Canadier es beschreibt. Wenn es mit

    Corona nicht mehr so schlimm ist, kaufe ich Loks nur noch, wenn ich sie vorher

    beim Händler begutachtet habe.

    Auch nach dem Ärger mit meiner 38, den ich in diesem Forum beschrieben habe.

    Deshalb habe ich auch keine 56.......

    Und: Mal sehen, wie das mit KM1 läuft, dort habe ich zwei Loks bestellt.

    Gruß, Frankie

  • fredduck


    ... hast Du Aktien von Lenz, kaufst Du nur Messing ... oder welche Gründe ergeben Sich bei Dir um den Wunsch nach Qualität und durchdachten Modellen als illegitim zu betrachten?


    Klaus hat an der Stelle die richtigen Fragen gestellt.


    Früher konnte man Lenz-Produkte unbesehen kaufen - und wenn man interessiert mitliest, fallen immer wieder vermeidbare Fehler auf, die auf einen zu geringen Schwerpunkt oder Fehler im Bereich Qualität bzw. Qualitätsmanagement hindeuten.

    Wenn Du mit Ihm einfach nur ein persönliches Thema hast dann kläre doch nach Corona bei einem Corona - aber bitte diskreditiere nicht die legitime Forderung nach Qualität.


    Viele Grüße,

    Stefan

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!