Lenz Kranwagen Whylen

  • Es ist ein Unterschied zwischen dem Doppelhaken wie er auf dem Whylen kran ist und den einfachen Haken wie sie auf Kettengehängen und auch kleineren Kränen sind. Doppelhaken ermöglichen z.B. in Verbindung von zwei Zweiergehängen eine Belastungsberechnung für alle 4 Kettenstränge was sonst nicht zulässig ist. Und auch Lasten mit asymmetrischem Schwerpunkt lassen sich mit dieser Technik besser ausführen.


    Einfache Haken werden schon abgelegt wenn die Hakenspitze um mehr als 5 Prozent aufgebogen ist. Gilt auch für die Haken und Ösen an der Kette und hier ist die Lackierung kein Thema. Anschlagmittel sind auch dann abzulegen wenn diese stark verrostet sind.


    Krane dürfen nur zum Heben und Versetzen von Lasten verwendet werden. Schrägzug und ähnliche unfachliche Arbeiten dürfen nicht verrichtet werden. Das gilt aber nicht für Hydraulikbagger wenn sie zum Kranen verwendet werden. Die verwenden auch Anschlagmittel zum Heben und Arbeiten mit Schrägzug und was weiß ich noch für Techniken. Deswegen auch die Überprüfung der Anschlagmittel nach Anlassfall.


    lg Franz

  • Hallo Oliver,

    habe in Gießen mit einem Mitarbeiter vom Lenz-Support gesprochen. Ihm war der Fehler nicht bekannt.

    Habe gestern Abend nach Absprache noch einige Tests gemacht.

    Da ich eine z21 benutze, gab es den Verdacht, daß das Roco-Protokoll den Fehler verursachen könnte.

    Scheint aber nicht so zu sein. Habe dann festgestellt, daß beim Fahren irgendeines Motor das Geräusch weg ist, dann

    aber ca. 1 sec nach Stillstand wieder kommt. Habe diesen Effekt per mail an Lenz geschickt, bin mal auf die Antwort gespannt.

    Grüße aus dem Odenwald


    Andreas :)

  • Im Beitrag #100 wurde großzügigerweise ein Link eingestellt mit Anschlagmitteln. Ich habe bei den Fotos mal die Farbe außen vor gelassen und auf die Plakette geschaut. Und die fehlt bei z.B. auf den Fotos der so schreiend rosa beschichteten "Anschlagmitteln". Diese Firma erzeugt aber anerkannt die besten Ladungssicherungsmittel höchster Güte.

    Abgesehen davon das die angehängte Prüflehre mit der Beschichtung sinnlos ist. Auf derselben Seite gibt es aber Bilder von den Anschlagmitteln mit eben dieser Prüfplakette mit dummerweise nicht lackierter Kette.... (Das sind die mit den roten Haken und Ösen z.B.)


    So ist es halt wenn Leute ohne nötiges Basiswissen Fotos vergleichen und dann glauben einen Beweis für Ihre Meinung zu haben und die ganze Welt auch noch daran teilhaben lassen.


    lg Franz

  • Hallo Andy,


    erst einmal vielen Dank für deine Rückmeldung.


    Ich kann dich an der Stelle beruhigen, wo es um das Roco-Protokoll geht. Ich hingegen mit dem Identischen Geräusch (Knistern), fahre seit erster Stunde mit dem Originalequipment von Lenz: LH 101, TR150, sowie Lenzgleise.

    An der letzten Lenz Köf DR Epoche III, habe ich das Knistern auch.

    Somit kein Protokoll-Problem.

    Ich wäre dir sehr dankbar, wenn du mich auf dem laufenden hältst diesbezüglich.


    Beste Grüße


    Oliver Dargel

  • Besagtes Geräusch (leicht zirpend) ist mir auch aufgefallen. Ich bin der Meinung, dass sich das Geräusch geringfügig verändert wenn man den Kranwagen auf dem Gleis verschiebt. Als Equipment habe ich die aktuelle Lenz LZV200 und den LH101.


    Könntest du uns hier bitte über die weitere Korrespondenz mit Fa. Lenz auf dem laufenden halten?

  • Hallo allerseits,


    Bin mit Lenz in Kontakt, es soll die neue Ladeschaltung der Decoder sein. Es soll helfen den Kran etwas einzufahren, dann wären die Übergangwiderstände der Schleifkontakte reduziert. Nach ca 30m "einschieben" war es leiser aber nicht weg. Dieser Effekt soll bei allen neuen Loks so sein. Habe daraufhin meine neue 56er ausgepackt, dort hört man es auch, aber deutlich leiser und sinusförmiger, also weniger "zirpend" und störend. Eventuell fahre ich am Dienstag auf meinem Weg in den Urlaub mal in Gießen vorbei. War übrigens auch der Vorschlag von Lenz. (0-Problemo ??).

    Muss aber noch abklären, ob die Zeit haben.


    Bleibe dran, eine schönes Wochenende noch

    Grüße aus dem Odenwald


    Andreas :)

  • Hallo allerseits,


    Habe wieder einige Test mit der z21 gefahren.

    Den Kran habe ich nochmals 60m einlaufen lassen.

    - der kran ist immer ruhig, wenn man railcom ausschaltet.

    - der Kran ist mit railcom ruhig, wenn man ihn nach dem Einschalten der z21 nicht bedient, aber andere Fahrzeuge

    - sobald man irgendeinen Motor des Krans fährt, beginnt er zu summen, zirpen. Schaltet man railcom dann ab, ist er ruhig

    - solange man bei eingeschaltetem railcom den Kran am Fahrgestell mit der Hand dämpft, ist er ruhig


    ich bleibe dran

    Grüße aus dem Odenwald


    Andreas :)

  • Hallo nochmals, war heute bei lenz. Herr Suhl konnte es nachvollziehen, wenn alles um ihn herum ruhig war.

    Das Geräusch wird von Austastlücke für railcom im Ladegerät des Decoder verursacht.

    Meine teils nicht ganz ernst gemeinten Abhilfen:

    1. Railcom aus, so werde ich es machen :)

    2. Radio an :(

    3. Den Sound einer Lok anschalten ;)

    4. Hörgerät, falls vorhanden, leiser stellen :huh:


    Viel Erfolg

    Grüße aus dem Odenwald


    Andreas :)

  • Hallo

    Auch bei der lenzzentrale tritt das Summen auf. War aber etwas leiser oder die Umgebungsgräusche waren lauter. Liegt an den Keramikkondensatoren der neuen Ladeschaltung für den Puffer, damit beim Einschalten der Verstärker nicht zusammenbricht, wie bei der 94er.

    Grüße aus dem Odenwald


    Andreas :)

  • Hallo Kranfreunde,


    nur der guten Ordnung halber: Das laute Singen oder Zirpen, wie hier von Andy1601 beschrieben, tritt bei anderen, mindestens mal bei meinem Kranwagen, nicht auf. Auch wenn Railcom an ist.


    Vielleicht nur mal so zur Gegendarstellung.

    Sonst könnte der Eindruck entstehen, dass alle Whylen Kräne diesen Effekt aufweisen.

    Als meiner mit einer Lenz Zentrale vom Händler vorgeführt wurde, kein Singen. Zu Hause erst recht nicht. Ist mucksmäuschenstill…

    …auch wenn andere Fahrzeuge gefahren werden oder wenn ich mein Handy nahe ranhalte.


    Offensichtlich betrifft es nicht jedes Modell, somit ist für mich die Theorie mit Railcom auch nicht ganz logisch. Dann würde das ja wahrscheinlich auch für neuere Lenz Loks gelten müssen.


    Weder beim Betrieb mit einer Lenz Zentrale, einer Z21, noch einer ZIMO MX10 gibt es bei mir störende Geräusche bei eingeschaltetem Railcom.

  • Guten Morgen,


    ich finde, hier wird ziemlich im Trüben gefischt.


    wenn die weiter oben genannten elektronischen Bauteile, also Keramikkondensatoren, Serienschwankungen haben oder kalte Lötstellen?


    Außerdem überzeugt mich bei den verschiedenen Beiträgen noch nicht die Tatsache, dass gleiche Zentralen genutzt werden, als Ursachen-Zuweisung zum Kran.


    Tritt das Problem bei eingeschaltetem Railcom oder bei Railcom plus an der Zentrale auf? Sind alle Zentralen auf die gleichen Fahrstufen eingestellt, sind alle Zentralen mit gleicher Spannung auf as Gleis eingestellt, kommt die Spannung auch an (Kabelquerschnitte)....


    Es gibt leider ziemlich viel möglich Ursachen- (Kombinationen).


    Grüße


    "Zweispurer"

  • ich finde, hier wird ziemlich im Trüben gefischt.

    Das ist vollkommen normal und Bestandteil einer jeglichen Ursachenforschung, wenn man einer Eigenart oder einem Fehler auf die Spur kommen will. Klassisches Beispiel ist das Ausschlussverfahren, bei dem - im Trüben fischend - eine Möglichkeit nach der anderen eliminiert wird, um schlussendlich ein Ergebnis zu erzielen.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!