Unruhige Rückwärtsfahrt

  • Hallo Forumsgemeinde,

    meine Lok, ausgestattet mit 2 großen Schwungmassen, fährt plötzlich in der Rückwärtsfahrt ruckelig. :/ Am auffälligsten bei mittlerer Geschwindigkeit. Die Übertragung auf die Achsen erfolgt über Zahnräder.

    In der Vorwärtsfahrt läuft sie einwandfrei.


    Wer hat einen Tip, woran es liegen kann?


    Gruss Matthias

  • Hallo Matthias,


    Aus welchem Material sind die Zahnräder? Wenn es Kunststoff ist könnte eines gerissen sein.

    Dann klemmt eine Zahnflanke.

    Welche Lok ist es denn?


    H3x

    Im Bau: Papierfabrik Koslar an der Jülicher Kreisbahn und Module nach Fremo-Norm.


    Mein Spur 0 Blog: 1durch45.de

  • Ganz sicher in Ordnung? Ich hatte mal eines mit einem ganz feinen Haarriss, hat man nicht sehen können. Aber unter Last klemmte es in einer Richtung. Ich habe tagelang nach dem Fehler gesucht. :cursing:;)


    Hängt eventuell irgendwo Schmutz im Antriebsstrang?


    H3x

    Im Bau: Papierfabrik Koslar an der Jülicher Kreisbahn und Module nach Fremo-Norm.


    Mein Spur 0 Blog: 1durch45.de

  • Ohne das Modell zu kennen, würde ich vor Öffnung der Getriebe noch auf zwei Punkte schauen:


    * Nachbildung des Stangenantriebs
    --> sind alle Schrauben da wo sie sein sollen, oder hat sich eine etwas herausgedreht oder fehlt gar?

    --> wie viel "Luft" (Spiel) hat das Gestänge?

    * Stromabnehmer --> sind alle in der richtigen Position?


    ... und dann noch eine Frage - ruckelt sie nur einmal pro Radumdrehung oder öfter?

    Wenn es öfter ist, dann spricht das eher für ein Problem im Getriebe. Neben den bereits angesprochenen verschmutzten / beschädigten Zahnrädern könnte es auch ein Problem in der Lagerung einer der Antriebsschnecken sein (wenn die Lok überhaupt einen Schneckenantrieb hat)


    Viel Erfolg bei der Fehlersuche!
    Grüße aus Wien

    Martin

  • Hallo,

    Danke euch für eure Tips und Anregungen. Werde einmal alle vorgeschlagenen Fehlerquellen überprüfen, und dann berichten.

    @ Martin - es ist eine Lombardi E 75 mit Schneckengetriebe.


    Gruß Matthias

  • Hallo Matthias,


    was ist an einer E75 rückwärts :D

    Mal ganz ohne Spass, dass wird ein Zahnradproblem sein, höchstwahrscheinlich an einem Achszahnrad, da dort für gewöhnlich die grössten Kräfte auftreten. Bevor du die Getriebe zerlegst würde ich da mal genauer hinschauen.

    Mal davon abgesehen, dass man in Modellen diese Preisklasse wohl schon Messing oder Stahl erwarten dürfte!


    Gruss, Dirk

  • Hallo Dirk,

    ich war auch enttäuscht, als ich die Kunststoffzahnräder sah. Nur die Welle, direkt an der Schwungscheibe ist aus Messing und überträgt dann über 3 Zahnräder auf die Achse.

    Konnte allerdings an den Kunststoffzahnrädern keine Mängel feststellen.

    Habe einige Achsen sowie die Zahnräder leicht geölt, und siehe da, sie fährt jetzt auch in der "Rückwärtsfahrt" schon gleichmäßiger.

    Habe auch die von Martin angesprochenen Fehlerquellen überprüft, aber nichts festgestellt.


    Werde noch mal alles weitere überprüfen.


    Vielen Dank für die vielen Hinweise.:)


    Gruss Matthias

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!