BR 38 mit Kastentender von LENZ

  • Hallo zusammen!
    Warum muß die BR 38 von Lenz eingefahren werden !
    Was passiert dabei ?
    Man ließt ja......unrunder Lauf bzw. hakelig !
    Soll sich nach der Einlaufphase stabilisieren.
    Hat da jemand Erfahrungen gemacht.
    Gruß Lokmichi

  • Da habe ich ne Meinung zu:


    Jede Mechanik besteht aus gefertigten Teilen und verschiedenen Materialien. Auch wenn eine Fertigung heute auf 1000stel mm genau erfolgt, gibt es immer noch "Riefen" durch den Fertgungsprozeß und Passungen mit gewissen Toleranzen. Diese Rauhigkeit erzeugt natürlich gewisse Hemmungen beim Arbeiten der Teile aufeinander.


    Was will ich damit sagen?


    Wenn ich zwei Lagen Schmirgelpapier gegeneinander bewege, merke ich hohen Widerstand, wenn ich zwei Glasflächen gegeneinander bewege, reibt da gefühlt gar nichts.


    Und so verhalten sich unsere Bauteile in der Lok auch.
    Neue Lok = hohe Reibung
    Eingefahrene Lok = geschmeidiger Lauf


    Aus den beschriebenen Gründen sollte eine Lok einfach mal einige Zeit "eingefahren" werden, damit sich die Oberflächen der einzelnen, reibenden Teile "abschleifen".
    Dann stellt sich normalerweise ein viel besseres Laufverhalten ein, dass man wirklich bemerkt.


    Einfahren natürlich immer im gut geölten/geschmierten Zustand.



    Ein hier im Forum sehr guter Bekannter Namens Eckhard macht das immer so und seine Loks laufen gut.



    Übrigens sollte man auch das nagelneue Auto immer noch die ersten 1000 bis 2000 km einfahren. Nur so können mechanisch reibende Teile sich aufeinander einspielen. Bei Autos wird das heutzutage zwar nicht mehr so richtig propagiert, macht aber immer noch Sinn.

  • Hallo,


    es wurde ja eine Menge über die Front der Lenz 38 diskutiert, was mir allerdings am markantesten Teil der (Kastentender) 38 - dem Führerhaus aufgefallen ist, wo sind die Regenrinnen geblieben, je Seite 1x waagerecht und schräg ?


    Gruss

    Olaf

    Der Mensch hat die Atombombe erfunden, keine Maus war je so dumm und baute eine Mausefalle !

  • Hallo Thoralf,

    Deine Darlegungen sind theoretischer Natur und auch absolut nachvollziehbar. Dennoch macht auch beim Thema "Einfahren" jeder seine eigenen praktischen Erfahrungen. Ich selbst muss sagen, dass all meine neu erworbenen Loks nach dem ersten Abschmieren entweder sofort sehr gut liefen, oder eben gewisse Mängel aufwiesen, sei es leichtes Ruckeln ( V60, T3) oder sonstiger unrunder Lauf oder Geräuschbildung. Bei diesen Fahrzeugen habe ich es noch in keinem Fall erlebt, dass sich die Fahreigenschaften nach dem gründlichen Einfahren gebessert haben. Das ist wie gesagt meine persönliche (langjährige) Erfahrung, gerne glaube ich, dass andere Kollegen Gegenteiliges berichten können.

  • Hallo Sur Nuller,


    heute habe ich meine P8 Kastentender der DRG erhalten. Die Freude ist groß, doch aus dem

    Tender kommt statt eines Lokgeräusches nur ein "krisseln." Dieses Geräusch reagiert auch auf

    meine Lautstärkeänderung (nur für den Tender) mit der CV 102 (wie in der Betriebsanleitun

    erwähnt). Aber ein vernünftiges Dampflokgeräusch kommt aus dem Tender nicht heraus.

    Habe ihn mehrmals von der Lok getrennt, die Spannung im Gleis abgeschaltet, es nützt nichts.....

    Zuerst knackte es etwas, ob etwa der Lautsprecher kaputt ist?

    Vielleicht kann mir hier jemand einen Tipp geben.....

    Es grüßt Euch


    Frankie

  • Hallo Freunde der Lenz P8,


    Leider habe ich bisher keine guten Erfahrungen mit der P8 gemacht.


    Früher nahm man eine Lenz Lok aus der Verpackung, stellte sie aufs Gleis, und der Fahrspaß begann. In jedem Fall bis zur BR 50 war das so.


    Dann kam meine P8 mit Wannentender. Ich durfte sie direkt wieder einschicken. Der Decoder war desorientiert, schlug Kapriolen mit der Beleuchtung, beim Richtungswechsel. Ließ die Lampen leuchten aus der "Notstromversorgung", wenn keine Spannung am Gleis anlag.


    Er bekam bei Lenz ein Update, jetzt läuft die Lok.


    Einmal ist keinmal.


    Nein. Ich leistete mir noch die DR-Version. Mit den Wagnerblechen und dem Regeltender eindeutig schöner. Sehr schön sogar.


    Aber hatte ich ein Blitzgerät bestellt?


    Die Lok drehte ein paar Runden zu meiner Entzückung. Dann begann ein Blitzgewitter oberhalb der ersten Kuppelachse, unter dem Kessel, die Lenz-Steuerung schaltet ab.


    Mehrmals versucht, gleiches Procedere.


    Ich werde sie jetzt auch einschicken müssen. Aber der Service ist momentan "unterbemannt", wie man mir mitteilt.


    Aber es bleibt das Gefühl, dass bei Lenz auf die seinerzeit viel gepriesene Endkontrolle in Haus hier in Deutschland mittlerweile verzichtet wird.


    Schade drum. Zum Glück gibt es ja den furiosen Service. Der war die Treue zu Lenz über ein Jahrzehnt wert.


    Aber, muss ich das jetzt jedesmal haben? Kauft man gleich das Doppelset der 56.2, damit eine läuft , wenn sie ankommt?


    Im Zweifelsfall lieber gar keine....


    Servus


    Jan

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!