Lenz V60 Neuauflage

  • Hallo !
    Für die Modell- Neuauflage der V 60 sind jetzt die Decoder
    Informationen online !
    Interesant ist,die Führerhausbeleuchtung lässt sich über die
    CV 57 einstellen !
    Die Lautstärkeneinstellung kann wie gewohnt über die CV 902 verändert werden,soll aber über die CV 102 geändert werden ! (Audioverstärker)
    Bitte nachlesen unter 9.2 Soundmodul !
    Schönen Abend noch !
    Gruß Micha :)

  • Hallo zusammen,


    habe heute meine 260 bekommen. Die Freude war allerdings nur kurz.
    Nachdem ich sie aufs Gleis gestellt und am Regler gedreht hatte, fuhr sie ein paar cm, dann ging die Zentrale in den Stoppmodus, also Kurzschluss.
    Anschließend ging die Zentrale sofort in den Stoppmodus, sobald ich die Lok aufgleiste.
    Kennt jemand dieses Phänomen?


    Vermutlich bleibt mir nichts anderes übrig als die Lok zum Hersteller zurück zu senden?


    Viele Grüße
    Markus

  • Guten Morgen Markus!


    Hört sich schon komisch an und ist auf die Enfernung kaum zu diagnostizieren.
    Ich gehe mal von folgenden Tatsachen aus:

    • Wenn die Lok nicht auf der Anlage steht, besteht auch kein Kurzschuss.
    • Fährt die Lok zum Zeitpunkt des entstehenden Kurzschlusses über Weichen / Herzstücke?
    • Sind an der Lok irgendwelche ungewollten Verbindungen zwischen den Rädern, an den Achsen zu erkennen?


    Ich würde bei einer neuen Lok mal vom "Aufschrauben und Nachsehen" absehen. Würde eher direkt mit LENZ Kontakt aufnehmen und das "Troubleshooting" mit Ihnen fortsetzen!


    Viel Glück...

  • Hallo Markus,
    die Ursache kann auch an der Anzahl der Verbraucher, sprich Loks und beleuchtete Wagen etc. die beim Einschalten gleichzeitig versorgt werden müssen liegen. Kenne dieses auch von meiner Anlage
    besonders seit ich die 94er im Betrieb habe die etwas mehr Strom für die Erstversorgung braucht bis der Kondensator geladen ist. Die Zentrale ist an der Belastungsgrenze. Ich behelfe mir in dem ich eine oder zwei Loks von der Anlage runter nehme bis die Einschaltung ohne Kurzschluss bzw. Überlastung funktioniert, am besten wäre ich hätte abschaltbare Abstellgleise, die fehlen derzeit.
    Die andere ist, die Zentrale so lange wieder einzuschalten bis die Kurzschlußmeldung aufhört und alle Kondensatoren geladen sind.
    Viele Grüße
    Dieter

  • Hallo zusammen,


    danke für die Antworten.
    Wie Klaus geschrieben wollte ich an einer neuen Lok nichts aufschrauben und habe sie an den Händler geschickt, nicht direkter an Lenz.


    Die Masse der Verbraucher kann es nicht sein - habe nur ein Stück Lenz Flexgleis als Testtrecke.


    Was ein interessantes Phänomen war: wenn ich die Lok aufs Gleis gestellt habe, haben sich sie Räder angefangen zu drehen, als sie noch einen Zentimeter über den Schienen waren und noch garkeinen Kontakt zum Gleis hatten. Erst als dies komplett auf den Schienen stand, gab es den Kurzen.


    Mal gespannt was dabei raus kommt


    Viele Grüße
    Markus

  • Seit Mittwoch ist auch meine 260 im Heimat BW angekommen... Endlich! ^^


    Auf dem unteren Bild kann man sehen, warum genau dieses Model für mich soviel mehr bedeutet, als eben nur "ein neues Model".


    Die Fahreigenschaften sind super und der Sound prima!


    Danke an LENZ! :thumbsup:


    Edited once, last by Klaus vom See ().

  • Hallo zusammen
    Kann mir eventuell irgendjemand aus diesem Forum beschreiben, was genau bei der Neuauflage der V 60 im Vergleich zur ersten Ausführung verändert wurde?
    Und: Ich habe immer nur gelesen, dass bei der ersten Version häufig ein "Ruckeln" zu beobachten war. Weiß irgendjemand, was genau die Ursache für dieses "Ruckeln" war und ob (und wenn ja: wie) diese Ursache behoben wurde?
    Viele Grüße
    Frank

  • Hallo Frank,


    zur Änderung bei der Neuauflage kann ich Dir leider nichts sagen, aber ich kann Dir über die Erfahrungen mit meinem Exemplar der V60 aus der ersten Bauserie berichten.


    Zunächst einmal hat sie ein elektrisches Problem: bei ausgeschaltetem Sound lässt sich sehr deutlich hören dass die Lastregelung bzw. der Stromspeicher viel zu tun hat und ständig ein- und ausgeschaltet wird. Vermutlich liegt das an der Dicke der Brünierung der Räder welche offensichtlich einen sehr hohen elektrischen Widerstand darstellt. In rabiater Methode habe ich diese Brünierung etwas abgeschliffen und das Problem wurde erheblich besser.


    Beim Getriebe gibt es große Fertigungstoleranzen. Das zeigt sich darin, dass sich die stehende Lok etwa 5-6 mm vor und zurück bewegen lässt, bevor der Motor das Getriebe hemmt. Änderung würde hier wohl nur ein kompletter Umbau des Antriebs bringen...


    Die Fertigungstoleranzen setzen sich im Fahrwerk fort. Die angetriebene Achse überträgt die Kraft vorbildgerecht über die mehrteiligen Kuppelstangen auf die anderen Achsen und die Blindwelle. Jedes einzelne Element von diesem "zweite Getriebe" hat auch ein üppiges Spiel was sich dann aufsummiert und zu einem nicht immer runden Lauf führt. Eine entscheidende Rolle spielen hier die Lagerböcke der Achsen. Seinerzeit hat Petau ein paar kleine Bleche angeboten, die das Horizontalspiel der Lagerböcke reduzieren. Das ist in jedem Fall zu empfehlen und hat sehr viel zur Laufruhe beigetragen.


    Aber bei den Lagerböcken gibt es ein weiteres Problem: Die mittlere Achse hat zwar ein sinnvolles gefedertes Vertikalspiel - allerdings nur nach unten und nicht ausreichend nach oben! D.h. mein Exemplar wippte immer etwas über die Mittelachse, so dass entweder die Vorder- oder Hinterachse etwas über dem Gleis schwebte und in Kurven zum Aufklettern und Entgleisen geführt hat. Hier konnte ich Abhilfe schaffen, in dem ich von der Oberkante der Lagerböcke der Mittelachse ein paar Zehntel heruntergefeilt habe.


    Die Summe dieser kleinen Änderungen haben meinem Modell ein zufriedenstellendes Fahrverhalten verschafft. Es gibt aber auch Exemplare die Out-Of-The-Box gut gelaufen sind. Insgesamt bin ich mit dem Modell sehr zufrieden und die Analyse und Behebung der Weh-Weh-chen haben meine Freude nicht geschmälert.


    Man kann davon ausgehen, dass die Firma Lenz seinerzeit einige der Problempatienten auf dem Tisch hatte und die Erkenntnisse in die Entwicklung und Verbesserung neuer Modelle bzw. Neuauflagen eingeflossen sind und nicht nur die Motorsteuerung überarbeitet wurde.


    Ich hoffe, ich konnte deine Frage ausreichend beantworten.


    Viele Grüße
    Tom

  • Man kann der alten Version durchaus gute Fahreigenschaften beibringen. Das Problem mit den Rädern habe ich gelöst, indem ich meine Räder zu Holger Gräler geschickt hatte, der sie dann komplett überarbeitet und neue Edelstahlradreifen aufgezogen hat. Außerdem wurde der Radversatz überprüft und bei der Blindwelle auch korrigiert. Zudem hat man schön eingestochene Radzentrierungen.


    Wie Tom schon schrieb, durch die geteilten Kuppelstangen und insgesamt zuviel (summiertem) Spiel, hat man schnell eine Unruhe im Lauf.


    Hier ein Bericht: V60

  • Gutenabend,


    Habe soeben Tom's Beitrag gelesen. Respekt habe ich für was er gemacht hat um seine V60 zu verbessern.


    Und beim Lesen kamm bei mir die Frage: was würde er halten von der Neuauflage? Also, wenn er in der Lage wäre um einen Exemplar der Neuauflage zu beachten und zu beurteilen? Das würde mich interessieren. Hat Lenz den Antrieb wesentlich verbessert?


    Ich finde die V60 ein schönes Modell. Aber bis jetzt habe ich ein weinig Furcht für die Laufeigenschaften.


    Gruss,
    Walter

  • Hallo Walter und alle weiteren Mitleser!


    Warum Furcht vor Laufeigenschaften??


    Ich habe die V 60 der ersten Generation und habe wirklich überhaupt keine Probleme mit ein- und ausschaltendem Stromspeicher und auch keinerlei Ruckeln oder sonst etwas beim fahren und das Getriebe ist einwandfrei. Somit würde ich persönlich die Neuauflage gar nicht haben wollen.


    Ich rate Dir, einfach zu einem Händler Deines Vertrauens zu gehen um Dir dort einmal die Lok vorführen zu lassen.
    Wenn sie Dir dann gefällt, kaufe sie, wenn nicht, dann lasse sie beim Händler im Regal liegen.


    Hier in den Threads schreibt jeder (auch ich) von seinen eigenen Erfahrungen, aber die sind nicht immer objektiv.
    Was der eine als gute Fahreigenschaften ansieht, ist für den anderen vielleicht nicht akzeptabel.
    Was einer gut findet, finden vielleicht andere nicht gut.
    Oftmals ist es ja so, das nur Leute berichten, die nicht zufrieden sind. Diejenigen die zufrieden sind, äußern sich nicht.


    Grüße
    Hans-Jürgen

  • Guten Morgen liebe Nuller,
    ich habe die "alte V 60". Damals habe ich Kalle (der ist mein bevorzugter Hof-Lieferant) gebeten, mir nur eine ruckelfreie V 60 zu schicken. Kalle hat's gemacht! Die läuft heute noch super, für meine Ansprüche auf jeden Fall!
    Weil ich mir noch eine zweite V 60 eingebildet habe, hat mir Kalle wieder eine super laufende V 60 geschickt!
    Ich kann keine Qualitätsunterschiede zwischen den Lok erkennen.
    Einfach: "Danke an Lenz und Kalle!"
    Ich wünsche Euch allen einen so wunderschönen Tag wie er gerade hier im Ostallgäu anfängt!
    Servus vom Hermann

  • Hallo Zusammen!


    Ich möchte mich den Ausführungen von Hans-Jürgen (Modellbahnspezi) zu 100% anschließen. Es gab auch zahlreiche tadellose Exemplare der 1. Auflage. Daher ist es müßig und ebenso subjektiv wenn ich ein Vergleichsexemplar aus der 2. Serie hätte. Wenn man Zweifel hat, kann man sich beim Fachhhändler ein Modell vorführen lassen und entscheidet sich dann für den Kauf oder auch nicht. Ich gehe davon aus, dass nun der Winkelmagnetsensor (oder wie das Ding heißt) zu einer lautlosen Motorsteuerung führt und die Lok genauso butterweich und flüsterleise übers Gleis rollt wie die 94er und die 50er.


    Ich persönlich möchte mein Modell jetzt nicht mehr eintauschen, zumal ich meine Lok nun in-und-auswendig kenne und sie zudem auch optisch aufgewertet habe (u.a. mit dem schönen Frontgitter von Petau). Darüber hinaus ist der Preis gegenüber dem 2012er Modell um rund 50% gestiegen.... Aber das ist nur meine persönliche und unmaßgeblich Meinung.


    Viele Grüße
    Tom

  • Hallo zusammen,


    hatte ja schon weiter oben beschrieben das meine V60 bei mir nicht fahren wollte.
    Sie ging dann zum Händler zurück. Die Ersatzmaschine machte allerdings die selben Probleme und ging deshalb auch wieder zurück. Er hat sie dann an Lenz geschickt zum prüfen. Da kam heraus, dass dort beide ohne Probleme funktionierten.
    Also muss es wohl an meiner Hardware liegen. Meine Frage nun: könnte es sein, dass die Daisy II zu wenig Strom liefert? 2 Ampere laut Handbuch. Kann es sein, dass die V60 mehr benötigt?
    Dann hätte meine Zentrale vielleicht keinen kurzen angezeigt sondern Überlastung?


    Meine BR 216 fährt allerdings ohne Probleme mit der Zentrale. Braucht die weniger Strom?


    Viele Grüße
    Markus

  • Hallo. Schau mal bitte im Beitragsbaum zum Thema 94 und Kurzschluss.


    Vermutlich hast du das gleiche Problem mit den 4 Buchstaben....


    2 Ampere sind in der Tat etwas wenig für Spur 0 wenn man mit Lenz unterwegs ist.



    Gruß Patrick.

  • Danke für die Antwort.
    Dann ist es wohl tatsächlich Überlast statt Kurzschluss.
    Die Zentrale ist von meiner TT Anlage. Die muss halt herhalten um die Spur 0 zu testen. Da hab ich keine Anlage.


    Viele Grüße
    Markus

  • Hallo Markus


    Ich habe "nur" die Roco multiMaus und den Trafo 10725 (laut Datenblatt Roco 2,5 Ampere) und bisher hat keine meiner 3 kleinen Lenz Loks den Trafo an seine Grenzen gebracht, auch nicht die V 60.


    Dafür scheint bei meiner V 60 (Neuauflage, gerade erhalten) der Lautsprecher defekt zu sein: Schon bei langsamer Fahrt hört man neben dem Motorgeräusch ein nerviges Rauschen oder Knistern. So klingen alte Lautsprecher, bei denen die Membrane kaputt ist.


    Eine Frage an die Experten im Forum: Weiß jemand, wie hoch die Anfangs-Stromaufnahme der V 60 ist? Ich gehe nicht davon aus dass sie ähnlich hoch ist wie die der 94 oder 50???



    Viele Grüße
    Frank

  • Hallo Frank,


    dann sind das die 0,5 Ampere, die bei mir fehlen :D
    Mal im ernst, mit einem analog Trafo fuhr die Lok ohne Probleme, danach aufs Digitalgleis und nix ging. Wenn was kaputt wäre, würde vermutlich auch analog nichts gehen.


    Mein nächster Versuch wäre, die Lok aufs analog Gleis zu stellen um die Kondensatoren zu laden und gleich danach aufs digitale Gleis. Wenn ich das richtig verstehe, zieht vor allem das Laden der Kondensatoren viel Strom.
    Könnte das funktionieren? Bin da leider kein Elektronik Experte :wacko: .


    Viele Grüße
    Markus

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!