Über die Wedebahn mit der BR64

  • Hallo liebe Spur Null Freunde,
    zuerst einmal vielen Dank für Euer Lob und die tollen Bewertungen. Da möchte ich noch einen weiteren Beitrag bringen!
    Es kam der Wunsch nach Fahr-Szenen auf der Anlage. Ich habe einfach mal eine "Führerstands-Mitfahrt" auf der BR64 als Video simuliert. Meine alte Panasonic Mini-DV habe ich auf ein altes Lima-Fahrgestell geschraubt und die Fuhre an die 64 gekuppelt!
    Es kommen zwar einige Ruckler vor, aber der Gesamteindruck ist nicht schlecht. Nun wünsche ich Euch 15 Minuten Spaß auf der Wedebahn!
    schöne Grüße
    Reinhard
    https://youtu.be/DlVnjy19ctY

  • Hallo Micha,
    vielen Dank, bin auch froh das ihr das gut findet. Mit den grauen Wänden ist das so eine Sache, hatte bei meiner Super H0 die Schräge mit Faller Wolkentapete beklebt. War aber zu blau. Mein Spur 0-m Kumpel empfahl mir ein "Lichtblau". Habe eine Farbkarte gegen den Himmel gehalten und dann denn Farbton anmischen lassen. Aber so doll ist das auch nicht.Habe auch mit großenFotoabzügen experimentiert, das wirkt in der Schräge (48 Grad) nicht. Die Stirnwände sind steiler, da geht alles!
    Schöne Grüße
    reinhard

  • hallo Reinhard!


    Ich staune nur mehr. Eine tolle Idee die Kamera auf ein altes Fahrgestell zu montieren. Da ist dir ein sehr guter Film gelungen.Schade , daß wir so weit auseinander wohnen. , denn ich hätte gerne deine Anlage auch in Natur gesehen, wenn du damit einverstanden bist. Vielleicht komme ich einmal in deine Nähe mit dem WOMO.Habe nun festgestellt , daß wir gleich alt sind , nur mit dem Unterschied, daß du schon eine Anlage hast und ich noch immer herumexperimentiere. Ich will auch unter der Dachschräge meine Anlage errichten. Mein Schattenbahnhof soll in HO sein, da ich sehr viele Modelle habe und ich mich von diesen nicht trennen will.
    LG aus dem schönen Wienerwald
    Werner

  • Lieber Werner,
    mit H0 hatte ich das gleiche Problem wie Du. Ich konnte nicht loslassen! Habe dann im heutigen Worpswede-Teil eine kleinere H0 gebaut. Spur 0 war in dem Bereich nur eine Rundstrecke. Mein Null M-Kumpel (10 Jahre älter) sagte, ich soll das lassen. Habe alles abgebaut, und dadurch ist der wunderbare Worpswede Abschnitt mit Sitzgelegenheit in der Mitte entstanden. Habe mir auch unter der Anlage auf einer Platte ein Oval eingerichtet, da können einige Modelle ihre Runden drehen, damit die nicht einrosten. Wenn Du aber unter der Anlage bleibst ist es platzmäßig egal, aber Du verlierst die Zeit für die Null!
    aber vielen Dank für Deinen Beitrag, so lernt man sich viel besser kennen.
    Reinhard

  • hallo Reinhard!
    Hauptsächlich will ich ja auch mit Spur 0 spielen und auf der HO Anlage ( auch ein Oval ) sollen die Modelle ihre Runden drehen.Diesen Teil will ich vollautomatisch betreiben.
    LG Werner

  • Hallo liebe Spur Null- Freunde,
    nochmals vielen Dank für die unerwarteten guten Bewertungen! Da Anfangs auch der Wunsch nach "Betrieb" auf der Anlage aufkam, habe ich noch einmal ein Video mit viel Betrieb erstellt. Damit es nicht zu langweilig wird, habe ich die Abläufe stark komprimiert, es sollten fast alle Fahrzeuge zum Einsatz kommen!
    Für mich ist nun das Thema "Wedebahn-Video" erschöpft. Bin aber durch Eure Zustimmung neu motiviert, einige Verbesserungen und Veränderungen zu planen.
    Nun viel Spaß mit dem Betrieb einer kleinen und unbedeutenden Nebenbahn auf dem Lande!
    Reinhard
    https://youtu.be/_xv3yicSHe4

  • Hallo "Onlystrssless",
    die BR80 habe ich bei Ebay gekauft und mit "Schnelli" Lampen, Federpuffer usw. aufgerüstet. Zusätzlich ein SB-Faulhaber, Dietz X-clusive Loksound und Lenz-Gold Dekoder mit Power 1 eingebaut. Vor einiger Zeit habe ich auf Lenz-Stand in Dortmund 2 E-Kupplungen bekommen. Vorn ging es nicht, Hinten habe ich die Platine von 22mm auf 20mm schmaler "gedremelt", auch an der Lok mußte einiges entfernt werden. Da auf den Haken eine hohe Last kommt, habe ich zusätzlich zu den 2 Schrauben mit 2- Komponentenkleber alles verklebt. Da das Entkuppeln mit "2" zwar funktionierte, die Lok rückte aber nicht vor. Es ging nur mit geringer Geschwindigkeit und dann die "2" gedrückt. Als es den Lenz- Gold-Plus Dekoder gab, war das Problem gelöst. Da kann man die Vorrück- Entfernung programmieren! Die Dekoder und den Powerbaustein habe ich hinten im "Kohlenbehälter" untergebracht, dadurch ist der Führerstand komplett frei, der Lautsprecher ist vorn im Kessel. Die andere Kupplung habe ich in meine andere BR80 eingebaut. Habe 2 Fotos und die Programmier-Beschreibung beigefügt. Und auch ein großes Danke für die Bewertungen!
    schöne Grüße
    Reinhard

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!