Schöne Bescherung, die Lokalbahn-Wagen von Lenz

  • Hallo,


    wenn die Lenz Wagen entgleisen gibt es 2 Punkte die man auch kontrollieren sollte:


    1. Radlagerdeckel bei den neueren Wagen noch vorhanden und fest (gilt auch für Kiss Ommi und Brawa Wagen) am besten mit etwas Klarlack sichern.
    Sitzt die Achse richtig und der Wagen kippelt nicht ?


    2. Bei Lenz sind Magnete in den Kupplungen die sich lösen können und die Seitenbewegung der Kupplung dann behindern.
    Der Fehler ist optisch schwer zu entdecken. Kupplung kontrollieren ob der Magnet sich noch in der Kupplung befindet.
    Kupplung bewegen ob sie einwandfrei ausschwenkt. Schauen wo der Magnet hängt.
    Ich habe die losen Magnete entfernt und keinen Nachteil im Betrieb festgestellt.


    Punkt 2 war bei mir der häufigste Grund warum Wagen auf Weichen und in Kurven entgleisen. Punkt 1 seltener.


    Gruss
    Michael

    Meine Ausstattung - ESU Ecos, ESU Belegmelder, Roco WlanMaus, Steuerrung mit iTrain Software.

  • Hallo zusammen, auch meine anfängliche Begeisterung hat sich etwas gelegt. Die Beleuchtung flackert auch im Analogbetrieb , im Packwagen sogar doppelt: Je nachdem im Post- und im Gepäckabteil. Dass sie mit der Fahrspannung im Analogbetrieb heller und dunkler wird, ist ja klar. Weil ich nur "tagsüber" fahre, wäre das nicht so schlimm. Aber weiß jemand, wie man die Beleuchtung im Analogbetrieb ausschalten kann, ohne was zu zerstören? Ich hatte Lenz angeschrieben, bislang aber keine Antwort bekommen.
    Gruß, Sven.

  • Hallo,
    ich habe meine Wagerl gleich zu Beginn der Auslieferung erhalten und bin heute noch davon begeistert!
    Gedanken über die "optische Verfeinerung" habe ich mir bis jetzt keine gemacht, ich habe noch genug zu tun, um meine Anlage so Stück für Stückchen zu gestalten.


    Von der Fahrsicherheit und der Beleuchtung bin ich immer wieder begeistert! Meist hängen die Wagerl an meiner Kiss 98 886 in dem ich einfach die Schraubenkupplung an dem ersten Wagen einhänge; ob geschoben oder gezogen: Entgleisungen kenne ich an diesen Wagen nicht! (Es sei denn: Ich habe die Weichen falsch gestellt!)


    Diese Wagen waren vor etlichen Jahren mit ein Grund, damals zur Spur 1 zu wechseln; heute bin ich wieder aus Überzeugung bei der "0" und freue mich jeden Tag über diese Wagen!


    Jetzt warte ich ganz geduldig (?) auf die Lenz BR 70! Die paßt zu den Lokalbahnwagen genau so wie an die Donnerbüchsen!


    Ein schönes Wochenende mit viel Sonne und auch Modellbahn
    Hermann

  • Hallo Michael,
    wieder was dazu gelernt. Die Wagen werden wenn man das Vorbild nachspielt eh nachstellt ja nicht in ellenlangen Zügen vekehren, damit gibt es auch ohne Magnete keine Probleme.
    Dass die Magnete verrutschen können ist bei mir noch nicht passiert, aber unsere Lieferanten scheren sich einen Teufel um das was auf dem Paket steht. Bei einer meiner letzten Lieferungen hörte ich wie ein Paket direkt vor unserer Haustüre auf den Boden fiel, dicker Aufkleber drauf vorsicht Zerbrechlich. Den Briefträger kenne ich gut, er hat gewartet bis ich ausgepackt hatte. Zu meiner Erleichterung war der Inhalt heil.
    Aber wenn innen was verrutscht das merkt man erst später. Oder wenn ich nicht zuhause gewesen wäre, ich hätte das Ganze nicht mitbekommen.
    Es gibt schon viele Möglichkeiten dass was klemmt.
    Viele Grüße
    Dieter

  • hat jemand schon einmal bei diesen Wagen die Lenz-Kupplung komplett ausgebaut? Geht das ohne "große Operation"?


    Hallo,


    Diese Frage wurde schon zweimal gestellt in diesem Thread Nr.8 / 46 und leider bis dato noch nicht beantwortet.
    Nun stellt sich bei mir auch das Problem der Kupplungsdemontage!


    Denn bei unserem letzten Fahrtreffen wurden diese Wagen jungfräulich entpackt, dabei wurde bei einem Wagen festgestellt, dass die Magnete nicht mehr in der Führung sitzen, sondern sich in der Kupplungskulisse verankert haben.
    Und nun beide Kupplungen einseitig klemmen


    Die Wagen haben auf der Unterseite 4 Schrauben, die sind gelößt. Aber der Wagenkasten und das Fahrgestell sind immer noch fest verbunden, da gibt es noch festen Widerstand.
    Wo kann ich den Widerstand finden??


    Würde mich freuen, wenn jemand in der Zwischenzeit die Frage beantworten kann!


    Grüße und Danke im voraus


    Günter

  • Hallo Günter,


    ich hatte das gleiche Problem der verklemmten Magnete und habe auch keine Lösung gefunden. Experimentier nicht weiter herum,
    schick den Wagen ins AW nach Giessen. Kommt kurzfristig zurück und alles ist OK.
    Damit ist der Wagen wieder funktionstüchtig, allerdings kann ich Deine Frage nach dem Ausbau auch nicht beantworten.


    Viele Gruesse
    Frank

    "Teppichbahn in Augenhöhe",


    gesteuert per PC mit TrainController, SmartHand, iPad, Intellibox I und Daisy Funk

  • Danke Joachim für den Tip - dachte diese Dachstützen sind wichtig für das Dach abzunehmen.


    Habs probiert, es sind zwar 4 Widerstände weniger. Das Gehäuse ist lockere, aber jetzt müßte ich noch die Einstiegsgitter lösen.
    Und was dann noch kommen kann ?????? das ist mir jetzt viel zu viel Fitzleputzle.


    Ich hab mich entschieden, der Wagen geht ins BW-Gießen, so wie Frank mir geraten hat.
    Vielleicht machen die gleich einen kpl. Austausch.


    Vielen Dank an euch beiden für euer Interesse.


    Gruß
    Günter

  • Hallo Oliver,


    auch vielen Dank für deinen Tip.


    Hab das auch schon probiert.
    Die Magnete müssen sich so fest verkeilt haben, ich befürchte das es Crash gibt.


    Aber ich versuch es morgen Sonntag noch mal. Hab ich Glück, dann bekommst nen Daumen hoch.


    Schönen Abend noch
    Gruß
    Günter

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!