You are not logged in.

lokmichi

Hilfsbremser

(10)

Posts: 10

Location: Köln

  • Send private message

21

Saturday, November 2nd 2019, 8:53pm

Lenz V 60 Neuauflage

Hallo !
Für die Modell- Neuauflage der V 60 sind jetzt die Decoder
Informationen online !
Interesant ist,die Führerhausbeleuchtung lässt sich über die
CV 57 einstellen !
Die Lautstärkeneinstellung kann wie gewohnt über die CV 902 verändert werden,soll aber über die CV 102 geändert werden ! (Audioverstärker)
Bitte nachlesen unter 9.2 Soundmodul !
Schönen Abend noch !
Gruß Micha :)

8 registered users thanked already.

Users who thanked for this post:

blb59269 (03.11.2019), moba-tom (03.11.2019), Hans-Georg (03.11.2019), Schwabe (03.11.2019), Altenauer (03.11.2019), Bodo (05.11.2019), spur0le (05.11.2019), Udom (10.11.2019)

Posts: 11

Location: Nürtingen

  • Send private message

22

Tuesday, November 5th 2019, 12:12am

V60 verursacht Kurzschluss?

Hallo zusammen,

habe heute meine 260 bekommen. Die Freude war allerdings nur kurz.
Nachdem ich sie aufs Gleis gestellt und am Regler gedreht hatte, fuhr sie ein paar cm, dann ging die Zentrale in den Stoppmodus, also Kurzschluss.
Anschließend ging die Zentrale sofort in den Stoppmodus, sobald ich die Lok aufgleiste.
Kennt jemand dieses Phänomen?

Vermutlich bleibt mir nichts anderes übrig als die Lok zum Hersteller zurück zu senden?

Viele Grüße
Markus

Posts: 381

Location: Friedrichshafen

Occupation: Eisenbahner

  • Send private message

23

Tuesday, November 5th 2019, 8:33am

Guten Morgen Markus!

Hört sich schon komisch an und ist auf die Enfernung kaum zu diagnostizieren.
Ich gehe mal von folgenden Tatsachen aus:
  • Wenn die Lok nicht auf der Anlage steht, besteht auch kein Kurzschuss.
  • Fährt die Lok zum Zeitpunkt des entstehenden Kurzschlusses über Weichen / Herzstücke?
  • Sind an der Lok irgendwelche ungewollten Verbindungen zwischen den Rädern, an den Achsen zu erkennen?


Ich würde bei einer neuen Lok mal vom "Aufschrauben und Nachsehen" absehen. Würde eher direkt mit LENZ Kontakt aufnehmen und das "Troubleshooting" mit Ihnen fortsetzen!

Viel Glück...

DieterS

Rangiermeister

(34)

Posts: 278

Location: Radolfzell

Occupation: Rentner

  • Send private message

24

Tuesday, November 5th 2019, 8:44am

Hallo Markus,
die Ursache kann auch an der Anzahl der Verbraucher, sprich Loks und beleuchtete Wagen etc. die beim Einschalten gleichzeitig versorgt werden müssen liegen. Kenne dieses auch von meiner Anlage
besonders seit ich die 94er im Betrieb habe die etwas mehr Strom für die Erstversorgung braucht bis der Kondensator geladen ist. Die Zentrale ist an der Belastungsgrenze. Ich behelfe mir in dem ich eine oder zwei Loks von der Anlage runter nehme bis die Einschaltung ohne Kurzschluss bzw. Überlastung funktioniert, am besten wäre ich hätte abschaltbare Abstellgleise, die fehlen derzeit.
Die andere ist, die Zentrale so lange wieder einzuschalten bis die Kurzschlußmeldung aufhört und alle Kondensatoren geladen sind.
Viele Grüße
Dieter

2 registered users thanked already.

Users who thanked for this post:

lokmichi (05.11.2019), Udom (10.11.2019)

Posts: 11

Location: Nürtingen

  • Send private message

25

Thursday, November 7th 2019, 7:18am

Lok zurück zum Händler

Hallo zusammen,

danke für die Antworten.
Wie Klaus geschrieben wollte ich an einer neuen Lok nichts aufschrauben und habe sie an den Händler geschickt, nicht direkter an Lenz.

Die Masse der Verbraucher kann es nicht sein - habe nur ein Stück Lenz Flexgleis als Testtrecke.

Was ein interessantes Phänomen war: wenn ich die Lok aufs Gleis gestellt habe, haben sich sie Räder angefangen zu drehen, als sie noch einen Zentimeter über den Schienen waren und noch garkeinen Kontakt zum Gleis hatten. Erst als dies komplett auf den Schienen stand, gab es den Kurzen.

Mal gespannt was dabei raus kommt

Viele Grüße
Markus

DieterS

Rangiermeister

(34)

Posts: 278

Location: Radolfzell

Occupation: Rentner

  • Send private message

26

Thursday, November 7th 2019, 8:32am

Hallo Markus,
dann hast Du einfach nur Pech gehabt. Drücke die Daumen dass die Neue dann funktioniert.
Viele Grüße
Dieter

Altenauer

Bahngeneraldirektor

(507)

Posts: 1,044

Location: Zwischen Harz und Heide

Occupation: ja, in 46 Wochen Privatier

  • Send private message

27

Thursday, November 7th 2019, 9:59am

Neuauflage V 60

Freunde der Null, nun ist auch die Heimseite von Lenz bezüglich der Neuauflage der V 60 / 260 aktualisiert...:

https://www.lenz-elektronik.de/spur0-v60.php


Es grüßt
Hans
der Altenauer

- unterwegs im schönsten Mittelgebirge Deutschlands -

5 registered users thanked already.

Users who thanked for this post:

98 1125 (07.11.2019), heizer39 (07.11.2019), lokmichi (07.11.2019), Frank Schürmann (07.11.2019), Udom (10.11.2019)

Posts: 381

Location: Friedrichshafen

Occupation: Eisenbahner

  • Send private message

28

Friday, November 8th 2019, 11:35am

Danke an die Firma LENZ

Seit Mittwoch ist auch meine 260 im Heimat BW angekommen... Endlich! ^^

Auf dem unteren Bild kann man sehen, warum genau dieses Model für mich soviel mehr bedeutet, als eben nur "ein neues Model".

Die Fahreigenschaften sind super und der Sound prima!

Danke an LENZ! :thumbsup:

This post has been edited 1 times, last edit by "Klaus vom See" (Nov 8th 2019, 11:57am)


18 registered users thanked already.

Users who thanked for this post:

Altenauer (08.11.2019), moba-tom (08.11.2019), VTler (08.11.2019), bahnboss (08.11.2019), jbs (08.11.2019), Hexenmeister (08.11.2019), Meinhard (08.11.2019), joachim (08.11.2019), Rainer Frischmann (08.11.2019), Beardiefan (08.11.2019), gabrinau (08.11.2019), mfb (08.11.2019), HüMo (08.11.2019), Frank Schürmann (08.11.2019), bvbharry47 (08.11.2019), 98 1125 (08.11.2019), rhberk (09.11.2019), Udom (10.11.2019)