Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Freitag, 1. Mai 2015, 13:19

Moin Zusammen,


Bei 2 meiner Donnerbüchsen flackerte das Licht. :(

Irgendwo hatte ich im Hinterkopf, das dieses Problem im Forum schon mal Thema war.

Also Suchbegriff eingeben - und schon bald war das Problem erkannt. Die Kontakte sollte man nachbiegen.

Also Donnerbüchsen aufgeschraubt und die Kontakte nachgebogen. Zur Sicherheit auch nochmal die Lötpunkte an den Litzen kontrolliert und an einigen Stellen neu gelötet. So - nun sollte wohl wieder alles funktionieren.
:thumbsup: Wieder alles zugeschraubt und die Wagen auf das Gleis gestellt.

- Pustekuchen - das Licht flackerte immer noch so wie vorher ;( Was tun? Die Wagen nach Lenz schicken?
Da ich verschicken immer lästig finde hab ich nochmal drüber geschlafen. :sleeping: Und das war gut so.

Habe mir heute mal die Räder angesehen :whistling: . Nach einer Reinigung flackerte da gar nichts mehr :thumbsup: .

Also auf Männers und Frauen. Frühjahrsputz ist angesagt, auch wenn das Wetter nicht danach ist.


Schönen ersten Mai noch.
Grüße aus dem Schweineeck
Peter

Es haben sich bereits 11 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (01.05.2015), Heinz Becke (01.05.2015), BTB0e+0 (01.05.2015), Altenauer (01.05.2015), Thomas W. (01.05.2015), Zahn (01.05.2015), moba-tom (01.05.2015), Pjotrek (01.05.2015), Holsteiner (02.05.2015), hot (04.10.2015), 98 1125 (13.11.2018)

pgb

Lokführer

(87)

Beiträge: 63

Wohnort (erscheint in der Karte): 8049 Zürich

  • Nachricht senden

42

Freitag, 2. Oktober 2015, 03:24

Out(sch)takes - die Treppe aus SNM Nr. 5

Vielleicht erinnert sich der/die eine oder andere noch, mehr als 4 Jahre ist es schon her: das „Abo-Extra“, die Treppe aus dem SNM Nr. 5.
Für mich der erste MDF-Bausatz, den ich zusammengebaut habe:



Und ich gab mir grosse Mühe, eine einigermassen vorbildliche Wirkung zu erzielen.

Zunächst fein säuberlich ausgeschnitten:





Die Schnittkanten geglättet:





Zusammengeleimt:





Rohbauabnahme:





Mit schwerem Gerät auf alt getrimmt, die Kanten vom Handlauf zu runden versucht, stun-den-lang gefeilt und geschliffen (entschuldigt die Blitzlichtaufnahme):





Aufgeständert und bemalt:





anschliessend wieder geschliffen,

auf alt getrimmt,

mit Farbe betupft,

gefeilt und noch mal gefeilt,

und - e n d l i c h - als ich das Aussehen einer alten, abgetretenen Holztreppe für gut getroffen befand

und das Ergebnis mit ein paar Bildern dokumentieren wollte...



C R A S H ! ! !







Was war passiert?
Während einer Fotoaufnahme war mir eine der Farbtuben umgefallen. Die ca. 150g hatten die maximale Belastungsgrenze der filigranen Geländerkonstruktion bei Weitem überschritten.


SEUFZ...


Probleme gleichen Zitronen: Man kann aus ihnen Limonade machen.

Nicht von mir der Spruch, aber irgendwie passend, denn das kantige Geländer mit der Aufdoppelung der Treppenwange hatte mir - um ehrlich zu sein - eh nicht so gut gefallen.

Zunächst die Überreste mit einem kleinen chirurgischen Eingriff operativ entfernt:







Dann die Baumärkte in der Umgebung auf der Suche nach Material abgeklappert...

Leider waren die 1 mm Kanthölzer überall ausverkauft.

Was tun?



Die Lösung: Ein bis dato streng gehüteter, geheimnisvoller High-Tech-Werkstoff aus einem Raketen-Forschungs-Labor:





Ein neues Geländer geschnitzt, dünner geschliffen:





Geklebt:





Angepasst:





Bemalt:





Zu guter Letzt noch etwas geschmin(c)kt:





Hier zum Zwecke der Andeutung leichten Moosansatzes:





Alles wird gut...


Freundliche Grüsse aus der Schweiz
Peter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pgb« (13. Oktober 2017, 03:20) aus folgendem Grund: Bilder wiederum neu verlinkt - danke ihr lieben Bilderhoster, dass ihr Millionen Forenbeiträge zerstört!


Es haben sich bereits 59 registrierte Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hein (02.10.2015), wasi (02.10.2015), BahnMichel (02.10.2015), Juergen Sch. (02.10.2015), stefan_k (02.10.2015), Knut2705 (02.10.2015), errel (02.10.2015), Michael Fritz (02.10.2015), JACQUES TIMMERMANS (02.10.2015), HüMo (02.10.2015), Staudenfan (02.10.2015), Meinhard (02.10.2015), Altenauer (02.10.2015), Lenz Elektronik (02.10.2015), Der Teufel (02.10.2015), BTB0e+0 (02.10.2015), LeoLinse (02.10.2015), TomHorn (02.10.2015), Bahnheiner (02.10.2015), Setter (02.10.2015), nullowaer (02.10.2015), bvbharry47 (02.10.2015), Holzeisenbahner (02.10.2015), BR96 (02.10.2015), heizer39 (02.10.2015), Nils (02.10.2015), BW-Nippes (02.10.2015), Holsteiner (02.10.2015), lok-schrauber (02.10.2015), Joyner (02.10.2015), oppt (02.10.2015), E94281 (02.10.2015), Alemanne 42 (02.10.2015), Thomas Kaeding (02.10.2015), Ernst (02.10.2015), AFG (03.10.2015), Baumbauer 007 (03.10.2015), AliSpur0 (03.10.2015), Udom (03.10.2015), micha750 (03.10.2015), Pjotrek (03.10.2015), KlaWie (03.10.2015), Ben Malin (03.10.2015), hot (04.10.2015), Nauki (04.10.2015), 1zu0 (11.11.2015), Zahn (11.11.2015), wilfmolz (11.11.2015), ledier52 (12.11.2015), bahnboss (12.11.2015), klaus.kl (12.11.2015), Rollo (03.10.2016), Wopi (04.10.2016), 98 1125 (13.11.2018), jbs (13.11.2018), Sabinesbahn (13.11.2018), DVst HK (13.11.2018), Günther B. (14.11.2018), Bayrischer Laenderbahner (17.11.2018)

BTB0e+0

Bahngeneraldirektor

(816)

Beiträge: 1 362

Wohnort (erscheint in der Karte): Mittelfranken

Beruf: Psychotherapeut

  • Nachricht senden

43

Freitag, 2. Oktober 2015, 09:51

Hallo Peter,

Fällt mir nur dazu mit einem Grinsen ein: "Shit happens." Wenn jemand sich aber zu helfen weis und aus nix - und wenn es ein paar Streichhölzer sind - dann doch etwas daraus macht, dann wird wirklich alles gut :D .

Übrigens gefällt mir Dein "Bauwerk" fast besser als das Original. So kann´s gehen.
Gruss
Robert
BTB0e+0

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nullowaer (02.10.2015), bvbharry47 (02.10.2015), Altenauer (02.10.2015), lok-schrauber (02.10.2015), Dieter Ackermann (02.10.2015), Ernst (02.10.2015), pgb (02.10.2015), hot (04.10.2015)

moba-tom

Bahndirektor

(745)

Beiträge: 1 593

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

44

Mittwoch, 11. November 2015, 21:53

Hallo,

ich bin ja gerade (mal wieder) beim Schottern... und ich geb mir richtig Mühe dabei! Jeder so gut wie er kann :rolleyes:

Gerade bei den Weichen muss man aufpassen, dass kein Steinchen in die bewegllichen Teile gerät! Sonst klemmt es nämlich... also habe ich jedes Steinchen an die richtige Stelle geschubst...



Erstmal schön außen rum... alles gut!

Ups :wacko: warum bewegen sich die Weichenzungen nicht, obwohl kein Kleber und kein Schotter an die Schwellen gekommen ist :?:

Ganz einfach: die Stellschwelle braucht etwas Platz zum Bewegen und zwar Richtung neu aufgebrachtem Schotter. Genau da wo der Schraubendreher hin weist...

Also, schnell ein bisschen Schotter weg gepult und schon ist alles wieder gut ^^



So kann`s gehen 8)

Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

Es haben sich bereits 33 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Thomas W. (11.11.2015), Altenauer (11.11.2015), HüMo (11.11.2015), 1zu0 (11.11.2015), Zahn (11.11.2015), Baumbauer 007 (11.11.2015), bvbharry47 (11.11.2015), pgb (11.11.2015), Spurwechsler (11.11.2015), Hein (12.11.2015), JACQUES TIMMERMANS (12.11.2015), Meinhard (12.11.2015), errel (12.11.2015), ledier52 (12.11.2015), bahnboss (12.11.2015), Thomas Kaeding (12.11.2015), BTB0e+0 (12.11.2015), BR96 (12.11.2015), Udom (12.11.2015), Holsteiner (12.11.2015), AFG (12.11.2015), Meisterpinsel (12.11.2015), gabrinau (12.11.2015), Der Teufel (12.11.2015), Ben Malin (12.11.2015), nullowaer (14.11.2015), Staudenfan (18.11.2015), Wopi (04.10.2016), 98 1125 (13.11.2018), jbs (13.11.2018), Alfred (13.11.2018), DVst HK (13.11.2018), minicooper (14.11.2018)

asisfelden

Lokomotivbetriebsinspektor

(796)

  • »asisfelden« ist der Autor dieses Themas

Beiträge: 195

Wohnort (erscheint in der Karte): 98673 Eisfeld

Beruf: Orthopädiemechaniker

  • Nachricht senden

45

Montag, 3. Oktober 2016, 20:03

Hallo Spur 0-Freunde !
Endlich hat mich mal wieder die Muse gepackt,und ich begann mit dem Weiterbau an meiner Anlage.Na ja,Weiterbau ist nicht ganz richtig.Aufräumarbeiten und Reparaturen waren angesagt.
In der Porzellanmanufaktur "Theodor Eller" (Tellerwerke) scheinen die Mitarbeiter unter Blähungen zu leiden.Wie sonst kann man das gewölbte Dach interpretieren ?
Vorherige Klebeversuche mit Zweikomponentengedöns hielten nur einen Sommer.
Es half nichts - das Dach mußte `runter und neu gemacht werden.Zum Glück konnte ich die Ziegel retten.Es sind Papplaserstreifen,die man nicht mehrfach decken sollte.Sie werden dadurch nicht besser.



Mittlerweile trocknet das neue Dach aufgezogen auf einer mdf-Platte und harrt des Wiedereinbaus.
Nächstes Problem : der Borkenkäfer`! Dieses possierliche Tierchen fand Geschmack an verschiedenen Naturmaterialien im Eisfelder Forst. Es sah aus,wie geschrettert.





Und die Dinger waren echt nicht billig.Ich hatte mir verschiedene Büsche,von verschiedenen Anbietern besorgt.Quintessenz daraus - keine Naturmaterialien mehr im Thüringer Wald.



Das Material auf dem obigen Foto,ist dagegen schon 12 Jahre alt - ein richtiger Evergreen...
Etwas Positives ist aber auch zu berichten.
Meine Ablagefächer in der entstehenden Anlagenverkleidung haben sich als ganz brauchbar erwiesen.Es handelt sich um preiswerte Kunststoffbehälter.
Soviel mal wieder,als kurzes Lebenszeichen von mir.Ich hoffe,daß es demnächst wieder mehr zu berichten gibt.
Viele Grüße,Stephan


Es haben sich bereits 36 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baumbauer 007 (03.10.2016), Allgaier A111 (03.10.2016), jbs (03.10.2016), stefan_k (03.10.2016), mattes56 (03.10.2016), Martin Zeilinger (03.10.2016), carla10 (03.10.2016), 1zu0 (03.10.2016), JACQUES TIMMERMANS (03.10.2016), Onlystressless (03.10.2016), Tom (03.10.2016), Staudenfan (03.10.2016), holger (03.10.2016), Altenauer (03.10.2016), HüMo (03.10.2016), bvbharry47 (03.10.2016), E94281 (03.10.2016), BTB0e+0 (03.10.2016), DVst HK (04.10.2016), jk_wk (04.10.2016), Diredare (04.10.2016), Holsteiner (04.10.2016), PASSAT66 (04.10.2016), Wopi (04.10.2016), Udom (04.10.2016), nullowaer (04.10.2016), Nikolaus (04.10.2016), Betriebsleitung der NauKb (07.10.2016), Dieter Ackermann (07.10.2016), 98 1125 (13.11.2018), Alfred (13.11.2018), ostermoor (13.11.2018), Thomas Kaeding (13.11.2018), Michael Fritz (13.11.2018), minicooper (14.11.2018), Bayrischer Laenderbahner (17.11.2018)

moba-tom

Bahndirektor

(745)

Beiträge: 1 593

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

46

Dienstag, 13. November 2018, 14:31

Mut zur Lücke

Hallo,

3 Mal abgeschnitten... und immer noch zu kurz!! Mal wieder was Neues für den Outtakes-Thread:

Neulich war mal wieder ein bisschen Gleisbau angesagt! Es wurde gesägt, gefeilt und geklebt! Das nächste Gleis im SBHf sollte fertig werden:


Das letzte Stück musste genau(!) eingepasst werden und weil die Schienenverbinder klemmten, war es eine elende Fummelei! Und dann das:


Solche Lücken gehen echt nicht! Ein Ausbau kam überhaupt nicht in Frage! Also musste noch ein "Gleisstückchen" eingesetzt werden, ganze 2 mm lang...


Dann mit Lötzinn fixieren und beischleifen... geputzt werden muss auch noch! Nun ist es zwar nicht schön, funzt aber... ich habe ja noch ein paar Meter zum Üben vor mir :thumbsup:
Von den geplanten 130 Metern habe ich "schon" etwa 35 Meter verlegt :thumbup:

Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

Es haben sich bereits 18 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bvbharry47 (13.11.2018), Rollo (13.11.2018), 98 1125 (13.11.2018), heizer39 (13.11.2018), asisfelden (13.11.2018), jbs (13.11.2018), HüMo (13.11.2018), Alfred (13.11.2018), Baumbauer 007 (13.11.2018), DVst HK (13.11.2018), JürgenHerschelmann (13.11.2018), Thomas Kaeding (13.11.2018), Altenauer (13.11.2018), Udom (13.11.2018), Staudenfan (14.11.2018), Meinhard (14.11.2018), minicooper (14.11.2018), Wopi (14.11.2018)

Donald

Schrankenwärter

(21)

Beiträge: 66

Wohnort (erscheint in der Karte): Bern

  • Nachricht senden

47

Dienstag, 13. November 2018, 15:18

Guten Tag Thomas

Einfach mit Vorsicht! Es hat mir dem ganzen Schattenbahnhof verworfen, weil ich zu wenig Abstand zwischen den Gleisstücken hatte. Im Vergleich zu mir arbeitet Holz immer.

Viele Grüsse
Donald

Es haben sich bereits 9 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

moba-tom (13.11.2018), HüMo (13.11.2018), 98 1125 (13.11.2018), Baumbauer 007 (13.11.2018), heizer39 (13.11.2018), Altenauer (13.11.2018), Udom (13.11.2018), Robby (14.11.2018), bvbharry47 (14.11.2018)

Robby

Lokomotivbetriebsinspektor

(253)

Beiträge: 709

Wohnort (erscheint in der Karte): Dresden

  • Nachricht senden

48

Mittwoch, 14. November 2018, 11:56

Hallo,
Ich verstehe ganz und gar nicht den rießen Aufwand, zwischen den Schienen ein kleines Stück ein zulöten ?
Statt dessen wäre es doch am Einfachsten an der anderen Schiene gegenüber , ein kleines Stück ab zusägen oder mit der Miniflex ab zu trennen.
Außerdem ist es sehr ratsam, zwischen den Schienen einen kleinen Spalt zulassen. Nicht nur Holz arbeitet , sondern auch die Schienen.
Viele Grüße Robby

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bvbharry47 (14.11.2018), Udom (14.11.2018), 98 1125 (14.11.2018)

bvbharry47

Bahndirektor

(549)

Beiträge: 530

Wohnort (erscheint in der Karte): Wuppertal

Beruf: jetzt im Ruhestand

  • Nachricht senden

49

Mittwoch, 14. November 2018, 14:06

Hallo Thomas,

da kann ich mich meinen Vorschreibern Donald und Robby nur anschließen. Nicht nur die Unterkonstrukion,
sondern auch das Gleis selbst arbeitet und das nicht nur in kleinsten Maßen. An meiner Anlage zu Hause, aber
besonders im Club in Solingen haben wir mit diesem Problem schon schlechte Erfahrungen gemacht. Sicher ist
das auch eine Frage der Zeit und den Temperaturverhältnisse in den Räumlichkeiten. Wir hatten dort auch schon
größere Verwerfungen im Gleis zu beklagen. Meistens treten diese dann auch noch an schwer zugängigen
Stellen wie Schattenbahnhof oder Tunneldurchfahrten auf.
Ebenfalls ist genauso zu beachten, wenn im Laufe der Zeit Schienenverbinder plötzlich keinen Kontakt mehr übertragen.
Das hat mit dem gleichen Effekt der Dehnung der Gleise zu tun. Auch sollte man nicht den Schienenverbinder einfach per
Löten wieder in Takt setzen. Wir sind dazu übergegangen, dann eine Flexible Verbindung am Gleis an zu löten.

Mit den besten Grüßen aus dem Bergischen

Harry
Eisenbahnfreunde Solingen
Nächste Veranstaltung

Sommer Modellbahntage :thumbsup: am

Samstag den 29. Juni 2019 von 10 bis 18 Uhr
Sonnatg den 30. Juni 2019 von 10 bis 17 Uhr

Nähere Infos im Forum unter Messen und Ausstellungen

jeden 4. Freitag im Monat Fahrtag von 15:00 Uhr bis 20:00 Uhr. Gast Fahrzeuge sind gerne Willkommen.
Für das leibliche Wohl ist gesorgt. Wo: Aufderhöher Straße 106, in 42699 Solingen

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (14.11.2018), Altenauer (14.11.2018), heizer39 (14.11.2018), Udom (14.11.2018), barilla73 (14.11.2018), 98 1125 (14.11.2018), jbs (16.11.2018)

moba-tom

Bahndirektor

(745)

Beiträge: 1 593

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

50

Mittwoch, 14. November 2018, 14:59

Hallo Donald, Robby und Harry!

mein Beitrag sollte Euch keinen Schreck einjagen, das wollte ich nicht, sorry! Auch war ein langer OT-Ausflug nicht geplant... trotzdem sei mir eine Antwort hier gestattet:

Über Dehnen (und Dänen ^^ ) wurde schon viel geschrieben. Darüber habe ich tatsächlich auch nachgedacht...und ich denke, da bin ich ganz gut aufgestellt. Meine Planung sieht so aus:
a) Schienen werden nicht verlötet... Ausnahmen bestätigen die Regel
b) konstante Raumtemperatur (Thermostat)
c) konstante Luftfeuchtigkeit (Luftentfeuchter)
d) Stromeinspeisungen max. 1,5 m auseinander... sollten die Schienenverbinder ihrer Verbindungsaufgabe dann mal nicht nachkommen, wird der Abstand (nachträglich) verkleinert
e) abgelagertes (trockenes) Holz verbauen

Dieses Prinzip hat sich in Bischofsheim I schon bewährt, da allerdings noch ohne Luftentfeuchter.

Das gezeigte Gleis hat zwischen den Weichen (Festpunkten) eine Länge von 4 m. Falls sich das Gleis verwerfen wollte, müsste es länger werden... quasi "wachsen". Dazu müsste es aber wärmer werden. Ich behaupte mal, dass es das nicht tut, siehe b) und c). Falls doch: schaut mal auf den hinteren Schienenstoß! Das ist ein "normaler", der hat Luft (ungewollt).

Falls meine Planung nicht passt, hilft (im SBHf) ein beherzter Schnitt mit der Trennscheibe zur Entspannung. 8o

@Robby:
Auf Deine Lösung...

Zitat

Statt dessen wäre es doch am Einfachsten an der anderen Schiene gegenüber , ein kleines Stück ab zusägen oder mit der Miniflex ab zu trennen.
... bin ich noch gar nicht gekommen ?( Hätte nur den Nachteil, dass ich vorne 2 mm Lücke hätte und hinten 3 mm... ob das hilft? 8) Ich hatte doch hier eine Lücke zu schließen...

Alle sprechen immer von "Gleise auf Lücken legen", damit es sich ausdehnen kann. Was ist denn, wenn es sich zusammen zieht? Also im ausgedehnten Zustand eingebaut wird (Sommer)? Dann werden die Lücken noch größer...

Wenn das Thema "Dänung" für andere Nuller auch interessant ist, sollten wir die Diskussion in einem eigenen Thread weiterführen. Man wird davon ja nicht dümmer ^^ Vielleicht kann Stefan dann die Beiträge verschieben!?

Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Klaus vom See (14.11.2018), Udom (14.11.2018), bvbharry47 (14.11.2018), 98 1125 (14.11.2018), Altenauer (14.11.2018), HüMo (14.11.2018), jbs (16.11.2018)

Beiträge: 282

Wohnort (erscheint in der Karte): Friedrichshafen

Beruf: Eisenbahner

  • Nachricht senden

51

Mittwoch, 14. November 2018, 15:17

....was Keiner sehen sollte!

Dann will ich mich auch mal outen!

Aktuell werkel ich immer noch an "Niflheim" rum.

Nachdem ich einen Grossteil des Baus ohne Digitalzentrale auskommen musste, war die Neugier umso grösser, als endlich die LENZ Zentrale kam!

Kurz Alles zusammengestöpselt, eingeschaltet und "OUT" auf dem Display!

Bestimmt ein Fehler... Resetknopf gedrückt. Dann; wieder out. Ein Kurzschluss! :cursing:

Nahezu der ganze Bahnhof war verkabelt... wo sollte ich nun den Fehler suchen.
Also gut. Gleis für Gelis wieder elektrisch getrennt. Dann immer wieder einen Bereich verbunden. Natürlich musste es so sein wie es fast immer ist!

Erst im letzten Stadium erkannte ich den Fehler.

Eine Weiche, die ich etwas nachlöten musste war der Übeltäter. Ich musste die Innenschiene neu verlöten, da die Lötstelle nicht ganz gehalten hat.

Dabei habe ich eine Trennstelle der Patinaxschwelle überbrückt... :cursing:

Tja, aus Schaden wird man eben doch klug..

Es grüsst Euch mit einem Zp1

Klaus
:)

Projekte:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaus vom See« (14. November 2018, 15:58)


Es haben sich bereits 18 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hexenmeister (14.11.2018), Udom (14.11.2018), Baumbauer 007 (14.11.2018), bvbharry47 (14.11.2018), 98 1125 (14.11.2018), heizer39 (14.11.2018), Altenauer (14.11.2018), jörg (14.11.2018), Thomas Kaeding (14.11.2018), HüMo (14.11.2018), moba-tom (14.11.2018), E94281 (14.11.2018), Alfred (14.11.2018), ChristianU (15.11.2018), JACQUES TIMMERMANS (15.11.2018), Meinhard (15.11.2018), jbs (16.11.2018), Nikolaus (16.11.2018)