You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Coriolis

Schaffner

(38)

  • "Coriolis" started this thread

Posts: 159

Location: Budapest, Ungarn

  • Send private message

1

Monday, April 2nd 2012, 2:21pm

Hübner Materialkrankheiten?

Liebe Spurgenossen,

vor ein paar Tagen habe ich einen Hübner E-Lokbausatz gesehen was ich zusammenbauen möchte. Ich habe aber vor dem Kauf einige ungewöhnliche Flecken auf der Gehäuseoberfläche entdeckt. Ich hänge einen Bild an:

index.php?page=Attachment&attachmentID=252

Meine Frage ist:

- Was ist das? Korrosion? Zinkpest? Gußprobleme? Materialfehler?
- Kommt es oft mit Hübner-Modelle vor? Empfehlt Ihr überhaupt ein solches Bausatz zu kaufen? Wenn ich eine andere Hübner Bausatz auswähle, kann es später auch diesen Effekt zeigen?

Vielen Dank voraus,

Ákos

2 registered users thanked already.

Users who thanked for this post:

E94281 (03.04.2012), Signum (14.04.2012)

jrgnmllr

Lokomotivbetriebsinspektor

(209)

Posts: 920

Location: 22143 Hamburg

Occupation: Ingenieur

  • Send private message

2

Saturday, April 14th 2012, 7:53am

Materialfehler?

Hallo Akos,

leider kann ich das Bild nicht vergrößern, vermute aber, das es sich um Zinkpest handelt; Gussfehler - d.h. Lunker - sehen anders aus. Nur ist zu beachten, dass Zinkpest erst im Laufe der Zeit entsteht.


Gruß

Jürgen (HH)

1 registered user thanked already.

Users who thanked for this post:

Coriolis (16.04.2012)

spurnullbahner

Unregistered

3

Saturday, April 14th 2012, 8:56am

Hallo Akos,

Zinkpest hat weiße Ausblühungen und sieht pulvrig aus. Aus welchem Material ist das Gehäuse? Kaufen? Aus meiner Sicht nein.

Beste Grüße,
Guido

1 registered user thanked already.

Users who thanked for this post:

Coriolis (16.04.2012)

Signum

Lokführer

(179)

Posts: 453

Location: Braunschweig

  • Send private message

4

Saturday, April 14th 2012, 9:25am

Hallo Ákos,

genau lässt sich das Aufgrund deines Bildes nicht sagen.
Es könnte ein Gussfehler sein, es könnte aber auch eine Art Oxidation (Zinkpest) sein.
Ich würde eher zu einer Oxidation neigen, weil die Modelle/Gehäuse oftmals lange und evetuel auch feucht gelegen haben.
Vielleicht ist diese Stelle mal mit ein Lappen, der mit einer aggressiven Flüssigkeit getränkt war, in Berührung gekommen und dadurch wurde die Oxidation ausgelöst.

Feststellen kannst Du das aber selber.
Wenn diese unschönen Stellen hart und nicht abkratzbar sind, tippe ich auf einen Gussfehler.
Handelt sich um oxidierte Stellen, dann ist Luft eingeschlossen und die Stellen würden wenn man leicht mit einen Schraubendreher rüber geht, abblättern.

Schlimm ich das ganze nicht, aber mit Arbeit verbunden.

Wenn es ein Gussfehler ist, musst Du die Stellen vorsichtig runter schleifen, was gerade bei der Deckelnachbildung müsam ist.
Ist der Bereich Oxidiert würde ich zum vorsichtigen Sandstrahlen raten, so das alle Schadstellen richtig sauber werden. Sonst könnte es passieren, dass sich nach dem Lackieren bei Temperaturschwankungen Bläschen bilden können.
Nach dem Sandstrahlen die vertieften Stellen mit etwas Zweikomponenten - Karosseriespachtel die Vertiefungen schließen und glatt schleifen und der Gehäusestruktur angleichen.
Wenn es dann Grundiert und Lackiert ist, wird nichts mehr passieren, auch nach Jahren nicht.

Grundsätzlich ist das was man auf den Bildern sieht, eine Wertminderung die mit einem Mehraufwand an Arbeit verbunden ist.
Abschrecken würde mich das nicht, nur der Preis muss passen.

Ich hoffe Dir ein wenig geholfen zu haben.

@Guido
Wenn der oxidierte Bereich schon älter ist und zig mal drüber gefasst wurde, sieht man es nicht mehr so eindeutig.
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

3 registered users thanked already.

Users who thanked for this post:

stefan_k (14.04.2012), E94281 (15.04.2012), Coriolis (16.04.2012)

spurnullbahner

Unregistered

5

Saturday, April 14th 2012, 9:47am

Hallo Akos,

um weiteren Spekulationen vorzubeugen: Sage uns einfach, aus welchem Material das Teil ist. Gußteil? Blechteil?

Wenn es sich um Zinkpest handelt, dann ist es ein Korrosionsprozeß, der unaufhaltsam ist. Sprich, das Teil zerstört sich im Laufe der Zeit selbst. Da hilft nichts, ist leider so. Daß es in heutigen Tagen vorkommt, liegt an einer Billigproduktion, wo man durch ungeeignete Legierungen Geld sparen will. Die sichtbaren Schäden treten meist erst Jahre später auf.

Wenn sich also rausstellen sollte, daß es Zinkpest ist, dann lasse besser die Finger davon ;(...


Beste Grüße,
Guido

1 registered user thanked already.

Users who thanked for this post:

Coriolis (16.04.2012)

Coriolis

Schaffner

(38)

  • "Coriolis" started this thread

Posts: 159

Location: Budapest, Ungarn

  • Send private message

6

Monday, April 16th 2012, 9:49am

Vielen Dank an alle, für die ausführliche Infos!

Ja, diese Lokgehäuse war ein Zinkdruckgußteil, was meine Vermutungen nach um 20 Jahre alt sein kann. Der Lok ist schon in dem Buch "Modell-Eisenbahn, alle Baugröße International" von 1987 angezeigt worden.

Als ich ein wenig nachgeforscht habe, war ich überrascht daß auch Märklin und Brawa im modernsten Zeiten betroffen ist:

http://www.marklin-users.net/forum/yaf_p…0971_posts.aspx

http://www.stummiforum.de/viewtopic.php?f=2&t=53292

Ich habe also entschieden die Bausätze lieber nicht zu verkaufen.

Gruß,

Ákos

Similar threads