Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

21

Dienstag, 19. Dezember 2017, 16:32

Gleisabstände

Hallo Spur-0er,

danke für euren Zuspruch, die Hinweise so wie die hilfreichen Tipps.

Da ich die letzten beiden Wochen nicht viel Zeit über hatte, fallen die Fortschritte demzufolge auch
etwas geringer aus wie von mir erhofft. Dennoch hat sich wieder etwas getan. Nur auf die klebe-
versuche mit Acryl habe ich bisher verzichtet. Das wird aber bei Gelegenheit nachgeholt.

Nach Gleis 2 habe ich Teile von Gleis 1 befestigt. Der Gleisabstand beträgt 115,5mm und entspricht 5,20m
beim Vorbild. Dieser Abstand war von mir so gewollt und ergibt sich bei den Lenz-Weichen aus PECO-Produktion
auch von alleine, wenn man die letzten beiden Schwellen auf Stoß verbaut :thumbup: . Das war für mich insofern überraschend,
da ja Lenz einen Gleisabstand von 114,3mm für sein System angibt. ?( Stecke ich zwei PECO-Weichen zusammen,
messe ich mit dem Stahllineal 118,5mm. Legt man beide Weichen (alt und neu) 1:1 übereinander, sieht man die leicht
abweichende Weichengeometrie. (oben: China / unten: PECO)



Und hier noch von nahem



Stört mich persönlich jetzt nicht, da ich mir die Weichen eh so anpasse, wie ich sie benötige. Aber diese Abweichung
könnte schon an der einen oder anderen Stelle Probleme machen. (Stichwort: Teppichbahner)

Um nun einen gleismäßigen Gleisabstand auch ohne ständiges nachmessen sicher zu stellen, habe ich mir mit Hilfe
der Kombi-Spurlehre
von Wenz (Code 143) und Sperrholzresten zwei Distanzbrücken gebaut. :)





So konnte ich die ersten Meter von Gleis 1 montieren.



In diesem Zuge musste ich dann auch die Schwellen im diagonalen Übergange zwischen
den Weichen auftrennen. Das Ergebnis sieht dann wie folgt aus:



Mein Ziel war es noch vor Weihnachten auch Teile von Gleis 3 zu kleben. Hier stehe ich aber gerade vor
der Frage des passenden Gleisabstands. 5,20m erscheinen mir für ein Gütergleis einfach zu viel. Wenn
ich mich richtig erinnere, muss der Abstand zw. Gleismitte und einem festen Objekt 2,20m betragen.
Wenn man jetzt von 150-200mm für Lampenmasten ausgeht, müsste der Gleisabstand dann 4,60m betragen.
Nun habe ich die Weichen provisorisch so übereinander gelegt, dass sich mit den vorhandenen Schwellen ein
für mich stimmiges Bild ergibt. Variante A entspricht dabei den 115,5mm analog Gleis 1, ist mir aber zu weit
auseinander. Variante B war dann 106mm (4,80m), wobei sich dann in der Diagonale drei Doppelschwellen hinter-
einander befinden. (gefällt mir so auch nicht). Variante C sieht vor, die Verbindungsstelle der Weichen auf
die schon vorhandenen Doppelschwellen der Weichen zu legen. Dann laufen diese in einem Zug durch beide Weichen.
Sieht eigentlich ganz manierlich aus:



Gleisabstand wäre hier dann 100mm, also genau 4,50m. Ist für Lampen dann eigentlich zu wenig...
Wird aber vermutlich im Gesamteindruck am besten wirken. Da ich mir noch nicht sicher bin, und ich über
Weihnachten in der Heimat verweile, werde ich Gleis 3 vorerst nicht beginnen und hierfür noch ein wenig
Vorbildrecherche betreiben. Der Schnee soll ja die nächsten Tage wieder verschwinden und damit die Bahn-
anlagen wieder zugänglich und sichtbar werden.

Überblick mit Gleisabstand 115,5 (rechts) und 100mm (links)



Im Hintergrund sieht man die provisorisch installierte Kopframpe und das Ausfahrsignal für Gleis 1 (Viessmann)
ist testhalber auch mal aufgestellt.

Grenzzeichen (rot: A / gelb: B / blau: C)



Vorteil von Variante A: ein um ca. 80mm längeres Gleis 2 zw. den Grenzzeichen; Nachteil: Gleisabstand.
Vorteil von Variante C: Gleisabstand, Gesamtbild und Gleis 3 ist ca. 180mm länger; Nachteil: Gleis 2 ca. 80mm kürzer.

Über Hinweise und Anregungen zum Thema Gleisabstände würde ich mich sehr freuen :thumbup:

Da ich nicht weiß, ob ich bis zum 23.12. noch etwas zu berichten habe, wünsche ich allen schon mal ein schönes und besinnliches Weihnachtsfest.
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hexenmeister« (19. Dezember 2017, 19:19)


Es haben sich bereits 17 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gabrinau (19.12.2017), 98 1125 (19.12.2017), JACQUES TIMMERMANS (19.12.2017), BahnMichel (19.12.2017), bvbharry47 (19.12.2017), errel (19.12.2017), Spur0-Team (19.12.2017), Meinhard (19.12.2017), Alemanne 42 (19.12.2017), jbs (19.12.2017), BTB0e+0 (19.12.2017), Holsteiner (20.12.2017), Altenauer (20.12.2017), Robby (31.12.2017), Wopi (31.12.2017), Udom (04.01.2018), Tom (11.03.2018)

22

Dienstag, 19. Dezember 2017, 17:49

Hallo Tobias,

eingangs die Erwähnung das die Angaben und Hinweise aus meiner Sicht kein Dogma darstellen und das es jeder halten kann wie er mag.
Leider ist diese Bemerkung wegen ehemals in diesem Forum gemachten Erfahrung in Bezug auf Vorbildhinweise nötig, um keine Spammails zu erhalten.

Hilfreich für Ihre Anfrage ist zum einen diese Unterseite der "Drahtkupplung":

Drahtkupplung - Gleisabstände

P.S.: In dem von Herrn Becker erstellten Bahn und Modell-Artikel war auch eine grandios gezeichnete Tabellenübersicht. Vielleicht mal nachfragen ob es die noch gibt?

Desweiteren sind bei Gleisanlagen die "schon länger" liegen, insbesondere bei Vorbildern im Bereich der DR der Deutschen Demokratischen Republik auch diese Seiten:

Röll - Gleisabstand

Röll - Bahnsteige

Röll - Freiladegleis

Röll - Laderampe

Fazit ist, dass der von Ihnen verwendete 4,5m Gleisabstand im preußischen Einflussgebiet ein gut zu verwendendes Maß für Gleise im Güterbereich ist (Holzmastenlamen und Schmalmastlampen gehen da trotzdem),
noch dazu da es laut NEM auch empfohlen wird.
Bei der Verwendung der Originalmaße sollte man allerdings beachten, das es gelegentlich eng werden kann. So habe ich einmal bei einem exakt nach 1:45 ausgerichteten einseitigen Schüttbahnsteig die Zylinderentwässerungsventile einer T16.1 (94_5-18_) in 1:43,5 geschrottet.


Beste vorweihnachtliche Grüße aus dem Bergischen

Michael Peplies
Preiswerte Dienstleistungen im Bereich spurgebundener Flurfördermittel aller Art und feinster Güte.

www.vauhundert.de - Bergische Eisenbahngeschichte und mehr, wie die Marscheider Industriebahn in Spur 0, einer Stütze des wirtschaftlichen Erfolges in diesem idyllischen Bachtal.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »vauhundert« (19. Dezember 2017, 23:58) aus folgendem Grund: Edith bemängelt in diesem Bericht Tipfähler, die augenscheinlich keinem sonst aufgefallen sind. Sehr peinliche Geschichte von einer T16.5 zu schreiben statt von T16.1 und 94 5-18


Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (19.12.2017), Hexenmeister (19.12.2017), errel (19.12.2017), heizer39 (19.12.2017), HüMo (19.12.2017), BTB0e+0 (19.12.2017), Holsteiner (20.12.2017), Altenauer (20.12.2017), Udom (20.12.2017), Tom (11.03.2018)

  • »figurenfactory« wurde gesperrt

Beiträge: 46

Wohnort (erscheint in der Karte): Berlin

  • Nachricht senden

23

Dienstag, 19. Dezember 2017, 19:10

Guten Abend!

Wir sind jetzt bereits auf Seite 2 aber irgendwie will bei mir noch kein Feeling von "
Nebenbahn im Oberlausitzer Bergland [DR-Ost]" aufkommen... 8|

Andreas
Meine Webseite: www.figurenfactory.de
Mein Shapeways-Shop: www.shapeways.com
Meine Youtube-Seite: www.youtube.com

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

24

Dienstag, 19. Dezember 2017, 20:58

Hallo Michael,

danke für deine Zusammenfassung und die Linksammlung. Die Unterseite von "Drahtkupplung" war mir auch schon geläufig, hier habe ich auch die 2,20m Abstand her. Die anderen Seiten werde ich mir mal ansehen und dann das für mich Beste daraus machen. Und das Vorbild hilft ja auch immer weiter... :)

PS: und danke für den Tipp mit dem Bahnsteig und Loks im Maßstab 1:43,5. Werde ich bei mir dann so berücksichtigen. :thumbup:


Hallo Andreas,

was genau vermisst du denn? Blühende Landschaften? Die gibt es erst ab 1990 ;) (Achtung: Scherz!)

Das ich aktuell noch nicht mit schönen Landschaftsdetails oder anderweitigen Szenen aufwarten kann, tut mir leid, aber bis dahin ist noch ein weiter Weg zu gehen. Und es ist durchaus möglich, dass wir uns bis dahin schon auf Seite 5 oder 10 befinden. Ich versuche einfach zu beschreiben wie ich vorgehe. Die nächsten Berichte werden jedenfalls weiterhin über Gleisbau sein und anschließend werde ich die Segmente wenden und mich mit der Verkabelung des Ganzen beschäftigen. Wenn hier dann alles passt, dann werde ich mich mit der Landschaft und dem Drumherum befassen. Nur Geduld… 8)
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 14 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (19.12.2017), HüMo (19.12.2017), BTB0e+0 (19.12.2017), jk_wk (19.12.2017), vauhundert (19.12.2017), errel (20.12.2017), Ingo Blok (20.12.2017), Holsteiner (20.12.2017), Altenauer (20.12.2017), Rainer Frischmann (20.12.2017), Udom (20.12.2017), Robby (31.12.2017), heizer39 (13.02.2018), Tom (11.03.2018)

Rollo

Bahndirektor

(981)

Beiträge: 1 240

Wohnort (erscheint in der Karte): Nordsachsen

  • Nachricht senden

25

Dienstag, 19. Dezember 2017, 21:33

Hallo Tobias,

ich komme von der N-Fraktion und habe da fast maßstäbliche Bahnhöfe gebaut. Beim Umstieg auf 0 war das natürlich nicht mehr möglich. Der Bahnhof, welchen ich mir als Vorbild heraus gesucht habe, wäre in 0 etwas über 10 m lang. Das ist in meinem Hobbyraum von 7 m länge natürlich nicht machbar. Also, habe ich ihn auf 3,60m gekürzt. Damit er nun aber optisch doch noch etwas wirkt, wurden die Gleise auf das mögliche Minimum unter Berücksichtigung vom Einsatz von 1:43,5 Modellen zusammen gerückt.
Dort wo keine Einbauten zwischen den Gleisen vorgesehen sind besteht ein Gleisabstand von 90mm und dort wo die Fahrleitungsmaste und Bahnhofsleuchten stehen sollen, ein Gleisabstand von 100mm.
Mit diesem Gleisabständen erzeuge ich meiner Meinung nach eine halbwegs vernünftige Proportion des stark verküzten Bahnhofes.
Verwendet habe ich Pecogleis und deren Weichen, welche etwas schlanker als die Lenzweichen sind.

Mit freundlichen Grüßen
Roland

Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (19.12.2017), 98 1125 (19.12.2017), BTB0e+0 (19.12.2017), Hexenmeister (19.12.2017), vauhundert (19.12.2017), Holsteiner (20.12.2017), Altenauer (20.12.2017), Udom (20.12.2017), Onlystressless (22.12.2017), Robby (31.12.2017)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

26

Sonntag, 31. Dezember 2017, 14:19

Hallo Spur-0er,

erstmal möchte ich für die hilfreichen Tipps bzgl. Gleisabstand Danke sagen. Es freut mich auch sehr,
dass euch gefällt was ich hier mache und zeige. :)

@Rollo:
Ja, das Thema mit dem Platz und den notwendigen Längen für einen Bahnhof in Spur 0 ist schon nicht einfach. Hätte ich den
Bahnhof in Großpostwitz (der für mich in gewissen Teilen als Vorlage dient) 1:1 nachgebaut, würde ich einen Raum von
ca. 18m benötigen. Da fällt es einem sogar in H0 mit mind. 9m ziemlich schwer. Also ohne einkürzen kommt man wohl nicht weiter.
Das mit der Wirkung der Gleisanstände, ungeachtet der exakten Umsetzung im Maßstab ist sicher ein guter Ansatz. Das PECO-Gleis
kam für mich auf Grund der Kleineisen so nicht in Frage, auch wenn die schlankere Gleisgeometrie ihren Charme hat.

Daher ist meine Entscheidung auch pro 100mm Gleisabstand ausgefallen, auch wenn ich beim Einsatz von Salatschüsseln als Bahnhofs-
beleuchtung die geforderten 49mm (2,20m) Abstand zur Gleismitte nicht einhalten kann. Es geht hier pro Seite aber lediglich um 2mm,
welche so sicher nicht auffallen und ich denke dem Gesamteindruck wird es zu Gute kommen. Damit war dann auch klar, wie
die Weiche der Kopframpe eingebunden wird. Hier das Ergebnis:



Die Schnittstelle in der Doppelschwelle möchte ich vor der farblichen Behandlung noch verspachteln, damit die Schwellen später
auch aus einem Guss sind. Das Ergebnis gefällt mir aber schon recht gut.

Bis auf das Gleis für die Kohlehandlung sind alle Gleise auf Segment 1-3 verlegt, so dass ich mich hier jetzt an die Elektrik machen kann.
Für den Gleisanschluss denke ich noch über den Einsatz von Stahlschwellen nach. Mal schauen wie lange noch :D



Das Zwischenziel noch in diesem Jahr ein wenig Testbetrieb durchführen zu können, habe ich leider nicht ganz geschafft, aber ich bin froh,
dass ich trotz der Erkältung in den letzten Tagen die Gleise fertig bauen konnte. Lange kann es also nicht mehr dauern :thumbup:

Ich wünsche Euch allen einen guten Rutsch ins neue Jahr und ein gesundes Jahr 2018!
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 30 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (31.12.2017), Robby (31.12.2017), rainer 65 (31.12.2017), 98 1125 (31.12.2017), Meinhard (31.12.2017), Wopi (31.12.2017), Martin Zeilinger (31.12.2017), Rainer Frischmann (31.12.2017), NYCJay (31.12.2017), Wolleschlu (31.12.2017), nullowaer (31.12.2017), diesel007 (31.12.2017), Alfred (31.12.2017), errel (31.12.2017), Nikolaus (31.12.2017), JACQUES TIMMERMANS (31.12.2017), Dieter Ackermann (31.12.2017), maddin (01.01.2018), DVst HK (01.01.2018), Holsteiner (01.01.2018), Ingo Blok (01.01.2018), Udom (01.01.2018), Onlystressless (01.01.2018), Altenauer (02.01.2018), moba-tom (02.01.2018), BTB0e+0 (04.01.2018), Stephan (04.01.2018), 0-DR-Bahner (04.01.2018), Rollo (04.01.2018), Tom (11.03.2018)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

27

Mittwoch, 3. Januar 2018, 19:10

Verkabelung von Segment 3

Hallo Spur-0er,

Danke für eure Zustimmung und euer Lob. Ich hoffe ich kann die Erwartungen auch alle erfüllen…Aber dazu kommen wir eh erst später.
Erstmal heißt es: Wer fahren möchte, benötig Strom. Als müssen Kabel über Kabel gezogen werden ;( . Die letzten Tage habe ich mich
wenn es die Zeit zugelassen hat mit der Verkabelung des Segments 3 beschäftigt. Durch die drei durchgehenden Gleise relativ einfach
und zum Üben ganz gut. Da ich es später in der Wohnung nicht aufstellen kann, kann man eventuelle Fehler später noch bereinigen bzw.
die Verkabelung anpassen. Man bekommt aber schon mal ein Feeling, ob man alles was man sich erdacht hat auch so umsetzen kann,
und ob es auch Sinn macht. Und man verbessert sich im Umgang mit dem Lötkolben. 8)

Ich hatte für eine Sicherstellung der Stromversorgung an jedem Gleisrost entsprechende Einspeiseleitungen angelötet. Diese wollte
ich dann auf der Unterseite auf solche Lötösen absetzen:



Also erst verzinnen und dann in Form bringen. Und wenn erledigt unter das Segment schrauben.

Da ich mir die Möglichkeit der Rückmeldefähigkeit der Anlage nicht verbauen wollte, habe ich neben den Hauptversorgungsleitungen für Digital (rot/braun)-
und Wechselspannung (schwarz/blau) noch jeweils ein Bein für jedes Gleis (rot) durchgängig gestaltet. Aktuell werden die Gleise über die Hauptleitung versorgt,
aber das lässt sich bei Bedarf dann leicht ändern. Das Ergebnis meiner Kabelpuzzleübung seht ihr hier:



Ich bin damit soweit ganz zu frieden. :thumbup: Manch einer wird sicher sagen, für Module viel zu aufwändig. Andere könnten sagen, das geht aber schöner.
Glaube ich auch, aber ich habe mir das im Kopf so vorgestellt und umgesetzt. :D Und bisher scheint es zu funktionieren. Sobald die bestellten
Büschelstecker und Buchsen eintreffen, kann ich Segment 3 abschließen. So habe ich noch etwas Zeit, über das erschaffene nachzudenken.

Als nächstes geht es dann mit Segment 1 weiter, hier kommt dann die „Herausforderung“ Weiche mit Weichenantrieb hinzu. :)

Euch allen einen schönen Abend
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 21 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Robby (03.01.2018), JACQUES TIMMERMANS (03.01.2018), 98 1125 (03.01.2018), Wolleschlu (03.01.2018), BTB0e+0 (04.01.2018), errel (04.01.2018), Altenauer (04.01.2018), Scooter (04.01.2018), Holsteiner (04.01.2018), Udom (04.01.2018), Alfred (04.01.2018), jbs (04.01.2018), Baumbauer 007 (04.01.2018), Stephan (04.01.2018), 0-DR-Bahner (04.01.2018), Rollo (04.01.2018), maddin (05.01.2018), Meinhard (05.01.2018), Onlystressless (05.01.2018), Wopi (05.01.2018), Tom (11.03.2018)

moba-tom

Bahndirektor

(614)

Beiträge: 1 436

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

28

Donnerstag, 4. Januar 2018, 13:45

WAGO-Klemmen

Saubere Arbeit, Tobias! Aber recht zeitaufwändig, finde ich...

Gerade wenn Du eventuell später etwas ändern willst, sind WAGO-Klemmen ideal! Es gibt sie mit 2, 3 und 5 Anschlüssen (vll. auch andere!?). Ich verwende sie auf meiner Anlage etwa alle 1,5 m als Verteilerpunkte der Ringleitungen. Man kann jederzeit nach- oder uminstallieren, Bilder siehe hier... im Beitrag 2.

Auch die Fehlersuche wird erleichtert, wenn man mal eben ein Kabel abklemmen kann. Ich habe immer eine Auswahl von Klemmen da, hier von meinem Anlagenrückbau:


Die Kosten liegen bei ca. 50 Cent pro Klemme.

Gruß
Thomas

Es haben sich bereits 18 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (04.01.2018), jbs (04.01.2018), BR96 (04.01.2018), bvbharry47 (04.01.2018), 98 1125 (04.01.2018), Hexenmeister (04.01.2018), Robby (04.01.2018), Baumbauer 007 (04.01.2018), Stephan (04.01.2018), 0-DR-Bahner (04.01.2018), Rollo (04.01.2018), Udom (04.01.2018), JACQUES TIMMERMANS (04.01.2018), lok-schrauber (05.01.2018), BTB0e+0 (05.01.2018), Meinhard (05.01.2018), Armin-Hagen Berberich (05.01.2018), Wopi (05.01.2018)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

29

Donnerstag, 4. Januar 2018, 14:20

Hallo Thomas,

Danke Dir für den Tipp. Werde mal schauen ob die Klemmen nicht auch was für mich sind. Ich denke mal ja.

Der Zeitaufwand war schon relativ hoch. Aber Ordnung unter der Anlage ist mir halt wichtig.
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 11 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Robby (04.01.2018), Stephan (04.01.2018), moba-tom (04.01.2018), Rollo (04.01.2018), Udom (04.01.2018), BTB0e+0 (05.01.2018), Meinhard (05.01.2018), 98 1125 (05.01.2018), bvbharry47 (05.01.2018), Altenauer (05.01.2018), Wopi (05.01.2018)

Toto

Schaffner

(15)

Beiträge: 84

Wohnort (erscheint in der Karte): Duisburg

Beruf: Fernmeldeanlagenelektroniker

  • Nachricht senden

30

Donnerstag, 4. Januar 2018, 23:18

Wago aktuelle Ausführung

die aktuelle Ausführung der Dir gezeigten Wago-klemmen: https://www.wago.com/de/installationskle…arten/p/221-413 (kompakter in der Bauform)
freundliche Grüße

Torsten


In Spur 0 noch Neuling, sonst noch H0 3 Leiter

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hexenmeister (05.01.2018), moba-tom (05.01.2018), 98 1125 (05.01.2018), BTB0e+0 (05.01.2018), Udom (05.01.2018), bvbharry47 (05.01.2018), Altenauer (05.01.2018), Wopi (05.01.2018)

Beiträge: 79

Wohnort (erscheint in der Karte): 71665 Vaihingen

  • Nachricht senden

31

Freitag, 5. Januar 2018, 10:23

Thomas und Toto,

ich hatte bei der Neuverkabelung meiner Module auch mit den wago Klemmen geliebäugelt. Die Verwendung habe ich aus zwei Gründen verworfen:

1. die maximale Klemmenanzahl ist auf 5 beschränkt, dann müssen Schleifen auf die nächste Klemme gezogen werden. Mehrere Drähte in einer Klemme sind nicht ratsam, da dann der sichere Kontakt der Klemme nicht gewährleistet ist und zweierlei Drahtstärken in einer Klemme sind sowieso nicht möglich.

2. die Klemmen sind für "fliegende" Verkabelungen in Verteilerdosen der 240Volt Verkabelung in Gebäuden konzipiert. Sie besitzen deshalb keine Vorrichtung zur Befestigung. Es bleibt nur das Kleben mit einer Heißklebepistole - und genau das wollte ich nicht. Diese Klebestellen lösen sich je nach Raumkonditionen nach ein/zwei Jahren und es muß nachgeklebt werden. Die Heißkleberei mit den Fäden und dem Getropfe fand ich beim Einsatz der doch relativ teuren Klemmen unprofessionell. Vielleicht hat jemand eine andere Idee zur Befestigung der wago Klemmen.

Grüße aus VAI
Armin.

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hexenmeister (05.01.2018), Robby (05.01.2018), bvbharry47 (05.01.2018), 98 1125 (05.01.2018), Altenauer (05.01.2018), Onlystressless (05.01.2018)

moba-tom

Bahndirektor

(614)

Beiträge: 1 436

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

32

Freitag, 5. Januar 2018, 10:52

Nochmal Wago

Hallo Armin,

Du hast mit Deinen Argumenten völlig recht, das muss man bedenken.

Für meine Anlage habe ich mich dafür entschieden, grundsätzlich keine Drähte sondern Litzen zu verbauen. Die Klemmen nutze ich nur für Gleisspannung und die Wechselstromleitung, beide werden von der Zentrale aus in 2 Strängen (also rechts und links) uter der Anlage verzogen. Andere Verkabelungen wie für ANtriebe und dergl. werden nicht geklemmt, da der Durchmesser der Kabel meist zu klein ist.

Die Befestigung mache ich mit Kabelbindern, siehe hier im Beitrag 2 . Sicher nicht profesionell, aber funktionstüchtig (zumindest bei einer fest aufgebauten Anlage). Hier sieht man auch, dass ich bei größerem Verteilerbedarf mehrere Klemmen elektrisch verbunden habe. Da spricht m.E. nichts gegen... sieht natürlich alles nicht so ordentlich aus wie beim Hexenmeister ;( Wegen des geringen Preisunterschieds würde ich heute auch nur die 5er-Klemmen kaufen.

Ich baue die Klemmen nahe an den Anlagenrand, dann kommt man gut dran. Die Litzen müssen noch nichteinmal verzinnt werden. Löten über Kopf fällt also komplett weg und man kann einen schnellen (Probe-)Fahrbetrieb machen, weil man ja ständig nachinstallieren kann. Das ist für mich wichtig, da sich mein Anlagenbau über einen seeehr langen Zeitraum erstreckt und ich heute nicht weiß, was ich alles noch brauchen werde.

@Toto:
Die neuen Klemmen werde ich mir dann auch mal ansehen, danke für den Tipp!

Gruß
Thomas

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (05.01.2018), bvbharry47 (05.01.2018), Hexenmeister (05.01.2018), 98 1125 (05.01.2018), Altenauer (05.01.2018), BTB0e+0 (05.01.2018)

Beiträge: 79

Wohnort (erscheint in der Karte): 71665 Vaihingen

  • Nachricht senden

33

Freitag, 5. Januar 2018, 11:47

Thomas,

richtig, unterschiedliche Anforderungen führen zu unterschiedlichen Lösungen. Bei Modulen stellt sich nicht die Frage des über Kopf löten nicht. Da gilt natürlich bei einer ortsfeste Anlagen eine andere Rangliste. Hexenmeister hat ebenfalls Module und er nur sich entscheiden wie er arbeiten möchte. Ein ganz wichtiger Aspekt ist auch, ob mit den Modulen auf Reise gegangen werden soll.

Hier drei Fotos zur Info meines Unterbodens. Wenn Bedarf besteht, dann werde ich in einem eigenen Ast eine Erklärung dazu geben und die Fotos hinübernehmen.

Grüße aus VAI
Armin.







Es haben sich bereits 17 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bvbharry47 (05.01.2018), Hexenmeister (05.01.2018), heizer39 (05.01.2018), E94281 (05.01.2018), rainer 65 (05.01.2018), 98 1125 (05.01.2018), Altenauer (05.01.2018), BTB0e+0 (05.01.2018), Meinhard (05.01.2018), Baumbauer 007 (05.01.2018), asisfelden (05.01.2018), moba-tom (05.01.2018), Wopi (05.01.2018), Udom (05.01.2018), JACQUES TIMMERMANS (06.01.2018), Rollo (02.02.2018), Holsteiner (03.02.2018)

Rollo

Bahndirektor

(981)

Beiträge: 1 240

Wohnort (erscheint in der Karte): Nordsachsen

  • Nachricht senden

34

Freitag, 5. Januar 2018, 12:06

Hallo,

ich verwende Schraubklemmen. Diese werden auf die standardisierten gelochten Leiterplatten mit ihren Pins gesteckt und verlötet. Sie können zu beliebigen Längen zusammen gesteckt werden und sind äußerst preiswert.

Bei ebay werden sie angeboten: https://www.ebay.de/itm/10X-KF301-3P-Pit…uQAAOSwpJJZdufs

Mit freundlichen Grüßen
Roland

Es haben sich bereits 12 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hexenmeister (05.01.2018), Armin-Hagen Berberich (05.01.2018), heizer39 (05.01.2018), 98 1125 (05.01.2018), Altenauer (05.01.2018), BTB0e+0 (05.01.2018), Meinhard (05.01.2018), Robby (05.01.2018), Baumbauer 007 (05.01.2018), moba-tom (05.01.2018), Wopi (05.01.2018), Udom (05.01.2018)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

35

Freitag, 2. Februar 2018, 18:24

Alles hat ein Ende nur das Kabel zwei...

Hallo Spur-0er,

heute möchte ich mal wieder ein wenig über meine Fortschritte der letzten Woche(n) berichten.
Hat sich alles ein wenig gezogen. Lag unter anderem daran, dass ich mit meiner besseren Hälfte
und paar Freunden ein langes WE in Bad Tölz war. So hatte ich aber mal die Gelegenheit, die neue
ICE-Trasse auf der Fahrt von Leipzig nach München zu testen :thumbsup: . Irgendwann muss ich da auch noch
mal mit dem Sprinter fahren. 8)
Dann musste ich mich noch mit einem Leck in der Heizungsanlage herumschlagen X( und Microsoft
war Mitte Januar der Meinung, man müsse mit einem Update für Windows 7 meinen PC lahm legen.
Schön wenn Windows nach einem Update mit den AMD Athlon 64 X2 Prozessoren nicht mehr klar kommt,
und man vor einem blauen Bildschirm sitzt :cursing: …Nach dem ich eine Lösung auf DOS-Ebene gefunden hatte
(Deinstallation des Update), habe ich hier vor lauter Ungeduld und Vorfreude wohl einen Fehler gemacht,
und dieser Weg war mir dann auch versperrt :wacko: . Jetzt hatte ich noch die Wahl zwischen Windows neu
aufsetzen oder einen alternativen Prozessor finden, welcher auf meinem Mainboard auch noch läuft.
Mit dem Phantom II bin ich dank BIOS-Update fündig geworden, und so läuft mein PC seit ein paar Tagen
wieder :thumbsup: (sogar etwas schneller :) ) und ich kann hier somit wieder Berichten. Mit dem Tablet geht
das nicht so sonderlich gut…Aber hier geht es ja um Modellbahn, also zurück zum Thema 8)

Danke noch mal für die Tipps bzgl. der alternativen Möglichkeit, meine Kabel zu verbinden. Ich habe mir
jeweils ein paar Muster besorgt, bin dann aber doch bei meiner schon umgesetzten Lösung geblieben. Hab
das so im Kopf, und wollte nicht mehr umdenken. Aber für zukünftige Projekte ist es sicher eine Option.

Seit meinem letzten Beitrag habe ich am Segment 3 noch die fehlenden Büschelstecker und Buchsen angebracht,
und dann habe ich Segment 1 und anschließend Segment 2 verkabelt. Auf SM1 kam zur Stromversorgung noch der
Einbau eines Servo für die Spitzenweiche hinzu. Ich habe mich erstmal für Standardservos entschieden, da man
diese schon für unter 5€ erwerben kann. Zur Befestigung habe ich mir aus einem Alu-L-Profil „Füße“ gebastelt
und diese mit den Servo verschraubt. Den Stelldraht habe ich mit einer Zange so gebogen, dass er nach
dem einfädeln einen Formschluss hat und habe das Ganze dann mit 2k-Kleber (UHU) „vergossen“.
Hält soweit bombenfest. :thumbup:



Ob das so bleibt, wird sich zeigen. Ich möchte erstmal ausprobieren/testen.

Auf SM3 befindet sich dann noch der SwichPilot Servo mit Extension. Darüber werden alle 4 Weichen dieser
Bahnhofseite gestellt und die Herzstücken entsprechend polarisiert. Rückmeldemodule verbau ich wenn überhaupt
erst später. Vorbereitet ist dafür aber schon alles.



Jetzt heißt es nur noch die 3 Servos unter da SM3 zu schrauben und dann sind die Arbeiten "unter Tage" erstmal
vorbei, und es kann der Probebetrieb starten. Man bin ich froh, ich kann keine Kabel und Lötkolben mehr sehen. ;)
Und was noch schöner ist, ich kann jetzt mit der Ausgestaltung der Segmente beginnen. :thumbup:

Allen einen schönen Start ins Wochenende
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 21 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (02.02.2018), 98 1125 (02.02.2018), Robby (02.02.2018), NYCJay (02.02.2018), Rollo (02.02.2018), Alfred (02.02.2018), HüMo (02.02.2018), diesel007 (02.02.2018), tokiner (02.02.2018), BTB0e+0 (03.02.2018), Udom (03.02.2018), Holsteiner (03.02.2018), Altenauer (03.02.2018), 0-DR-Bahner (03.02.2018), JACQUES TIMMERMANS (03.02.2018), jbs (03.02.2018), Otto (03.02.2018), Wopi (03.02.2018), Baumbauer 007 (03.02.2018), Meinhard (13.02.2018), Tom (11.03.2018)

36

Samstag, 3. Februar 2018, 17:39

Hallo Armin Hagen,

die von Dir vorgestellte Modul-Unterseite ist klasse gemacht - keine Frage!

Bei uns ist es aus Sicherheitsgründen jedoch ein 'no-go', die 230 V Netzspannung fest unter dem Modul zu verbauen. Die 230 V Netzspannung liegt bei uns immer gut sichtbar am Hallenboden.

nix für ungut!

der NNullguggi

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (04.02.2018)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

37

Dienstag, 13. Februar 2018, 15:53

dies und das

Hallo Spur-0er,

nach dem ich dann die Bahnhofssegmente 1-3 aufgestellt, verschraubt und die Kabel verbunden hatte,
konnten die ersten Testfahrten mit der Köf II. Regler aufgedreht, und los ging die Fahrt. :)
Doch dann das böse Erwachen. Auf der ersten Weiche wurde die Köf plötzlich langsamer. ;(
Hab ich was falsch gemacht? Also Spannung messen. Oh, auf dem roten Bein ist nicht der volle Saft da.
Warum? Etwa eine kalte Lötstelle? Das wäre ja was…Dann stellte ich fest, dass es alle rot eingespeisten
Schienenstränge betraf. ?( Also musste der Fehlerteufel unter der Anlage liegen. Dann mal auf den Rücken gelegt…
Wo fange ich an? Am besten an den Lüsterklemmen, da muss ja die volle Spannung anliegen. Wie meine Augen so
über die Lüsterklemmen schweifen, war mir klar warum es zu diesem Spannungsabfall kommt. Hab ich doch
glatt die Brücken zum Durchverbinden vergessen. :whistling:
Und ich hatte mir am Freitag extra noch gesagt: Tobias, dass darfst du vor dem Umdrehen nicht vergessen. :D
Werde wohl älter. Nach dem dieses Manko beseitigt war, lief dann alles super. Erster Test erfolgreich abgeschlossen… :thumbsup:

Montag blieb ich dann mit Bauchschmerzen zu Hause, leider konnte ich auf Grund der Schmerzen die Zeit nicht
zum Weiterbau nutzen. Und da es Dienstagmorgen nicht besser war, ging es ab in die Notaufnahme. Hier wurde
meine Vermutung Blinddarmentzündung schnell bestätigt und ich durfte gleich für ein paar Tage „einchecken“.
Seit Freitag bin ich wieder zu Hause und versuche mich im "Schonen", da mir das meine Hausärztin für die nächsten
2 Wochen als Aufgabe mitgegeben hat. Aber es war keine Rede davon, dass ich nicht ein wenig an meinen Modulen
weiter arbeiten darf… :rolleyes:

So habe ich gestern noch ein paar Meter Gleis geklebt, damit die Segmente 4 und 5 auch mal fertig werden und
verdrahtet werden können. Heute habe ich zwei Signale von Viessmann auf SM2 montiert. Da ich die Idee von
Christoph alias Werkzeugmacher (Signale - unkaputtbar) super fand, hab ich diese übernommen und die
entsprechenden Bauteile bei ihm bestellt. Hier das Ergebnis:



Hinweis: für alle die keinen Bohrer mit Ø13 haben, es reichen auch 12mm



Sollte es sich irgendwann mal ergeben, werden die Signale dann noch gegen Schmalmastsignale ausgetauscht.
Diese sind hier im Oberlausitzer Bergland sehr häufig anzutreffen, und würde besser zum Thema passen.

Als nächstes beschäftige ich mich neben dem Gleisbau mit den Schienenlaschen. Ich habe mir die von Fa. WENZ
und RST angesehen. Trotz des Mehrpreises habe ich mich für die von RST entschieden, da mir diese optisch durch
die höhere Detaillierung mehr zusagen. Ich würde mich später wahrscheinlich ärgern, wenn ich hier gespart hätte…



Sorry für das nicht so scharfe Bild, aber mehr gibt meine vorhandene Fototechnik nicht wirklich her. Ich hoffe, dass
ich im montierten Zustand hier mal schönere Bilder machen kann.

Nebenbei denke ich noch über die Gestaltung der Ladestraße und der Bahnsteige nach

Allen einen erholsamen Tag
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hexenmeister« (13. Februar 2018, 18:13)


Es haben sich bereits 15 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baumbauer 007 (13.02.2018), 98 1125 (13.02.2018), jbs (13.02.2018), heizer39 (13.02.2018), Rollo (13.02.2018), Meinhard (13.02.2018), JACQUES TIMMERMANS (13.02.2018), Altenauer (13.02.2018), HüMo (13.02.2018), Wopi (13.02.2018), 0-DR-Bahner (13.02.2018), Onlystressless (13.02.2018), Udom (14.02.2018), Holsteiner (14.02.2018), Tom (11.03.2018)

moba-tom

Bahndirektor

(614)

Beiträge: 1 436

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

38

Dienstag, 13. Februar 2018, 17:01

Schienenlaschen

Hallo Tobias,

das Thema "Schienenlaschen" ist sehr interessant, sieht man nicht oft im Modell. Ich habe mir die Teile von Wenz und RST mal angesehen, das sind schon große Preisunterschiede.

Sind die RST-Laschen denn wirklich so viel schöner? Hast Du die Wenz-Laschen auch mal getestet? Ich bin noch nicht sicher, ob ich die nachbilde... vielleicht schreibst Du noch ein bisschen von Deinen Erfahrungen!?

Gruß
Thomas

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (13.02.2018), Hexenmeister (13.02.2018), Altenauer (13.02.2018), 98 1125 (13.02.2018)

Hexenmeister

Rangiermeister

(33)

  • »Hexenmeister« ist der Autor dieses Themas

Beiträge: 70

Wohnort (erscheint in der Karte): Broistedt

  • Nachricht senden

39

Dienstag, 13. Februar 2018, 18:11

Schienenlaschen

Hallo Spur-0er, Hallo Thomas,

ja, der Preisunterschied ist nicht gering. Man(n) kann da am Ende sicher eine Güterwagen für kaufen,
oder eben nicht mehr. Mir war es das aber an dieser Stelle Wert. Ausschlaggebend war hier für mich
die Umsetzung. Die Laschen der Fa. RST-Modellbau zeigen z.B. auch die Muttern im Detail, wo bei
Fa. WENZ eben nur alles angedeutet wird. Hier muss denke ich am Ende jeder selber wissen, was er
genau möchte und ob ihm es das Ganze wert ist.

Wie schon erwähnt, lässt meine Fotoausrüstung leider nicht wirklich scharfe Detailbilder zu. Ich habe
es aber noch mal versucht und man kann es zumindest erahnen. (links: WENZ / rechts: RST)



Hier noch mal das Vorbild als vergleich (oben: Außenansicht / unten: Innenansicht)



Für mich hat hier RST das Vorbild mehr umgesetzt und da ich Module baue und man ja mit dem
Kopf in die Anlage „eintauschen“ kann, lässt sich dieses Detail später auch erkennen. Hat man
aber eine Anlage und die Gleise liegen im hinteren Bereich, dann sind die Laschen von WENZ sicher
eine gute Alternative. Ich denke so ab 60-70cm Abstand wird es schon schwer den Unterschied zu erkennen.

Mehr kann ich erst sagen, wenn ich die ersten Schienenlaschen montiert habe.
Gruß Tobias

DR Ost - Epoche III (mit Überschneidungen zur Epoche IV)

Es haben sich bereits 15 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (13.02.2018), Altenauer (13.02.2018), moba-tom (13.02.2018), heizer39 (13.02.2018), Wopi (13.02.2018), nullowaer (13.02.2018), 98 1125 (13.02.2018), tokiner (13.02.2018), 0-DR-Bahner (13.02.2018), Baumbauer 007 (13.02.2018), Onlystressless (13.02.2018), Udom (14.02.2018), JACQUES TIMMERMANS (14.02.2018), Holsteiner (14.02.2018), Tom (11.03.2018)

tokiner

Fahrdienstleiter

(421)

Beiträge: 1 065

Wohnort (erscheint in der Karte): Neustadt am Rübenberge

  • Nachricht senden

40

Dienstag, 13. Februar 2018, 21:09

Hallo Tobias,
mich würde interessieren, wie dDu die Laschen befestigst, Löten oder Kleben?
Verfolge das hier mal weiter, gefällt mir gut, was Du machst.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher