Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Samstag, 5. November 2016, 11:44

Einige Öle dringen in Kunststoffe ein und können zur Versprödung führen.

Ich benutze nur Öle und Fette für die der Hersteller die Unbedenklichkeit bei Kunststoffen beschreibt.

Gruss
Michael
Neu im Bestand: Lenz T3
Meine Ausstattung - ESU Ecos, ESU Belegmelder, Roco WlanMaus und DaisyII, Steuerrung mit iTrain Software.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (05.11.2016), BTB0e+0 (07.11.2016)

mattes56

Fahrdienstleiter

(423)

Beiträge: 912

Beruf: Diplom Ingenieur Elektrotechnik

  • Nachricht senden

42

Samstag, 5. November 2016, 11:53

Hallo Schienenputzer,

da ja ATF anscheinend schon von dem einen oder Anderen schon verwendet wird scheint das ja zu funktionieren.

Jetzt habe ich allerdings noch eine Frage, wie sieht es mit der Lakverträglichkeit von ATF aus?
Von Bremsflüssigkeit weiß ich (aus eigener Erfahrung), dass sie so ziemlich alles anlöst - besonders Lack am Auto.

Wie sieht das mit ATF aus ? Löst das Lacke oder Kunststoffe an?
Natürlich sollte man nicht direkt nach dem einpinseln eines Gleisstücks mit siffigen Fingern an die Modelle packen, aber wenn sich ein
feiner Film über die Gleise verteilt, und man kommt mal unbemerkt mit dem Finger ans Gleis und packt danach ein Modell an - was passiert?

Gruß
Matthias
Die hohe Kunst im Leben ist es, die eigenen Träume aus den Steinen zu bauen, die einem in den Weg gelegt werden.

Spurnullteam Ruhr-Lenne e.V.

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (05.11.2016), Nuller Neckarquelle (05.11.2016), heizer39 (05.11.2016), BTB0e+0 (07.11.2016)

TomHorn

Rangiermeister

(32)

Beiträge: 280

Wohnort (erscheint in der Karte): Kaiserslautern

  • Nachricht senden

43

Samstag, 5. November 2016, 12:31

Link zu Datenblatt ATF III

Hier mal ein Link zum Sicherheitsdatenblatt:

http://www.chemical-check.de/clientversi…-10-2012_DE.pdf
Gruß,

Tom

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (05.11.2016), heizer39 (05.11.2016), Nuller Neckarquelle (05.11.2016), Udom (05.11.2016), BTB0e+0 (07.11.2016)

Beiträge: 421

Wohnort (erscheint in der Karte): 63110 Rodgau (Home of the Monotones)

  • Nachricht senden

44

Samstag, 5. November 2016, 15:16

einpinseln?

Hallo mattes56,

NIEMALS einpinseln, mit einem Wattestäbchen eintauchen, abtropfen und dann auf einer Strecke von 20 cm auftragen.
Immer nur hauchdünn!
Zu viel ist definitiv kontraproduktiv.
entgleisungsfreie Grüße
Hans-Jürgen alias urmel64

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nuller Neckarquelle (05.11.2016), Altenauer (05.11.2016), Udom (05.11.2016), 1zu0 (06.11.2016), BTB0e+0 (07.11.2016)

Beiträge: 54

Wohnort (erscheint in der Karte): 13469 Berlin

  • Nachricht senden

45

Samstag, 5. November 2016, 15:33

ATF Anwendung

... und eine Stelle - wie oben beschrieben - reicht für mindestens 12-15m Gleis. Mehr ist nicht nötig.
Nicht übertreiben!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (05.11.2016), Altenauer (05.11.2016), BTB0e+0 (07.11.2016)

Ole

Rangiermeister

(31)

Beiträge: 340

Wohnort (erscheint in der Karte): Schladen

  • Nachricht senden

46

Samstag, 5. November 2016, 17:33

Hallo urmel und Nordbahner,
sind Eure Schienen blank oder seitlich mir Rostfarbe behandelt ?
MfG
Olaf

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BTB0e+0 (07.11.2016)

Hein

Bahngeneraldirektor

(1 210)

Beiträge: 1 172

Wohnort (erscheint in der Karte): Heidenau

Beruf: Straßenbaumeister

  • Nachricht senden

47

Samstag, 5. November 2016, 18:30

Probiert.

Hallo .

Ich habe heute mal den Tipp mit dem ATF Öl ausprobiert, zumal ich das in der Werkstatt vorrätig habe. Eine Ringstrecke wurde alle 7 bis 8 m mit ein paar Tropfen Öl beträufelt und ich habe jetzt bessere Fahreigenschaften der Loks wahrnehmen können. Scheint zu Funktionieren. Werde das mal über einen längeren Zeitraum beobachten.

schöne Grüße

Hein
Ich baue nach dem Grundsatz " meine Anlage wird nie fertig " :thumbup:

Es haben sich bereits 11 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

moba-tom (05.11.2016), Onlystressless (05.11.2016), heizer39 (05.11.2016), Setter (05.11.2016), Udom (05.11.2016), HüMo (05.11.2016), minicooper (05.11.2016), Altenauer (05.11.2016), Nuller Neckarquelle (06.11.2016), 1zu0 (06.11.2016), Bodenbahner (06.11.2016)

Beiträge: 160

Wohnort (erscheint in der Karte): Dresden

  • Nachricht senden

48

Samstag, 5. November 2016, 20:17

Selbstversuch!

Hallo Hein,
danke für Deinen Selbstversuch, ich bin gespannt auf Deine Langzeittests, um davon letztendlich zu profitieren!
Wäre schön, wenn Du uns auf dem Laufenden hältst.
VG
Jörg

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Heinz Becke (05.11.2016), Altenauer (05.11.2016)

Beiträge: 421

Wohnort (erscheint in der Karte): 63110 Rodgau (Home of the Monotones)

  • Nachricht senden

49

Samstag, 5. November 2016, 21:02

blank

da ich (fast) komplett auf Ausgestaltung verzichte und den Fokus auf den Spielbetrieb richte, sind meine Schienen blank /bis auf die mit Rostfaserstift getesteten).
Auch die H0-Trix-C-Gleise an denen ich es extrem erfolgbringend getestet hatte waren blank.
entgleisungsfreie Grüße
Hans-Jürgen alias urmel64

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (05.11.2016), HüMo (05.11.2016), Onlystressless (05.11.2016), Altenauer (05.11.2016), BTB0e+0 (07.11.2016), Dieter Ackermann (12.11.2016)

Beiträge: 54

Wohnort (erscheint in der Karte): 13469 Berlin

  • Nachricht senden

50

Sonntag, 6. November 2016, 18:38

auch noch blank

N'Abend,
da ich bei meiner Anlage bis jetzt nur auf der Abstellebene Betrieb machen kann, sind auch dort die Schienen noch nicht "eingerostet".
Ich kann mir aber auch nicht vorstellen, daß das ATF bei seitlich eingerosteten Schienen der Farbe dort etwas antun kann, da ja die Mengen extrem gering sind. Es läuft ja nichts an den Seiten herunter.

Grüße von der Nordbahn

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (06.11.2016), Onlystressless (06.11.2016), BTB0e+0 (07.11.2016), Dieter Ackermann (12.11.2016), heizer39 (13.11.2018), Udom (15.11.2018)

moba-tom

Bahndirektor

(745)

Beiträge: 1 593

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

51

Dienstag, 13. November 2018, 15:50

Langzeiterfahrungen

Hallo ATF-Nutzer,

mich würden Eure Langzeiterfahrungen interessieren? Kann jemand was dazu sagen?

Danke Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

Beiträge: 421

Wohnort (erscheint in der Karte): 63110 Rodgau (Home of the Monotones)

  • Nachricht senden

52

Donnerstag, 15. November 2018, 13:54

keine Nachteile erkennbar

Hallo Thomas,
also von zeit zu Zeit muss ich beide Schienen mal auf 10 cm mit einem in ATF getunkten Q-Tipp streicheln und alles läuft wieder.
Mein 3-gleisiger Bahnhof mit Gleislängen von über 6 Meter bekommt das auf jedem Gleis, meine "Strecke" mit rund 13 Metern einmal. Das Streckenausweichgleis von rund 5 Metern bekommt ATF über den Radtransport.
Habe ich mal länger nicht gespielt, 10 Runden mit jedem der drei Züge (nacheinander!) - alles prima.
Es gibt Verschmutzungen, die auch dadurch nicht blank "gewaschfahren" werden, aber ich kann nichts Negatives berichten.
Und ich habe auf dieser "Anlage" nur eine Zuleitung, keine Ringleitung.
entgleisungsfreie Grüße
Hans-Jürgen alias urmel64

Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (15.11.2018), barilla73 (15.11.2018), Heinz Becke (15.11.2018), moba-tom (15.11.2018), Udom (15.11.2018), Wopi (15.11.2018), HüMo (15.11.2018), Vogtländer (15.11.2018), mhuebl (15.11.2018), Altenauer (15.11.2018)