Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 301.

Mittwoch, 16. Januar 2019, 11:24

Forenbeitrag von: »Fritze«

Lenz T3 macht Geräusche

Hallöle, ich konnte auf dem kleinen Video nicht sehen, das die Achse auch nur 1x vom Rollenstand abgehoben hat. Bei meiner Lackierung der Räder in DR-rot habe ich gleich die Federn der mittleren Achse verstärkt und meine läuft wie eine Eins....Die Stangen laufen sehr sauber, auch die Exzenter sind eine Augenweide. Gruss, Dirk

Mittwoch, 16. Januar 2019, 10:51

Forenbeitrag von: »Fritze«

Lenz T3 macht Geräusche

Hallo T3 Freunde, meine T3 hat nun ihr Update 5.1 und tut nun ihren Dienst zur vollsten Zufriedenheit des Fahrpersonals Läuft perfekt und wird noch sicherlich ein klein wenig verändert in Zukunft... Gruss, Dirk

Sonntag, 13. Januar 2019, 13:41

Forenbeitrag von: »Fritze«

Kleine Anlagenplanung freut sich auf Anregungen

Hallo Mario, ein Plan ist nur ein Plan....ich würde einfach mal einige Weichen und Gleise auslegen. Dann wird schon ersichtlich, dass es sicherlich geometrisch möglich aber praktisch nicht wirklich gut aussieht. Auch würde ich hinsichtlich der möglichen Streckenlänge wegen der Steigungen mal einfach ein wenig experimentieren. Bei wenig Platz ist weniger dann doch mehr...geht mir nicht anders. Gruss, Dirk

Freitag, 11. Januar 2019, 13:26

Forenbeitrag von: »Fritze«

Internationale Spur 0 Tage Gießen... Stilechtes Anreisen nicht leicht gemacht.

Hallöle, was erwartet man denn noch von der Bahn des Herrn Mehdorn, kaputt gespart, personell extrem ausgedünnt, kein ausreichendes Fahrgerät mehr vorhanden....sofern man nicht von einem Ballungsraum in den anderen will wird es immer eine halbe Weltresie zu einem weit überhöhten sogenannten Beförderungsentgeld Ich werde mich wohl auch in den Bahnverkehr nach Giessen stürzen (von Berlin sind es ja nur 6 Stunden Fahrzeit) und hoffe, dass der Triebfahrzeugführer nicht mit 2,5 Promill am Bahnhof vor...

Donnerstag, 10. Januar 2019, 20:00

Forenbeitrag von: »Fritze«

Lenz T3 macht Geräusche

Hallo, zum Sound wirds ein Update geben, das sollte kein Problem darstellen denke ich mal. Ansich laufen die T3 wie ein Sahnestück, ich habe meiner DR Lok rote Räder verpasst und sie daher mal teilzerlegt. Antrieb auf die letzte Achse, die mittlere ist gefedert, die vordere Achse in einer Wippe beweglich gelagert. Also bei dir kann ansich nur etwas klemmen. Ich würde sie mir von unten einmal anschauen, ob alles frei laufen kann. Ansonaten oder wenn du dir das nicht zutraust zurück zum Händler de...

Mittwoch, 9. Januar 2019, 22:41

Forenbeitrag von: »Fritze«

Lenz BR24 nach Decoderupdate fehlerhaft

Na zumindest werde ich nicht gleich erschossen, geteert und gefedert... Aber nun, woher soll ich die Geschichten aller Loks im digitalen Sinne kennen? Zumal mir der Lokprogrammer keinerlie Update von sich selber angeboten hatte, dann wäre er ja auch schlauer gewesen und ich auch. Nun denn, wieder etwas dazu gelernt! Gruss, Dirk

Mittwoch, 9. Januar 2019, 22:28

Forenbeitrag von: »Fritze«

Lenz BR24 nach Decoderupdate fehlerhaft

Grrrrr.... Danke erstmal aber der Programmer lies mir nicht viel Auswahl und der slebst weigert sich, sich updaten zu lassen. Man und somit ich lerne immer mal was dazu auch wenns ein Schuss in den Ofen war! Schick mir mal bitte - und was ich damit machen muss. Bin noch immer kein Digitalexperte! Gruss, Dirk

Mittwoch, 9. Januar 2019, 21:34

Forenbeitrag von: »Fritze«

Lenz BR24 nach Decoderupdate fehlerhaft

Hallo liebe Digitalspezialisten, ich habe meiner Lenz`schen 24 ein Firmwareupdate des Decoders via Lokprogrammer gegönnt. Es wurde das Update der BR64 geladen, sind ja soweit beide auch baugleich. Alles ist ohne Probleme gelaufen aber nun gibts bei jeder Radumdrehung nur noch 2 anstatt 4 Abdampfschläge. Alles andere ist normal, habe nur das Licht noch gedimmt. Hat Jemand eine idee? Fahre mit Ecos und habe einen Lenz-Programmer am Rollenprüfstand. Gruss, Dirk

Dienstag, 8. Januar 2019, 11:32

Forenbeitrag von: »Fritze«

Einer aus Sachsen

Hallo Mirko, sei willkommen, eine weiterer DR Bahner der auch noch aus der Region selber kommt ! Ich selber stamme von um die Ecke aus Freiberg, mich hat es aber nach Preussen - Eberswalde verschlagen. Als kleiner Tip sei angemerkt, ein guter infopoint ist immer die jähliche Messe in giessen. Ansonsten schliesse ich mich Kpt. Blaubäran, Module oder eigen Anlage - das ist die Frage. Nicht zuletzt eine räumliche.... Gruss, Dirk

Montag, 7. Januar 2019, 20:52

Forenbeitrag von: »Fritze«

neues aus Stargard: Brückeneinsatz

Tach Her Betriebsleiter, Klasse Idee,wobei so flach das Flachland auch nicht immer ist in Westpreussen Die Lösung mit dem Hubteil hat aber was, ist nur die Hubhöhe nicht ausreichend gewesen? Leider muss die gute alte Eberswalder Kanaluntertunnelung nach Bildern entstehen. Man hat dieses Baudenkmal einfach mal eben abgerissen, neudeutsch zurückgebaut! Dafür hat man den Grosschiffahrtskanal (krasses Wort, nach neuer Schreibweise würde hier stehen: Grossschifffahrtskanal - geht gar nicht) mal eben ...

Sonntag, 6. Januar 2019, 14:39

Forenbeitrag von: »Fritze«

Teil-fahrfertige Anlage im Baustellenstadium ;-)

Hallo liebe Nuller, es ist ja gerade Bauwetter, da kann ich auch mit meiner zum grossen Teil fahrbereiten Segmentanlage, wenn auch als Baustelle, aufwarten: [url='https://forum.spurnull-magazin.de/anlagenbau-1-planung-und-gleisbau/fortsetzung-ein-bisschen-gleisbau-baubeginn-einer-neuen-kleinen-anlage-mit-gleisplan-16703/']Fortsetzung - Ein bisschen Gleisbau...Baubeginn einer neuen kleinen Anlage - mit Gleisplan[/url] Im Thread enthalten ist auch ein Gleisplan, der, wie sollte es auch anders sein...

Freitag, 4. Januar 2019, 23:02

Forenbeitrag von: »Fritze«

ESU kommt mit neuer Loksound-Dekodergeneration

Hallo, schaut mal hier, ist auch ein wenig von der Technik der Lok zu sehen. Ist zwar eine H0 V60 aber der neue Decoder ist drin: https://www.youtube.com/watch?v=20xl2v2ZD9A&feature=youtu.be Gruss, Dirk

Dienstag, 1. Januar 2019, 21:16

Forenbeitrag von: »Fritze«

Brawa Rangiertraktor

Jawoll, stimmt...man baut nicht mehr soviel mit Elkos wie früher - wird gleich mal berichtigt - Danke ! Gruss, Dirk

Dienstag, 1. Januar 2019, 20:46

Forenbeitrag von: »Fritze«

Brawa Rangiertraktor

Nochmal Breuer, habe gerade mal bei D+H bischen gelsen und auch nochmal bei Brawa. Zunächst sollte man den Decoder updaten - was auch geht, da man sich den entsprechenden Programmer bei D+H ausleihen kann!! Dort hat man inzischwn mehrfach an der Firmware des im breuer verbauten SD18A nachgebessert oder geändert. Die andere Geschichte habe ich eben bei Brawa gelesen, also für die mit dem Breuer wohl allgemein ausgelieferte Firmware 1 des SD18A: CV 990 - Pufferladezeit und CV991 Entladezeit. Habe ...

Dienstag, 1. Januar 2019, 15:25

Forenbeitrag von: »Fritze«

Brawa Rangiertraktor

Ein gesundes Neues an die Breuer Gemeinde! Wie ich ja schon im Beitrag 92 schrieb, habe ich mit meinem Breuer auch etwas in die Tinte gegriffen. Ich habe ihn also mal zerlegt, die beiden mittleren Trittstufen herausgezogen, dann lässt sich das Gehäuse vorsichtig abnehmen. Aber wirklich vorsichtig, denn hier sind 2 dünne Kabel für die innenbeleuchtung angelötet! Die Platine liegt nur in einer Arretierung auf; hier müssen dann 2 Kabel der Stromzufürhung und zum Motor abgelötet werden. Bei meinem B...

Montag, 31. Dezember 2018, 13:08

Forenbeitrag von: »Fritze«

Brawa Rangiertraktor

Hallo Treckerfahrer, auch mein kleiner Breuer hatte sein Dasien bisher in der Vitrine gefristet, da nur Aussetzer und nichts mit guten Fahreigenschaften. Leider haben auch die CV Tunings ersteinmal ausser permanenten Soundaussetzern nichts gebracht. ich habe demnach dem kleinen Kerl mal ins Herz geschaut und eine innen grauenhafte Verarbeitung vorgefunden - saumässig miserabel gelötet, Kabel abgeknickt und bis auf die Kupferseele gequetscht...ein entsetzlicher Anblick! AmTande erwähnt sei ein vo...

Sonntag, 30. Dezember 2018, 15:04

Forenbeitrag von: »Fritze«

Lenz T3 macht Geräusche

Bei mir mit der Ecos läuft nur DCC, alles andere ist abgeschaltet...obs das nur ist ??? Gruss, Dirk

Samstag, 29. Dezember 2018, 22:00

Forenbeitrag von: »Fritze«

Lenz T3 mit Laufwerksproblem.

Hallo, schau dir das einfach mal genauer an; der Bolzen des Exzenters und das Gegenstück am Rad sind halbseitig geteilt, passen also nur in dieser Stellung. Gruss, Dirk

Samstag, 29. Dezember 2018, 18:14

Forenbeitrag von: »Fritze«

T3 DR mit lackierten Rädern

Hallo Freunde der schlanken Preussin, meine T3 in der DR Ost Ausführung hatte leider ab Werk die unlackierten Räder in DB-Rot und mit blanken Radreifen. Das wollte ich unbedingt ändern. Also die Kleine aufs Kreuz gelegt und mal der Sache auf den Grund gegangen, unter Beobachtung der zuständigen Aufsicht.... Zerlegt sieht die Sache dann so aus; Motor mittig längs in der Lok, Antrieb auf die letzte Achse, mittlere Achse gefedert und die vordere Achse ist pendelnd gelagert. Eine sehr gute Lösung wi...

Samstag, 29. Dezember 2018, 16:48

Forenbeitrag von: »Fritze«

Lenz T3 macht Geräusche

Hi, richtig, ich habe ne Ecos die manchmal ein Eigenleben entwickelt aber nur in der Form, dass plötzlich Weichen miteinander verknüpft laufen , was nie progmaimiert wurde... Aber bei allen, wirklich allen anderen Loks gibt keine Probleme dieser Art, quer durch die diversen Hersteller durch. So eine Lenz 24, 64, 50, V20, Kö usw. machen alle überhaupt keine Zicken. Die kleine T3 ist da eher ein Ausreisser. Ich gehe mal eher von einem Softwarefehler aus. So das Kurvenquietschen eintritt hilft eh n...