Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 125.

Samstag, 12. Mai 2018, 16:48

Forenbeitrag von: »Fischer-RO«

M T H Br 044 314-3

Hallo zusammen, von einem Sammler habe ich mir eine solche Maschine gegönnt. Ich habe sie das erste(!!) Mal vom Sockel genommen und fahren lassen. Im Radius R1 in meiner Gleiswendel verlässt die erste Kuppelachse nach außen an manchen Stellen das Gleis - gut, liegt wahrscheinlich an der Verlegung. Die 50er von Lenz fahren da aber anstandslos. Sind da eigentlich Kolbenstangenschutzrohre dabei? Bei meiner Maschine habe ich keine gefunden. Die Einstellung der CVs bekomme ich auch nicht richtig in d...

Donnerstag, 26. April 2018, 14:50

Forenbeitrag von: »Fischer-RO«

Faszination Spur 1 Teil 5 u. 6

Wie war noch mal der Name des Forums?

Montag, 26. Februar 2018, 17:08

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Das ist alles richtig was hier geschrieben wird. Wenn die Gleise 100%ig richtig verlegt sind, gibt`s mit keinem Fahrzeug irgendwelche Probleme. Ich habe jetzt die Lagerung der Mittelachse etwas "vertieft", so dass die diese mehr "eintauchen" kann. Erste Fahrversuche über die kritischen Stellen verliefen vielversprechend.......

Montag, 26. Februar 2018, 14:37

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Bei mir ist es andersrum: Die mittlere Achse geht gegenüber den äußeren Achsen so gut wie gar nicht nach oben. Folge: Bei kleinsten Unebenheiten im Bogen wird die jeweils vorne platzierte Achse aus dem Gleis gehoben - der Wagen entgleist. Merkwürdig ist auch, dass der Wagen mit Bremserhaus noch schlechtere Fahreigenschaften besitzt wie der ohne. Ich weiß, erklärbar ist das nicht. Das sind aber - zumindest bei mir - Fakten. Wenn ich das alles vorher gewusst hätte wären die Wagen nicht in meinem F...

Samstag, 17. Februar 2018, 16:50

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Hallo Mike, ich habe den Wagen nicht schlecht geredet - im Gegenteil. Ich versuche nur einen Beitrag zu leisten zum Thema Preußen und Radius R1. Leider besitze ich keine Riesenanlage wie Du wo der kleinste Radius 2 Meter ist - vermute ich mal.

Samstag, 17. Februar 2018, 15:39

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Das Komische ist halt, dass bei mir alle 3-Achser Umbauwagen einwandfrei fahren.......

Samstag, 17. Februar 2018, 11:50

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Muss ich jetzt noch einmal nachhaken, Wolli. Durch R1 läuft der Wagen aber an zwei Stellen sprang er auch aus den Schienen. Grund: Die mittlere Achse verschiebt sich nicht ausreichend zur Seite. Der Wagen neigt zum Zwängen in engen Kurven die nicht ganz sauber vom Radius her sind (Flexgleise). Ich habe jetzt die Radscheiben der mittleren Achse um 0,1 mm zusammengedrückt, jetzt scheint es zu gehen.

Samstag, 17. Februar 2018, 09:54

Forenbeitrag von: »Fischer-RO«

Die Preußen sind da!

Hallo zusammen, ich wollt` sie erst nicht kaufen da meine Anlagengröße es schon jetzt erfordert, dass die Hälfte meiner Fahrzeuge in der Vitrine steht und von Zeit zu Zeit eine Auswechslung auf die Anlage und zurück erfolgt. Aber als ich einen in der Hand hatte konnte ich nicht widerstehen: Je einmal 2. Klasse mit und ohne Bremserhaus. Das mit den Zuglaufschildern ist genial. Typisch Lenz eben!

Samstag, 30. Dezember 2017, 13:32

Forenbeitrag von: »Fischer-RO«

Frage Spannungsmessen am Gleis

Hallo, als jemand der sogar beruflich im Kfz-Bereich diagnosetechnisch mit Messungen zu tun hat, dachte ich eine Spannungsmessung am Gleis wäre problemlos. Ich stelle das Multimeter auf "DCV 20". Das Ergebnis ist 0,08 V. Ich nutze einen völlig eigenständigen Rollenprüfstand mit einer extra LZV100 - da messe ich den gleichen Wert! Was mache ich denn da falsch, wenn Null-Problemo von min. 13,5 V spricht?

Samstag, 30. Dezember 2017, 12:35

Forenbeitrag von: »Fischer-RO«

Lenz BR 50 mit Kabinentender

Hallo, - F8 ist auf Dauerbetrieb - Versorgung, Fahren mit Lenz Komponenten (LZV100, LH100/O1) - Alle anderen Loks fahren einwandfrei! - Die im Vortext beschriebene 250 ml Flasche hatte ich zu H0 Zeiten schon in Verwendung. Das Fluid befindet sich auch in den Loks

Samstag, 30. Dezember 2017, 08:10

Forenbeitrag von: »Fischer-RO«

Lenz BR50 Kupplung ausbauen - Umbau zur 502188

Hallo, ich habe nur den Haken ausgebaut - eine Schraube, wenn ich mich recht erinnere................

Freitag, 29. Dezember 2017, 09:31

Forenbeitrag von: »Fischer-RO«

Kein Rauch bei beiden 50ern

Hallo zusammen, ich bringe meine beiden(!) BR 50 nicht zum Rauchen. Verstehe ich da etwas bei den EInstellungen nicht? Oder hat es damit zu tun, dass ich nicht das original mitgelieferte Destillat eingefüllt habe. Dieses Destillat riecht genauso wie das von Lenz mitgelieferte Original und funktionierte zu meinen H0-Zeiten bei Märklin Loks einwandfrei.

Sonntag, 3. Dezember 2017, 20:09

Forenbeitrag von: »Fischer-RO«

V20 und die ABC Technik

Aber die CV 115 gibt`s gar nicht..............................

Sonntag, 3. Dezember 2017, 16:29

Forenbeitrag von: »Fischer-RO«

V20 und die ABC Technik

Hallo zusammen, nachdem ich das erste Signal eingebaut habe, lasse ich die die Tfz vor dem Signal halten. Das funzt mit der ABC Technik auch ganz gut. Nur mit meinen beiden V20 lassen sich mit dieser Einstellung auch auf keinen Signalstrecken keine vernünftigen Fahrten mehr durchführen. Sporadisch bremsen diese ab und beschleunigen wieder, wie wenn sie vor einem Signal halten müssten und wieder anfahren würden - sogar das Druckluftbremsgeräusch ist zu hören. Wenn ich ABC ausschalte, fahren die b...

Samstag, 18. November 2017, 10:43

Forenbeitrag von: »Fischer-RO«

Modellbahnmesse in MUC

HALLO ZUSAMMEN, gestern war ich in München auf der Messe. Kein Problem für mich, ich pendele jeden Tag nach MUC. Wenn diese Veranstaltung in einer anderen Stadt wäre (z.B. Augsburg), würde ich da nicht hinfahren, denn meiner subjektiven(!) Meinung nach lohnt sich das nicht. Einige Händler die u. A. ihre Ladenhüter los werden wollen, einige Hersteller, einige Anlagen - davon (wenn ich mich recht erinnere 3) in Spur 0. Lenz war auch da, aber wer im Internet und im Forum unterwegs ist, ist eh auf d...

Donnerstag, 7. September 2017, 09:26

Forenbeitrag von: »Fischer-RO«

Moba Schnappschuss

Das Signal ist von Viessmann.

Mittwoch, 6. September 2017, 18:11

Forenbeitrag von: »Fischer-RO«

Moba Schnappschuss

Hallo Klaus, Du hast recht - Magnet und Bezeichnung muss noch dran.

Montag, 4. September 2017, 18:38

Forenbeitrag von: »Fischer-RO«

Moba Schnappschuss

Hallo zusammen, letzte Arbeiten am Geländer, dann kann das erste Signal endgültig in Betrieb gehen - natürlich mit dem Lenz BM 2 Modul.

Samstag, 15. Juli 2017, 07:33

Forenbeitrag von: »Fischer-RO«

Spur 0 -Angebote in Ebay ...

Hallo, wenn man die Bilder genauer anschaut, kann man die Schäden schon gut erkennen. Denke mal, dass da mancher vielleicht sogar zu viel bezahlt. Für Alterungsversuche ganz gut geeignet

Donnerstag, 29. Juni 2017, 10:35

Forenbeitrag von: »Fischer-RO«

Kehrschleife mit LK200

Hallo zu diesem Thema, bei mir macht nur der Schienenbus manchmal Probleme beim Überfahren der Trennstellen. Alle anderen Triebfahrzeuge fahren anstandslos drüber. Lösungen habe ich auch noch nicht dafür.