Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Guitarman

Schaffner

(28)

  • »Guitarman« ist der Autor dieses Themas

Beiträge: 279

Wohnort (erscheint in der Karte): 48653 Coesfeld

  • Nachricht senden

1

Sonntag, 24. März 2013, 21:52

Das leichte Zucken ist mir bei meiner V60 auch aufgefallen und hatte sie zwecks Überprüfung nach Lenz geschickt. Sie kam zurück mit dem Kommmentar: Kein Fehler festgestellt. Aber sie zuckt trotzdem.
Gruß aus dem Münsterland, Ulli
@ss, Gas or Grass, Noboy Rides For Free.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

micha-bahn (03.04.2013)

Johann

Schrankenwärter

(17)

  • »Johann« wurde gesperrt

Beiträge: 118

Wohnort (erscheint in der Karte): 89520 Heidenheim/Brenz, BaWü

  • Nachricht senden

2

Sonntag, 24. März 2013, 21:53

Hallo Jörg

Deine Aussagen und Feststellungen zur V60 kann ich voll und ganz bestätigen. Das ruckige Verhalten bei langsamer Fahrt ist mir auch bei einer anderen V60 aufgefallen.

Gruß Johann

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

micha-bahn (03.04.2013)

Balthasar

Schaffner

(60)

Beiträge: 153

Wohnort (erscheint in der Karte): Rhein-Main 63477

Beruf: Architekt

  • Nachricht senden

3

Montag, 25. März 2013, 11:01

V60 Ruckeln

Hallo Jörg,
Was mich besonders stört, ist das leichte zucken bei langsamer Fahrt, bei der V60 genauso wie beim VT98. Leider kann ich dies mit den mir bekannten CV Einstellungen nicht eliminieren. Aber das Zucken ist anscheinend eh nur mir bisher aufgefallen, obwohl ich es schon an mehreren V60 und VT 98 beobachten konnte...

Du bist nicht allein...

Grüße,
Mathias

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Balthasar« (25. März 2013, 14:30)


Bruce Wayne

unregistriert

4

Montag, 25. März 2013, 11:09

Hallo Jörg,

meine V60 macht das auch. Bis Du es hier geschrieben hast, bin ich davon ausgegangen, dass ich einen Knick in der Optik habe und mir das wohl eher einbilde. Ich finde es nicht übermäßig lästig, aber doch ungewohnt, besonders im Vergleich mit meinen anderen Lenz Loks.

Bruce Wayne

unregistriert

5

Montag, 25. März 2013, 11:17

Hallo Jörg,

das neue Getriebe und die neuen Achsen für die V60 wurden von Lenz um/eingebaut oder hat der Eigentümer das selbst mit Fremdteilen erledigt ?

BR96

Oberfahrdienstleiter

(546)

Beiträge: 816

Wohnort (erscheint in der Karte): 32051 Herford

  • Nachricht senden

6

Montag, 25. März 2013, 11:30

Das hat der Kollege mir seinen eigenen Bauteilen gemacht.
Grüße - Jörg

Es hat sich bereits 1 Gast bedankt.

7

Montag, 25. März 2013, 11:59

Hallo .

Das ruckeln trat bei meiner V 60 auch am Anfang auf.Da meine Gleise aber auch durch Sägebetrieb verschmutzt waren habe ich sie erstmal gesäubert, danach war es schon erheblich besser, aber ganz weg war es auch nicht.

Nach jetzt 6 Wochen Betrieb und ständigem fahren auf der Rundumanlage ist das ruckeln bei meiner nicht mehr festzstellen , sie läuft wie alle anderen lenz Loks Butterweich.

Gruß Hein

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

minicooper (25.03.2013), Adalbert (25.03.2013)

8

Montag, 25. März 2013, 12:12

Hallo,

auch meine V60 ruckelt.
Nach meiner Meinung liegt es auch hier an der Einstellung von Regelparametern der Lastregelung.
Dieses habe ich schon bei xxxxx HO-Loks durch, nach langem probieren u. Veränderung von Kennlinien war es erheblich besser.
Jeder Motor hat andere Eigenschaften u. der Decoder muss exakt daran angepasst werden.

Aber hier ist Fa. Lenz in der Pflicht, und sollte uns die Daten zur Verfügung zu stellen......

Viele Grüße,
Harald

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bodenbahner (25.03.2013), Signum (25.03.2013), Balthasar (25.03.2013), bahnuwe (25.03.2013)

9

Montag, 25. März 2013, 12:40

Meine V60 zeigt dieses Ruckeln auch, ebenso finde ich wie andere hier, dass die V60 und der Schienenbus ein Rückschritt im Fahrverhalten zu den bisherigen Lenz-Loks sind...

Ich hoffe, das ändert sich wieder.
Freundliche Grüße aus Oberhessen,
Steffen :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Johann (25.03.2013)

10

Montag, 25. März 2013, 13:42

Meine V60 zeigt dieses Ruckeln auch, ebenso finde ich wie andere hier, dass die V60 und der Schienenbus ein Rückschritt im Fahrverhalten zu den bisherigen Lenz-Loks sind...


Zur V 60 kann ich nichts beitragen, meine ruckelt nicht störend, wobei die Frage im Raum steht, ob das Original tatsächlich seidenweich und frei von irgendwelchen Vibrationen gelaufen ist? ;)

Die Fahreigenschaften des VT 98 finde ich persönlich sehr gut, das Knarzen ist der Kombination von Pulsweitenmodulation und Maxon-Motor geschuldet und hat auf die Fahreigenschaften keinen Einfluss. Ich finde es übrigens Klasse, dass Herr Lenz dem VT einen so hochwertigen Motor verpasst hat :thumbsup:
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

Es haben sich bereits 2 registrierte Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cando (25.03.2013), hot (01.04.2013)

11

Montag, 25. März 2013, 20:07

Hallo,

meine V 60 ruckelt auch leicht. Ich habe den Motortyp von 0 auf 5 geändert(CV50) und bilde mir ein, dass es etwas besser geworden ist, ganz weg geht es nicht. Ich habe das Zusammenspiel von Kuppelstangen und pendelnd gelagerten Achsen im Verdacht. Da kann es m.E. durch evtl. ungünstige Kraftübertragung zu "falschen Signalen" an die Lastregelung kommen. Ingesamt meine "schlechteste" Lenz-Lok, was die Fahreigenschaften angeht. Ich warte mal auf den neuen ESU Lokpilot XL V 4.0, vielleicht wird es damit besser. Wenn ich eure Beiträge lese, wird es mit dem Einschicken zu Lenz auch nicht besser werden.

Vielleicht liest Herr Lenz ja mit und kann uns bald ein Paar Tipps zur Verbesserung geben.

Gruß Michael

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Guitarman (25.03.2013), Balthasar (26.03.2013)

12

Dienstag, 26. März 2013, 13:39

Hallo,

habe bei meiner V60 zusätzlich noch Störgeräusche, ein Knistern....(vermutlich aus dem Lautsprecher).
Es hört sich an, wie Funkentstörungen im alten Dampfradio.
Das Geräusch ist auch besonders bei ausgeschaltetem Motorsound hörbar.
Scheinbar ist es kein Einzelfall, ein Modell habe ich schon deshalb beim Fachhändler umgetauscht.
Das neue Modell ist leider nicht besser.
Hat schon jemand ähnliches beobachtet ?

Viele Grüße,
Harald

13

Dienstag, 26. März 2013, 16:04

Hallo,

ich habe letzte Woche eine V60 erworben. Das leichte Ruckeln habe ich auch, ist aber im Rangiergang besser.

Wenn der Sound eingeschaltet ist knattert es auch bei mir - selbst bei niedrigen Lautstärken. Hört sich an, als ob der Lautsprecher übersteuert ist - grauslich.
Schnell wurde aber klar, dass irgendwas am Gehäuse durch den Sound vibriert und die Störgeräusche verursacht.
Bei Druck auf die Dachseiten ist das Geräusch weg. Ich habe festgestellt, dass eine Dachecke nicht fest auf dem Führerhaus sitzt und sich 1-2 mm anheben lässt.

Muss das Dach festgeklebt sein oder nur eingeklippst?

So wie es aussieht ist das der Grund. Muss noch schauen, wie ich am besten an das Dach innen rankomme.

Gruß Ralf
(der jetzt auch in Epoche III macht)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Setter (26.03.2013), hot (01.04.2013)

carla10

Schaffner

(46)

Beiträge: 120

Wohnort (erscheint in der Karte): Münster

  • Nachricht senden

14

Dienstag, 26. März 2013, 17:22

V 60 ruckelt

Hallo,

habe wohl Glück gehabt mit meiner V 60.

Nach einer Einfahrzeit von ca. 1 Stunde habe ich die Anfahrspannung CV 2 von der Werkseinstellung 0 auf 4 gestellt, ohne allerdings auch vor der Veränderung der CV ein ruckeln festgestellt zu haben.
Hatte so aus meiner Sicht ein noch besseres Fahrverhalten im unteren Fahrbereich.

Zum Thema Geräuschentwicklung muß ich feststellen, das meine V 36 - V 100 - V 160 im Langsamfahrbereich eine höhere Geräuschentwicklung haben als die V 60.


Gruß
Matthias

15

Dienstag, 26. März 2013, 18:47

Hallo.

Ich habe mir ja schon Gedanken gemacht ob meine Einschätzung falsch war und desshalb habe ich heute nochmals versucht das Ruckeln oder besser gesagt die intevallartige Fahreigenschaft der V60 bei meiner zu suchen.Nun gut , ich bin Kreisbahnfahrer ( bleibe ich auch dabei, weils mir Spass macht ) aber vielleicht hat das auch mal einen Vorteil.

Nach dem auspacken der V60 und erste Fahrtest trat das Ruckeln auch auf, zuerst habe ich mir dabei nichts gedacht , wird schon weggehen .Zum Glück wurde es immer weniger als die Lok einige Runden auf der Anlage gedreht hatte und heute kann ich nichts mehr feststellen, vorwärts wie rückwärts.

Die Lok hat bis jetzt so ca. zwei Stunden im Rundverkehr gelaufen.

Lenz schreibt das die Lok eingefahren werden soll, das geht meiner Meinung nicht von einem Punkt zu Punkt Verkehr, also im Kreis einfahren.Jetzt aber von einem schlechten Fahrverhalten zu sprechen find ich etwas Überzogen, jedenfalls kann ich es von meiner V 60 nicht behaupten.

Ich habe heute ein kleines Video aufgenommen das eigentlich das widerlegt was so einiges geschrieben wurde.Aber schaut selbst, ich bin jedenfalls mit dem Produckt sehr zufrieden, und beim VT 98 wird es wohl nicht anders sein.

http://youtu.be/zswS1BwsbH4

Übrigens, bei meinem Bubikopf BR 64 hatte hatte ich das ruckeln auch schon.Nach ausgiebiegen säubern der Schienen , der Räder und Ölen aller notwendigen Teile war es wieder vorbei mit dem ruckeln.Ich habe auch bis jetzt bei der V 60 keine CV verändert oder sonstwas anders eingestellt an der Lok.

Gruß Hein ( ein rundum zufriedener Kunde von Lenz )

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »Hein« (26. März 2013, 20:19)


Es haben sich bereits 7 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Adalbert (26.03.2013), der noergler (26.03.2013), Staudenfan (26.03.2013), Didier78 (26.03.2013), gabrinau (26.03.2013), minicooper (26.03.2013), Holsteiner (27.03.2013)

16

Dienstag, 26. März 2013, 21:22

Ich habe schon 5 loks V60 getestet und alle rückeln und zwar im ganzen geschwindigkeitsbereich.
Insbesondere einer rampe hinab wird es noch deutlicher was auf spiel im schnecke deuten kann.
Da das ruckeln in der ebene aber unregelmässig stattfindet könnte auch der dekoder ursache sein
und den motor ungewollte impulse abgibt denn man kann deutlich hören dass die drehzahl
sich plotzlich ändert. Einfahren und ausgiebige cv-anderungen haben jedoch nichts gebracht.
Ich besitze alle restliche Lenz loks und bin sehr zufrieden damit, aber die V60 habe ich ( leider! )
zurück gegeben......
Ubrigens habe ich Lenz schon vor 4 wochen angeschrieben uber dieses problem aber bis jetzt
noch keine vernunftige antwort bekommen, es sei denn ich sollte die lok einschicken.....

Gruss, Ruud

jmdampf

Schrankenwärter

(33)

Beiträge: 96

Wohnort (erscheint in der Karte): Berlin

  • Nachricht senden

17

Dienstag, 26. März 2013, 22:07

V60

Hallo,
da ich mit meinem Beitrag das Thema angestoßen habe, will ich mich auch noch mal melden.
Wie ich im Beitrag zum VT98 schon geschrieben hatte, handelt es sich um ein leichtes Zucken bei langsamer Fahrt. Bei der Geschwindigkeit wie im Video von Hein ist natürlich alles in Ordnung. Die CV 2 (Anfahrspannung) höher einzustellen wie von Matthias beschrieben, ist für mich keine Lösung, da die Geschwindigkeit in der untersten Fahrstufe dann schon viel zu hoch ist. Und ich will in möglichst langsamer Fahrt an den Güterwagen rangieren. Deswegen mache ich Spur 0, hochgeschwindigkeitsrangieren kann ich auch in H0 oder kleiner haben.. :D
Vielleicht können ja die Kollegen, die das Zucken auch stört, dies in Buseck in Ruhe und sachlich mit Herrn Lenz besprechen. Ich kann dieses Jahr leider nicht dort sein.
Vielleicht gibt es ja doch eine Möglichkeit, die Regelungsintensität weiter zu verringern, als es mit der CV114 möglich ist.
Wollen wir also hoffen, das die rührige Firma Lenz die hier aufgeführten Punkte zum Anlaß nimmt, das Decoder Setup kritisch zu überprüfen, gerade im Vergleich zu den früher gelieferten Loks.
Gruß Jörg.
Meine Homepage: http://jmdampf.jimdo.com/

18

Dienstag, 26. März 2013, 22:29

Ich denke es ist die Mechanik der Treibachsen, das Ruckeln ist mechanisch bedingt und hat nix mit dem Decoder zu tun. Da laufen die Bolzen doch deutlich unrund mit einer ausgeprägten Unwucht, bei allen V60 hab ich das beobachten können bisher...
Freundliche Grüße aus Oberhessen,
Steffen :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Guitarman (27.03.2013)

Looki

Rangiermeister

(36)

Beiträge: 249

Wohnort (erscheint in der Karte): Bremen

Beruf: Industriemeister

  • Nachricht senden

19

Dienstag, 26. März 2013, 22:39

V60

Zitat

Bei Druck auf die Dachseiten ist das Geräusch weg. Ich habe festgestellt, dass eine Dachecke nicht fest auf dem Führerhaus sitzt und sich 1-2 mm anheben lässt.
Hallo Ralf,

das Gleiche habe ich bei meiner Köf auch. Mein Fachhändler hat sich das angesehen und meint, ich sollte ein Stück Schaumstoff

zwischen Lautsprecher und Dach legen, um die Geräuschübertragung zu unterbrechen. Vom Ankleben des Daches würde ich abraten,

kann ja sein , dass man das Dach mal wieder abnehmen muss. Ich habe das bei meiner Köf aus zeitlichen Gründen noch nicht geschafft, ich werde es am WE mal probieren.

LG

Rainer

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

lok-schrauber (27.03.2013)

20

Samstag, 30. März 2013, 20:07

Ruckeln V60

Auch meine V60 ruckelte, Lenz schickte sie mir mit demselben Komentar zurück....

Ergebnis: Sie läuft nun überhaupt nicht mehr!

Gruss, Frankie