Sie sind nicht angemeldet.

DieterS

Rangiermeister

(36)

Beiträge: 265

Wohnort (erscheint in der Karte): Radolfzell

Beruf: Rentner

  • Nachricht senden

81

Sonntag, 20. September 2015, 01:55

Mehrfachtraktion

Hallo Horst,
Jürgen hat es eben schon geschrieben. Was Dir vorschwebt mit der Doppeltraktionsadresse ist bei Lenz Zentralen möglich, und zwar mit allen Loks. Du kannst auch mehr als eine Lok also wie der Name es schon sagt zusammenfassen.
Im Menu MU kann ich den für die Mehrfachtraktion vorgesehenen Loks eine zusätzliche Mu-Adresse geben. Hierzu kupple ich die ausgewählten Loks zuerst zusammen. Dann bekommen diese über das Menu MU (Multi Unit oder Mehrfachtraktion) eine zusätzliche gemeinsame Adresse z.B. die 2. Also die erste Lok hat die Adresse 20 und die zweite die Adresse 21 jede bekommt nun als Zusatzadresse die 2. Wenn Du die Loks mit Beleuchtung fährst, dann deaktivierst Du die Beleuchtung der Lok die am Zug sein wird über die urspüngliche Lokadresse. Jetzt gibst Du eine der beiden Lokadressen ein und die Fahrt der beiden Loks kann beginnen. Es macht sehr viel Spaß die unterschiedlichsten Loks zusammenzufassen.
So kann man auch Vorspann Leistungen imitieren ich bin schon mit V100 und BR 64 paralell gefahren. Soll die Mehrfachtraktion aufgelöst werden, dann einfach über MU- bei beiden Loks die Mehrfachtraktion aufheben.
Fährt man nun mit der Lenzkupplung so muss man dran denken dass die Entkuppelfunktion sich nur über die Lokadresse steuern lässt. Ich helfe mir hier mit einem zweiten Handregler, so kann ich der gewünschten Lok das Kuppelsignal (F2)
geben und mit dem anderen Regler über die MU Steuerung also Handregler leicht aufdrehen und beide Loks vom Zug abziehen. Oder wenn der Zielbahnhof erreicht ist einfach die MU auflösen und die Loks nacheinander vom Zug abziehen.
So ist mein nächstes Ziel um z.B. eine Lehrfahrt zu vermeiden meinen Schienenbus an einen Personenzug zu Kuppeln beide gemeinsam ans Ziel zu bringen, also wie beim großen Vorbild.
Habe auch schon zwei Köfs in Doppeltraktion gefahren dies ist eine lustige und sogar zugkräftige Kombination.
Also einfach mal ausprobieren. Wenn nun die E41 von Lenz kommt kann ich, da ich keine Oberleitung habe einen Transport mit einem Vorspann von z.B. einer V100 simulieren um den Oberleitungslosen Abschnitt zu überbrücken.
Man muss einfach mal den Mut haben verschiedenes auszuprobieren, wenn man unsicher ist ob das auch wirklich funktioniert dann einfach die ausgewählten Loks nicht fest zusammenkuppeln sonder mit einem Abstand zueinander mal mit der MU Adresse steuern. Die zweite Lok folgt der ersten so sicher wie das Amen in der Kirche.
Also viel Spaß es geht nichts kaputt.
Viele Grüße
Dieter

Es haben sich bereits 12 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pgb (20.09.2015), lok-schrauber (20.09.2015), Hein (20.09.2015), 1zu0 (20.09.2015), jrgnmllr (20.09.2015), minicooper (20.09.2015), heizer39 (20.09.2015), DirkausDüsseldorf (20.09.2015), BTB0e+0 (20.09.2015), mümü (20.09.2015), Altenauer (23.09.2015), Udom (24.09.2015)

82

Sonntag, 20. September 2015, 05:25

Hallo.

ich habe kein Problem mit Doppeltraktionen mit der Tams Steuerung und ich habe auch nicht
geschrieben, dass mit anderen Steuerungen (z. B. Lenz) Doppeltraktionen schwierig zu managen sind.
Gruß
Horst Fischer

Fahren und Schalten:
Lenz LZV100 mit 2xLH101 + 1xLH01 + 2xMultimaus
Fahrzeuge + Gleise:
Fast nur Lenz Spur 0



Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BTB0e+0 (20.09.2015)

83

Sonntag, 20. September 2015, 09:12

Völlig OT, sorry, aber der Spruch "made my day"
Du selbst reagierst doch auch nur, wenn "Horst" gerufen wird, bei "Herbert" hörst Du gar nicht erst hin, oder?
:thumbsup:
Ein Gruß von :rolleyes: LeoLinse
Lieber Geschichtsbuch als Gesichtsbuch.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BTB0e+0 (20.09.2015)

84

Sonntag, 20. September 2015, 10:42

Hallo zusammen!

Um Missverständnisse zu vermeiden: Doppeltraktion und Mehrfachtraktion sind zwei technisch verschiedene Dinge.
Auch die Art der Bedienung und des Zusammenstellens unterscheidet sich.

Für Interessierte an diesen technischen Details gibt es auf unserer Website im "Lenzxikon" eine ausführliche Erklärung:

Doppel oder Mehrfachtraktion

Man kann beide Verfahren nutzen, um zwei V20 "Rücken an Rücken" zu fahren. Bei Verwendung des Lenz Systems gilt:
LZV100 + LH01: Nur Doppeltraktion
LZV100 + LH90: Nur Mehrfachtraktion
LZV100 + LH100: Wahlweise Doppel- oder Mehrfachtraktion


Wünsche weiter einen schönen Sonntag.

Peter Rapp
Lenz Elektronik GmbH

Es haben sich bereits 25 registrierte Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Holsteiner (20.09.2015), heizer39 (20.09.2015), wilfmolz (20.09.2015), Epoche III (20.09.2015), DieterS (20.09.2015), stefan_k (20.09.2015), lok-schrauber (20.09.2015), DirkausDüsseldorf (20.09.2015), JACQUES TIMMERMANS (20.09.2015), Otto (20.09.2015), Heinz Becke (20.09.2015), HüMo (20.09.2015), Geiswanger (20.09.2015), Staudenfan (20.09.2015), fwgrisu (20.09.2015), bvbharry47 (20.09.2015), BTB0e+0 (20.09.2015), Thomas W. (20.09.2015), KlaWie (21.09.2015), Locutus (21.09.2015), Alemanne 42 (21.09.2015), pgb (21.09.2015), Altenauer (23.09.2015), Udom (24.09.2015), licuw (01.11.2015)

DieterS

Rangiermeister

(36)

Beiträge: 265

Wohnort (erscheint in der Karte): Radolfzell

Beruf: Rentner

  • Nachricht senden

85

Sonntag, 20. September 2015, 11:01

Hallo Herr Rapp,
vielen Dank für die Aufklärung, da ich ein Set 90 benutze, fahre ich demnach "Mehrfachtraktion" und hatte vielleicht auch deswegen nie Probleme.
Viele Grüße
Dieter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BTB0e+0 (20.09.2015)

86

Sonntag, 20. September 2015, 19:10

Gleiche Untersetzung?

Hallo Leute,

bei gleichen Lokomotiven funktioniert das mit der Doppel-/Mehrfachtraktion prächtig.

Aber sind nicht unterschiedliche Loktypen unterschiedlich untersetzt? Heißt doch, daß sie bei 'gleicher elektronischer Taktung des Motors' nicht gleich schnell fahren - oder?

Wäre zumindest meine Erfahrung. Was sagt ihr zu diesem Thema?

Ciao

der NNullguggi

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BTB0e+0 (20.09.2015)

87

Sonntag, 20. September 2015, 19:38

Hallo NNullguggi,

Aber sind nicht unterschiedliche Loktypen unterschiedlich untersetzt? Heißt doch, daß sie bei 'gleicher elektronischer Taktung des Motors' nicht gleich schnell fahren - oder?


Hier gehst Du etwas fehl - die Loks erhalten immer eine Konstantspannung, woraus der jeweilige Decoder entsprechend der aus der Zentrale gesendeten Fahrstufe den richtigen Strom für den Motor generiert. Also alle Loks einer DTR/MTR bekommen immer die volle Gleisspannung und eine vom Bediener vorgegebene Fahrstufeninfo. Wenn Du einen mechanischen Gleichlauf haben willst, musst Du die Loks vorher mittels der entsprechenden CV auf eine gleiche Geschwindigkeitskennlinie einstellen, dann gibt es gar keine mechanischen Probleme, welche aber unweigerlich auftreten, wenn bspw. eine Köf vor eine Schnellzuglok gespannt wird - beide Loks fahren in allen Fahrstufen unterschiedlich schnell, was zur Folge hat, dass die Köf zur Traktion nichts beiträgt und mit den langsamer drehenden Rädern eher die Schienen putzt...
MfG
Georg

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HüMo (20.09.2015), Hein (20.09.2015), DieterS (20.09.2015), BTB0e+0 (20.09.2015), JACQUES TIMMERMANS (21.09.2015)

DieterS

Rangiermeister

(36)

Beiträge: 265

Wohnort (erscheint in der Karte): Radolfzell

Beruf: Rentner

  • Nachricht senden

88

Freitag, 30. Oktober 2015, 23:58

Lenz DR V20

Hallo zusammen,
da ich die Anschaffung der V20 nach der BR24 verschieben wollte, aber die grüne DR Version ins Herz geschlossen habe, bin ich auf der Lenz Hompage auf den Hinweis gestoßen, dass diese Version werkseitig ausverkauft ist.
Nun habe ich mir schnell noch eine bei meinem Händler gesichert bevor die Teile ganz weg sind.
Viele Grüße
Dieter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Geiswanger (31.10.2015)

89

Samstag, 31. Oktober 2015, 12:12

Es gibt wieder Milch

Eigentlich wollte ich gar keine V 20, habe ja schließlich 'ne Köf. Als ich dann das Foto der grünen gesehen habe, hat es mich erwischt, es gab es kein Halten mehr und ich habe es nicht bereut. Tolles Preis/Leistungs Verhältnis :thumbup:

Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

Es haben sich bereits 12 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (31.10.2015), Hein (31.10.2015), HüMo (31.10.2015), moba-tom (31.10.2015), Holsteiner (31.10.2015), DieterS (31.10.2015), E94281 (31.10.2015), Altenauer (31.10.2015), Rheingold (31.10.2015), pgb (31.10.2015), Udom (05.11.2015), Tom (17.05.2017)

Staudenfan

Bahngeneraldirektor

(925)

Beiträge: 1 274

Wohnort (erscheint in der Karte): Neusäß-Westheim

Beruf: Milchmann

  • Nachricht senden

90

Montag, 21. März 2016, 15:23

270 050-8

......... für die zahlreichen V20-Fans, im DSO gibt es ein paar aussagekräftige Bilder der 270 050-8:

http://www.drehscheibe-online.de/foren/read.php?17,7769795
Gruß Thomas

" Damit das Mögliche entsteht,muss immer wieder das Unmögliche versucht werden" Hermann Hesse

Es haben sich bereits 7 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BR96 (21.03.2016), Johann (21.03.2016), minicooper (21.03.2016), Udom (21.03.2016), Altenauer (21.03.2016), Geiswanger (21.03.2016), heizer39 (21.03.2016)

Beiträge: 32

Wohnort (erscheint in der Karte): Görlitz

  • Nachricht senden

91

Freitag, 1. Dezember 2017, 19:32

"Neue" V20008, DR

Hallo,

ich habe heute die V20008, DR (Lenz40121-02) ausgepackt.
Vier Mängel:
- Kratzer auf Umlauf,
- Klebstofffleck auf Umlauf am Haltegriff,
- "Hackscher" an oberer Gehäusekante und
- roter Punkt (Lackfehler?) auf der Oberseite des Gehäuses.

Viele Grüße und einen schönen 1. Advent
Andreas
DR - Epoche IIIb, Sommer 1967

stefan_k

Moderator

(328)

Beiträge: 1 351

Wohnort (erscheint in der Karte): 22765 Hamburg

  • Nachricht senden

92

Freitag, 1. Dezember 2017, 19:47

Lieber Andreas,

Was willst Du uns damit sagen? Wenn Du ein fehlerhaftes neues Modell bekommst, dann tausche es einfach um.
Ich habe heute meinen Kaffee verschüttet! Und danach aufgewischt. Wen das interessiert? Hm.
Freundliche Grüße,
stefan_k

__________________________________
Abonnenten haben mehr davon! ^^

Es haben sich bereits 16 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

nullowaer (01.12.2017), 48karben (01.12.2017), ChristianU (01.12.2017), My 1101 (01.12.2017), PASSAT66 (01.12.2017), bvbharry47 (01.12.2017), jk_wk (01.12.2017), Robby (01.12.2017), gabrinau (01.12.2017), Spur0-Peter (01.12.2017), Moselwirt (01.12.2017), moba-tom (01.12.2017), heizer39 (01.12.2017), martin (02.12.2017), Altenauer (02.12.2017), Alemanne 42 (04.12.2017)

Null-Problemo

Bahnhofsvorsteher

(352)

Beiträge: 1 636

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

93

Freitag, 1. Dezember 2017, 19:56



Hier auch mindestens vier Mängel:

  • verkratzte Puffer
  • schmutzige Räder
  • Lackmacke am Luftbehälter
  • teils ausgebleichter Lack

:thumbsup:


Null-Problemo :thumbup:

Es haben sich bereits 24 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

stefan_k (01.12.2017), Moritz (01.12.2017), ChristianU (01.12.2017), My 1101 (01.12.2017), US-Werner (01.12.2017), Roland (01.12.2017), 98 1125 (01.12.2017), Husbert (01.12.2017), Udom (01.12.2017), bvbharry47 (01.12.2017), Settle (01.12.2017), jk_wk (01.12.2017), Robby (01.12.2017), fahrplaner (01.12.2017), Heinz Becke (01.12.2017), heizer39 (01.12.2017), Rollo (01.12.2017), Rheingold (01.12.2017), gabrinau (01.12.2017), Spur0-Peter (01.12.2017), moba-tom (01.12.2017), DieterS (02.12.2017), Altenauer (02.12.2017), Alemanne 42 (04.12.2017)

Moritz

Schaffner

(15)

Beiträge: 248

Wohnort (erscheint in der Karte): NRW

  • Nachricht senden

94

Freitag, 1. Dezember 2017, 20:14

Hallo,

ich habe heute die V20008, DR (Lenz40121-02) ausgepackt.
Vier Mängel:
- Kratzer auf Umlauf,
- Klebstofffleck auf Umlauf am Haltegriff,
- "Hackscher" an oberer Gehäusekante und
- roter Punkt (Lackfehler?) auf der Oberseite des Gehäuses.

Viele Grüße und einen schönen 1. Advent
Andreas
Hallo Andreas!
Was soll das? :thumbdown:
Wende dich bitte direkt an den Händler oder Hersteller!!
Wenn du einen Fehler gemacht hast, was erwartest du von deinem Arbeitgeber, deinen Kunden?
Dass sie es gleich ins Internet stellen, oder dass du eine Chance erhälst, einen Fehler zu korrigieren.
Was du hier ablieferst, ist nur geschäftsschädigend und völlig überflüssig :whistling: .

Darum wünsche ich dir nun einen nachdenklichen 1. Advent.
VG, Moritz

P.s. 1a-Kommentar von Nullproblemo
Rangierfreund Ep. IV und V

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Moritz« (1. Dezember 2017, 22:38)


Es haben sich bereits 9 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Husbert (01.12.2017), 98 1125 (01.12.2017), bvbharry47 (01.12.2017), heizer39 (01.12.2017), Rollo (01.12.2017), Rheingold (01.12.2017), DieterS (02.12.2017), Altenauer (02.12.2017), Alemanne 42 (04.12.2017)

95

Freitag, 1. Dezember 2017, 20:41

Hier auch mindestens vier Mängel:
verkratzte Puffer
schmutzige Räder
Lackmacke am Luftbehälter
teils ausgebleichter Lack
Find ich klasse. Bei den Alterungsprofis muss man eine Menge Geld dafür bezahlen. Gibts das mal gleich ab Werk wird auch gemeckert. Ja was denn nun ? :D
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Robby (01.12.2017), heizer39 (01.12.2017), Rollo (01.12.2017), 98 1125 (01.12.2017), bvbharry47 (01.12.2017), DieterS (02.12.2017), Roland (02.12.2017), Altenauer (02.12.2017)

96

Freitag, 1. Dezember 2017, 21:16

Hallo Alle,
Andreas57 hat voreilig einen Beitrag geschrieben welcher eigentlich nicht
nötig gewesen wäre.
Besser wäre eben eine Kontaktaufname mit der Fa. Lenz gewesen.
Der Moderator hat eigentlich alles dazu geschrieben.

Warum muß man danach auch noch auf ihn " Einschlagen ".

Ihr habt ihm nicht mal die Chance gegeben auf den Einwand von
Stefan zu reagieren.
Er sollte doch zumindest die Möglichkeit kriegen sich dazu zu Äussern.

Für mich sind das keine Guten Umgangsformen.

Gruß
Andi

Es haben sich bereits 10 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Franky (01.12.2017), Hexenmeister (01.12.2017), heizer39 (01.12.2017), S0MEC (01.12.2017), Stromburg (01.12.2017), Allgaier A111 (01.12.2017), stefan_k (01.12.2017), localbahner (01.12.2017), henry (01.12.2017), MaBo51 (02.12.2017)

wgura

Schrankenwärter

(14)

Beiträge: 228

Wohnort (erscheint in der Karte): 3032 Eichgraben / Österreich

Beruf: Pensionist

  • Nachricht senden

97

Freitag, 1. Dezember 2017, 22:55

Hallo Alle,
Andreas57 hat voreilig einen Beitrag geschrieben welcher eigentlich nicht
nötig gewesen wäre.

Ja Andi du hast meiner Ansicht nach nicht recht, denn bevor Andreas57 seine Wut sofort ins Internet stellt , hätte er Kontakt mit seinem Händler bzw. Lenz aufnehmen können um zu Reklamieren Es gibt ja sowas Ähnliches wie einen Garantiefall. Aber leider wird heutzutage Alles gleich hinausposaunt ohne vorher nachzudenken.
jetzt ist es 22:54 und ich habe noch keine Reaktion von Andreas57 gelesen!!!!!

Gruß Werner

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (01.12.2017), heizer39 (01.12.2017), woga (02.12.2017), Altenauer (02.12.2017)