Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

0-Motivation

unregistriert

41

Montag, 2. April 2012, 16:17

Habe auf der oben von mir verlinkten Seite mal kurz gesucht, und festgestellt das sie vor ein paar Jahren wohl auch auf der Suche nach 216 Sounds waren!

Hier mal der Thread dazu: 216 Sound
Habe mir jetzt aber nicht den gesamten Thread durchgelesen!

Vielleicht lässt sich da ja was machen.
Ideal wäre natürlich, wenn von hier jemand auch dort schon aktiv mitwirkt!
Mir fehlt persönlich zuviel Sachverstand, was Soundaufnahmen bei Loks angeht!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Signum (03.04.2012)

Signum

Lokführer

(180)

  • »Signum« ist der Autor dieses Themas

Beiträge: 452

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

42

Mittwoch, 4. April 2012, 13:10

Hi,

ich habe von einem netten Nuller diese links erhalten:

Kennt einer die Lok?

DB Museum Koblenz V160 067/216 067-9

Und das Datenblatt dieser Lok.
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

schwellensittich

unregistriert

43

Donnerstag, 5. April 2012, 08:59

Jepp, Lok ist bekannt

Moin Moin,

jepp, die Lok ist bekannt, aber da wirst du keinen Motorsound mehr erleben können. Die ist nämlich ziemlich geplündert und eher eine leere Hülle auf Drehgestellen.

Beste Grüße

Michael

PS: die letzte derzeit im Einsatz befindliche 216 ist die 224. Und die hört sich noch ziemlich original an.

Signum

Lokführer

(180)

  • »Signum« ist der Autor dieses Themas

Beiträge: 452

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

44

Donnerstag, 5. April 2012, 09:24

Hallo Michel,

ups, vielleicht sollte man ihr auch einen Decoder verpassen. ;) ;) ;)
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

Dieter

Bremser

(12)

Beiträge: 74

Wohnort (erscheint in der Karte): Vöcklabruck

Beruf: Elektroniker

  • Nachricht senden

45

Donnerstag, 5. April 2012, 20:34

Sound ist nicht gleich Sound

Hallo Modellbahner
Eigentlich wollte ich nichts hier schreiben,aber hier muss ich mal was sagen.
Ist euch bewust das Frequenzen reflektieren und durch Resonanzen vieles verändert wird.
1. ZB: Aufnahme
Wo wurde eine Aufnahme gemacht ?
Im Wald ,im Gebirge oder an Häuserreihen usw.
Hier wird der Ton so verfälscht und die Lok hat andere Geräusche.
In einer Halle werden Reflektionen hinzufügt .
2. Motoren von verschiedenen Herstellern klingen anders
Der Motoraum spielt auch da eine grosse Rolle.
3.Dann das Alter der Lok spielt noch eine rolle mit.

zum Modell

1.der Lautsprecher
Resonannsfrequenz ,Aufhängung ,Dämpfung ,grösse und Hübe spielen eine grosse rolle für den Sound.

2.Modellbahn wird meisstens im Zimmer betrieben und schon haben wir wieder ein Problem mit Reflektionen.

3.Lautstärke und Umgebungsgeräusche und vieles mehr


Fazit: Ich werde nie ein Orginalsound hören von einer Diesellok ,weil ich die vorrausetzung nicht schaffen kann.

In diesem Sinne
Viel Spass beim Sound hören :rolleyes:

jrgnmllr

Lokomotivbetriebsinspektor

(207)

Beiträge: 900

Wohnort (erscheint in der Karte): 22143 Hamburg

Beruf: Ingenieur

  • Nachricht senden

46

Donnerstag, 5. April 2012, 20:54

Sound?

Hallo Dieter,

Du hast ja recht mit dem, was Du sagst - in der Theorie.
Nur, bitte , mache es nicht zu kompliziert.

Wir möchten einen möglichst realistischen Sound, aufgenommen z.B. im Freien im gewissen Abstand von der Lok, denn auch nachher im Modellbahnbetrieb hören wir den "Sound" in einem bestimmten Abstand vom Modell.
Ob der Motor nun von MAN, MAK, Mercedes o.a. kommt ist wohl zweitrangig.
Dass der/die Lautsprecher im Modell die Töne möglichst unverfälscht wiedergeben sollte/n, ist sicherlich durch konstruktive Maßnahmen zu realisieren.

Nur falsche "Töne" - wie bei der V 160 von Lenz - müssen nun wirklich nicht sein


meint

Jürgen (HH)

Es haben sich bereits 3 registrierte Benutzer und 2 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Signum (05.04.2012), BwLoehne1 (06.04.2012), timobahn (08.04.2012)

BwLoehne1

Rangiermeister

(42)

Beiträge: 272

Wohnort (erscheint in der Karte): OWL

Beruf: Tf

  • Nachricht senden

47

Montag, 9. April 2012, 18:53

Hallo,Dieter
Ketzerische Gegenfrage:
Warum bekommen das die Firmen ESU oder auch Uhlenbrock denn hin und nicht mal schlecht???
Meiner Meinung nach muss einfach nur das richtige Soundfile aufgespielt werden und dann läuft der Laden!
Humor ist der Knopf, der verhindert, dass uns der Kragen platzt.(Ringelnatz) :thumbup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Signum (10.04.2012)

48

Montag, 9. April 2012, 19:23

Hallo
Punkt 1:Es liegt nur bedingt am Soundfile,es ist nämlich für jede Fahrstufe ein Soundfile (Motor) nötig und der Komplexe Ablauf in Verbindung zu den einzelnen Fahrstufen macht daraus erst einen Sound,leider fehlt den Unternehmen ein Soundtechniker der das für lau machen könnte,Esu hat ja lange gesucht.Ein Signalton wie z.B.die Pfeife einer Lok aufzuspielen ist hier nicht das Problem.Mein Wunsch wäre:sobald auch nur eine Fahrstufe runtergeschaltet wird geht der Dampf-Motorsound in den Leerlauf,bei aufschalten einer Fahrstufe in den entsprechenden Soundablauf der gewählten Fahrstufe,leider ist das Technisch nur sehr aufwändig zu realisieren.Auch die ESU-Uhlenbrock(DIETZ) Soundfiles lassen manches zu wünschen übrig.
Macht doch mal eine Hörprobe des Schienenbusses beider Hersteller ESU-Dietz,da wird mir Grottenschlecht,ja und da kommen wir wieder an den Punkt 1
mfg uwe

Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Signum (10.04.2012)

Dieter

Bremser

(12)

Beiträge: 74

Wohnort (erscheint in der Karte): Vöcklabruck

Beruf: Elektroniker

  • Nachricht senden

49

Montag, 9. April 2012, 20:05

Digitales Soundmischen

Hallo Freunde

Das mischen von soundfiles mag bei guten kenntnissen einigermaßen was gutes rauskommen,hat aber mit dem orginal nichts zu tun.
Wir hören ja ,so das könnte es sein aber die wirklichkeit sieht anders aus.
Alte Aufnahmen aus anfang 1960( wegen der V160 ) sind meisst grottenschlecht ,werden dann digitaliesiert ,vermutliche nebengeräusche werden gefilltert ,aber das geht nicht 100% ,denn man filtert was wichtiges auch weg.
Fazit: man verändert die Klangfarbe und das ganze wird sehr komplex.
Der Lautsprecher ist auch überfordert bei tiefen Tönen ,da braucht er ein grossen Hub und Volumen und hier wird getrixt .
Da entstehen Klangverfälschung die hörbar sind und noch was" Dampflokgeräusche hören sich besser an als Dieselgeräusche ,denn man hört die Fehler nicht so raus.

gruss dieter

Bruce Wayne

unregistriert

50

Mittwoch, 13. Februar 2013, 19:42

Gibt es denn jetzt schon verbindliche Informationen zu einem werksseitigen Soundupdate durch die Firma Lenz ?

Signum

Lokführer

(180)

  • »Signum« ist der Autor dieses Themas

Beiträge: 452

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

51

Mittwoch, 13. Februar 2013, 21:10

Hallo Juergen,

meines Wissens hat man sich mit dem Gedanken beschäftigt aber aus verschiedensten Gründen nicht weiter verfolgt.
Von daher gehe ich da von aus, dass es kein Soundupdate geben wird. ;(

Vielleicht gibt es eine Chance, das man sich durch das Lollo Modell, mit dem Sound noch einmal befasst. Das ist aber rein Spekulativ, ok.
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

Bruce Wayne

unregistriert

52

Donnerstag, 14. Februar 2013, 06:29

Hallo Thomas,

1. vielen Dank für die Info und
2. sehr schade. Hätte die V160 verdient gehabt.

Null-Problemo

Oberbahnhofsvorsteher

(362)

Beiträge: 1 764

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

53

Donnerstag, 21. März 2013, 12:43

Den Faden wieder aufnehmen....

Hallo Soundfans,

ich nehme mal den Faden wieder auf: lt. Umfrage haben 109 Members ihre Stimme abgegeben. 87 % haben sich für einen besseren Sound der V160 ausgesprochen. Das entspricht 94 Personen die sich ein Update mehr oder weniger wünschen.

Hier habe ich grob aufgelistet was dazu nötig ist und einen groben Kostenrahmen festgelegt. Die Zahl der definitiv interessierten Member ist mit 6 (in Worten "sechs") z. Zt. noch verschwindend gering.

Deshalb an dieser Stelle nochmal der Hinweis: wer ein Update möchte möge sich per email melden.

Null-Problemo :thumbup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Steffen78 (21.03.2013), BwLoehne1 (21.03.2013)

54

Donnerstag, 21. März 2013, 13:26

Hi Oliver,

wie bereits mit dir telefonisch und per Mail besprochen wäre ich "defintiv" dabei; sogar bis einem Preis bis 100 €.

Meine 216 ist nun bei Herr Krüger, wegen Zurüstteilen. Ich denke, das sie nach Buseck wieder den Weg zurück zu mir finden wird. Sollte es zum Sommer keine Lösung geben, wird es bei mir wohl einen anderen Decoder geben, mit einem anderen Sound. Auch, wenn er nicht von einer 216 stammen sollte, sondern von einer 218. Ich weiß, nicht vorbildgerecht, aber...
Beim ESU Decoder kann man ja das Turbopfeifen ganz runter regeln. Dann passt es ja ganz gut.

Ich hatte gestern auch überlegt, so was hier ins Leben zu rufen, aber ich wollte dir nicht vorgreifen.

Vielleicht wäre hier eine Art "Sammelbestellung" mit verbindlicher Zusage möglich.

Dazu könnte man eine Liste machen, so kenne ich es aus anderen Foren her.

Ist nur ein Vorschlag, der es für Interessierte auch etwas offener macht.

Ciao Christoph

Signum

Lokführer

(180)

  • »Signum« ist der Autor dieses Themas

Beiträge: 452

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

55

Donnerstag, 21. März 2013, 19:09

Hallo Oliver,
Hier habe ich grob aufgelistet was dazu nötig ist und einen groben Kostenrahmen festgelegt.
Hier?
Trotz Brille sehe ich nix ....
Ich finde weder eine Antwort, noch einen Link. ?(

Die Zahl der definitiv interessierten Member ist mit 6 (in Worten "sechs") z. Zt. noch verschwindend gering.
Eventuel liegt es daran, dass die Modellbahner hier (V160/216 Eigner) nicht 100% wissen, was sie nach Deinem Soundupdate erwartet.
Das erklärt evtl. diese Zurückhaltung.

Auf meine PN, in der ich Dich fragte, ob es nicht grundsätzlich sogar sinnvoller ist einen ESU Decoder zu verbauen, hast Du leider noch nicht geantwortet.

Hat vielleicht schon mal jemand so einen Umbau an einer Lenz V160/216 vorgenommen?
Würde mich sehr interessieren.
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kellerkind (21.03.2013)

Signum

Lokführer

(180)

  • »Signum« ist der Autor dieses Themas

Beiträge: 452

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

56

Donnerstag, 21. März 2013, 19:28

Hallo Oliver,

durch Zufall bin ich auf das gestoßen, was Du gemeint hast.
Da es meiner Meinung nach hier besser aufgehoben ist, habe ich Deinen Text hier mal mit eingefügt. Ich hoffe, das geht in Ordnung für Dich.

Zitat

Zitat von >>>Null-Problemo<<<

Konkret: Lok auspacken, sichten (Transport- bzw. Vorschäden), aufschrauben, gebastelte Schnittstelle drauf, evtl. Verbindungen zur Lenz-Elektronik trennen (wir reden nicht über Stecker ziehen!), Update bzw. anderes File drauf, Schnittstelle wieder runter, evtl. Verbindungen wieder herstellen, testen, zuschrauben, testen, verpacken und versenden......geschätzt ca. € 60,- zzgl. Versand / Lok.

Sound muss aufbereitet und zum Aufspielen vorbereitet werden. Der Schnittstellenadapter muss angefertigt werden. Externe Kosten von € 300,- bis 400,- müssen also auf die Anzahl der zu ändernden Loks umgelegt werden.

Die im Beitrag vorher angesprochene Umfage nutzt insofern wenig, da sie völllig unverbindlich ist. Jeder kann laut schreien und locker abspringen wenn es konkret wird.......

Wem der Sound der Lok wirklich wichtig ist, kann sich per email bei mir melden. Wenn eine Anzahl zusammenkommt bin ich gerne bereit die entsprechenden Schritte einzuleiten und entsprechend abzuarbeiten. Bis jetzt sind es genau vier ernsthafte Interessenten, davon sind mir 100% persönlich bekannt.
Gruß Signum oder auch Thomas
Ich habe keine Macken, das sind Special Effects

Null-Problemo

Oberbahnhofsvorsteher

(362)

Beiträge: 1 764

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

57

Donnerstag, 21. März 2013, 19:54

Zitat

Eventuel liegt es daran, dass die Modellbahner hier (V160/216 Eigner)
nicht 100% wissen, was sie nach Deinem Soundupdate erwartet.
;( Oh, Gemeinsamkeiten mit den Eignern der V160 8) ....ich versuche mal ein Sample auf meinen youtube-Kanal hochzuladen.....

Jetzt fällt mir auf: ich könnte mal ein Filmchen mit meiner Hehl V100 machen, damit Unterschiede zu anderen V100-Sounds deutlich werden.

Hier gibts einen V200-Sound den man evtl. mit dem anderer Modelle vergleichen könnte.....

Ich sammele mal die Interessenten über einen gewissen Zeitraum, dann sehen wir weiter. Bis jetzt sind´s 8 per email und 2 per Forum-Nachricht.

Null-Problemo :thumbup:

58

Donnerstag, 21. März 2013, 20:05

Hallo,

lt. meinem Händler ist ein Einbau eines ESU Decoders prinzipiell möglich. Allerdings muss man den Decoder tot legen und nur die Stromabnahme nehmen. Da der Decoder aber fest auf der Platine ist und diese gleichzeitig die Halterung für den Motor ist, oder den Motor mit hält, bleibt nur diese Möglichkeit.

Alles ohne Gewähr und ich hoffe, dass ich das Telefonat noch richtig in Erinnerung habe.

Vielleicht können andere hier dies bestätigen, oder richtig stellen.

Was bleibt und er nicht wusste, ist der Sensor der an der Kardanwelle? sitzt, ob das so ohne weiteres klappt. Oder ob man sich da was einfallen lassen muss. Wusste er auch nicht so genau.

Kann es nur so aus dem Gedächtnis wider geben, wenn das alles falsch sein sollte, dann sorry.

Ciao Christoph

Null-Problemo

Oberbahnhofsvorsteher

(362)

Beiträge: 1 764

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

59

Sonntag, 31. März 2013, 16:42

Frage: Sound Lenz V 160

Hallo LEutz,

was gefällt euch nicht an der Lenz´schen V160? Ist es der Sound an sich? Ist es die Abstimmung in der Lautstärke der unterschiedlichen Geräusche? Oder ist es der sehr nasale Sound?

Hier mal ein Link zu Start- und Laufgeräuschen der V160. Der Grundsound des Diesels kommt dem der V 100 recht nahe.....

Null-Problemo :thumbup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gabrinau (31.03.2013), hot (05.05.2015)

60

Sonntag, 31. März 2013, 18:09

Hallo Oliver,

generell hat der Sound für mich zu wenig "Schnackes", es werden irgendwie keine Emotionen geweckt, da zu eintönig. Ich bin nun nicht so der Fachmann, aber man hört gar kein Aufschalten. Es bleibt, egal bei welcher Geschwindigkeit, beim gleichen Soundteppich. Also irgendwie langweilig. Dass der Sound "nasal" klingt, so wie du es beschreibst, liegt wohl daran, dass das Dach geschlossen ist und der Sound nicht richtig nach draußen dringen kann. Einige sagen auch, dass der Lautsprecher an sich durch Tausch eines höher wertigeren noch Potenzial für einen besseren Sound bieten soll. Ich kann es schlecht beschreiben, außer das es mir zu öde und eintönig ist. Das "dieseln" fehlt mir bei dem Model/Sound irgendwie total.

Keine Ahnung, ob du damit was anfangen kannst. Kann leider nur auf andere Hersteller von Soundbausteinen/Decodern verweisen, die mir auf den jeweiligen Seiten mit Testsounds halt deutlich besser gefallen. Auch, wenn sie vielleicht nicht absolut vorbildgerecht sind. Das müssen andere beurteilen. Ich könnte für meinen Teil aber damit leben, wenn es nicht 100 % der originale Sound ist.

Das Horn der Lok klingt für mich auch komisch, aber ich habe kein Vergleich zum Vorbild. Also weiß ich nicht, ob es dann doch richtig ist. Für mich klingt es halt nach was amerikanischem.

Ich habe meine Lok momentan nicht hier, deshalb kann ich nur aus dem Gedächtnis heraus schreiben.

Was ich oben geschrieben habe stimmt nicht, man kann wohl relativ einfach den Decoder tauschen. Damit meine ich, dass die Platine wohl doch nicht als gleichzeitige Halterung dient und der Decoder ist wohl auch nicht eins mit der Platine. Sorry für meine Falschinformation. Aber so wurde es mir gesagt und ich habe es aus dem Gedächtnis geschrieben.

Viele Grüße,

Christoph

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hot (05.05.2015)