Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dimabo

Schrankenwärter

(12)

  • »Dimabo« ist der Autor dieses Themas

Beiträge: 118

Wohnort (erscheint in der Karte): Beratzhausen

Beruf: Beamter

  • Nachricht senden

1

Dienstag, 29. Januar 2019, 16:46

NMJ Di3 Nohab angekommen

Hallo zusammen,

Heute ist meine NOHAB 1602 CFL angekommen.
Eben kurz geöffnet und nachgeschaut, lt. Soundbeschreibung und Bedienungsanweisung hat sie schon den neuen ESU Decoder V5 drin.
Erst einmal akklimatisieren lassen, morgen werde ich testen.

Gruß
Dieter Malkus
Freundschaft ist ein zerbrechliches Gut

Es haben sich bereits 9 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spur0-Team (29.01.2019), 98 1125 (29.01.2019), heizer39 (29.01.2019), 48karben (29.01.2019), Zierni (29.01.2019), 50 975 (29.01.2019), Udom (29.01.2019), BR 64 106 (30.01.2019), LAND ROVER DEFENDER 110 (30.01.2019)

Allgaier A111

Oberbahnhofsvorsteher

(604)

Beiträge: 1 040

Wohnort (erscheint in der Karte): Winsen/Aller

  • Nachricht senden

2

Samstag, 2. Februar 2019, 09:23

Moin Moin

Ich möchte mir gern eine Nohab kaufen ,aber eines ist mir nicht klar: wenn ich mir die Digitalversion bestell ,hat die IMMER ESU an Bord? Und hat sie die Automatische Kupplung von Lenz?
Auf der MSL Seite ist das nicht so ganz klar
Micha

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hot (06.02.2019)

3

Samstag, 2. Februar 2019, 12:30

ESU : Ja, L V4
Automatische Kupplung: Nein
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Allgaier A111 (02.02.2019), jbs (02.02.2019), Udom (05.02.2019), hot (06.02.2019)

Tim90

Bremser

(37)

Beiträge: 63

Wohnort (erscheint in der Karte): Luxemburg

  • Nachricht senden

4

Montag, 4. Februar 2019, 22:56

Hallo,
Ich habe meine CFL 1602 letzte Woche bekommen. Optik sehr gut. Es gibt aber meiner Meinung nach auch ein paar Schwachstellen: die seitlich aufgedruckte Beschriftung ist auf der jeweils rechten Seite leicht schief aufgedruckt, auf beiden Lokseiten. Dies ist wohl einer schlecht eingestellten Tampographiermaschine geschuldet. Weiterhin ist mir aufgefallen dass leider keine Schraubenkupplung zum umrüsten beiliegt. Die Öffnung für den eingestecken Kupplungshaken dürfte für handelsübliche Schraubenkupplungen aus dem Zubehör zu klein sein. Ob der werkseitig nur eingesteckte Haken einen schweren Zug überlebt wage ich zu bezweifeln. Die Führerstände sind meiner Meinung nach etwas spärlich detailliert, da hätte ich mir etwas mehr erwartet. Das Fahrverhalten ist ok, nur taumelte meine Lok in eine Fahrtrichtung recht stark seitlich hin und her was auf krumm aufgepresste Räder auf zwei Achsen eines Drehgestells zurückzuführen war. Auf Nachfrage hin wurden von NMJ anstandslos Tauschachsen zugesendet die hoffentlich besser verarbeitet sind.
Der typische Nohab Sound des 16-Zylinder GM Diesels kommt sehr gut rüber, besser geht es eigentlich nicht.
Das wäre mal mein überwiegend positives Fazit der Lok.

MfG
Tim

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Martin Zeilinger (04.02.2019), Zierni (04.02.2019), heizer39 (05.02.2019), Dimabo (05.02.2019), Beardiefan (05.02.2019), Udom (05.02.2019), hot (06.02.2019)

Hein

Bahngeneraldirektor

(1 209)

Beiträge: 1 172

Wohnort (erscheint in der Karte): Heidenau

Beruf: Straßenbaumeister

  • Nachricht senden

5

Dienstag, 5. Februar 2019, 05:40

Fahreigenschaften

Hallo Tim.

kannst du auch was zu den Fahreigenschaften der Lok auf Lenzgleisen mit R 1 sagen. Auch das überfahren von Bogenweichen wäre mal Interessant zu wissen. Sie hat ja auch ein Dreiachsfahrgestell und bei meiner E 94 MTH hatte ich dort gelegentlich Probleme.

schöne Grüße

Hein
Ich baue nach dem Grundsatz " meine Anlage wird nie fertig " :thumbup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hot (06.02.2019)

Tim90

Bremser

(37)

Beiträge: 63

Wohnort (erscheint in der Karte): Luxemburg

  • Nachricht senden

6

Dienstag, 5. Februar 2019, 07:19

Hallo Hein,

Dazu kann ich leider nichts sagen da ich weder Lenz Weichen noch R1 Kurvenradien habe. Auf unserer Clubanlage gibt es lediglich Peco- und schlanke Hegob-Weichen.
Ich gehe jedoch stark davon aus dass der R1 und die Weichen von Lenz kein Problem darstellen da die Drehgestelle sehr beweglich sind.

MfG
Tim

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hot (06.02.2019)

Beiträge: 256

Wohnort (erscheint in der Karte): Dahlem

  • Nachricht senden

7

Dienstag, 5. Februar 2019, 14:28

Hallo Zusammen,

ich habe eben meine bestellte CFL 1603 bei meinem Händler abgeholt.

Optisch sieht sie ja hervorragend aus. Vom Gewicht her kein Leichtgewicht.

Bin zu Hause mal auf die elektrischen Eigenschaften, wie Sound, Beleuchtung und Fahreigenschaften auf dem Rollenprüfstand gespannt.

Schöne Grüße
Norbert

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hot (06.02.2019)

8

Dienstag, 5. Februar 2019, 15:22

Hallo,

ich habe gerade meine CFL 1602 kurz aufgegleist, laut dem der Lok beiliegenden Blättchen mit ESU Loksound "Version 5.7". Durch meine Lenz-Zentrale konnte ich die Adresse 0003 feststellen, ist ja nirgends angegeben. Die Lok gibt bei ausgeschaltetem Sound ein relativ lautes Fahrgeräusch von sich, ich hoffe das wird durch das Einfahren besser, auf nicht polarisierten Weichen hat die Lok bei niedrigen Fahrstufen Probleme. Von der Ausstattung her fehlt mir die elektrische Kupplung.

Detaillierung, Lackierung und Beschriftung sind für mich okay - allerdings scheint die Lackierung nicht sehr abriebfest zu sein. Meine weißen Baumwollhandschuhe wiesen nach dem Auspacken und Aufgleisen deutliche rote Spuren auf. Die Verpackung finde ich nicht gut, das Auspacken ist schwierig, man kann nirgends sicher zugreifen.

Gruß

Herbert

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Waldemar (05.02.2019), heizer39 (05.02.2019), 98 1125 (05.02.2019), Zierni (05.02.2019), Altenauer (05.02.2019), Udom (05.02.2019), hot (06.02.2019)

9

Dienstag, 5. Februar 2019, 16:47

Die „Version 5.7“ bezieht sich NICHT ! auf den ESU Dekoder. Es handelt sich hierbei um die Version des Soundprojekts von NMJ.
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hlitzen (05.02.2019), Udom (05.02.2019), hot (06.02.2019), 48karben (15.02.2019)

Beiträge: 33

Wohnort (erscheint in der Karte): Bern

  • Nachricht senden

10

Dienstag, 5. Februar 2019, 18:14

Durch meine Lenz-Zentrale konnte ich die Adresse 0003 feststellen, ist ja nirgends angegeben.


Salut Herbert

für mich war es eine Umstellung, dass Lenz den Maschinen als Adresse die Baureihe zuordnet. Deine erste nicht-Lenz-Maschine, nehme ich an?
Aus der Spur-N-Welt kenne ich das so, dass alle DCC-Decoder werksseitig auf die Adresse (0)003 eingestellt sind.
Das zwingt einen nach dem Kauf immer, sie sofort mal in Betrieb zu nehmen :).

Gruss vom Berner Bär
Chris

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hlitzen (05.02.2019), Udom (05.02.2019), hot (06.02.2019)

Beiträge: 256

Wohnort (erscheint in der Karte): Dahlem

  • Nachricht senden

11

Dienstag, 5. Februar 2019, 18:29

Hallo Zusammen,

ich habe soeben meine CFL1603 auf den Rollenprüfstand gehievt, ein wirklich schweres Teil.

Aus der Anleitung geht keine Adresse des Decoders hervor. Ich habe ihn durch Auslesen des Decoders mit dem ESU Lok-Programmer herausgefunden, sie lautet 3.

Ansonsten bringt das DIN A4 Blatt nichts weiter an Informationen über das Modell hervor, dort stehen nur die Decoder-Funktionen.

Der Sound ist wirklich super und es gibt viele Möglichkeiten verschiedene Sounds dazu abzuspielen, beispielsweise kann man wie im Original den Motor auf- und abschalten.

Wie ich oben lese, gibt es Farbabrieb? Mein Modell scheint das nicht zu haben.

Ja, die Präsentationsplatte mit dem aufgeschraubten Modell ist bei dem Gewicht gewöhnungsbedürftig. Hier muss man tatsächlich aufpassen, dass einem beim Abmontieren der Lok nicht alles aus der Hand fällt.

Beim Sound ist mir aufgefallen, dass beim Ausschalten des Dieselmotors dieser des Öfteren abrupt endet, aber eben nicht immer.

Das Fahrverhalten ist weich, eben so die Beleuchtung beim Ein-, Um- und Ausschalten.

Zum Fahrverhalten in Kurven und auf Weichen kann ich leider nichts sagen.

Wofür ist eigentlich der beiliegende Stecker mit 6 Adern, die auf der anderen Seite nur verzint sind?


Ich habe mal schnell ein Video gemacht, das ihr hier seht:

https://www.youtube.com/watch?v=MzqqkGxRzyk&t=19s


Zum Größenvergleich hier noch zwei Fotos mit meiner Kö I






Aber ansonsten bin ich bisher zufrieden und vom Sound begeistert.


Schöne Grüße
Norbert

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eifelbahner« (5. Februar 2019, 18:36)


Es haben sich bereits 22 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Altenauer (05.02.2019), 98 1125 (05.02.2019), heizer39 (05.02.2019), fwgrisu (05.02.2019), 48karben (05.02.2019), Beardiefan (05.02.2019), henry (05.02.2019), Allgaier A111 (05.02.2019), hk-80 (05.02.2019), blb59269 (05.02.2019), 50 975 (05.02.2019), JACQUES TIMMERMANS (05.02.2019), hlitzen (05.02.2019), Udom (05.02.2019), Zierni (05.02.2019), jbs (06.02.2019), PASSAT66 (06.02.2019), Schwabe (06.02.2019), hot (06.02.2019), ARMAND (06.02.2019), Hans-Georg (06.02.2019), Staudenfan (15.02.2019)

12

Dienstag, 5. Februar 2019, 18:58

Zitat von »hlitzen«



Durch meine Lenz-Zentrale konnte ich die Adresse 0003 feststellen, ist ja nirgends angegeben.
Nach Aussage von NMJ wurde versehentlich die Bedienungsanleitung nicht beigefügt. Diese soll aber in absehbarer Zeit als Download zur Verfügung gestellt werden.
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hlitzen (05.02.2019), Udom (05.02.2019), Schwabe (06.02.2019), 48karben (08.02.2019), heizer39 (15.02.2019)

Beiträge: 2

Wohnort (erscheint in der Karte): Skævinge

Beruf: Lehrer

  • Nachricht senden

13

Montag, 11. Februar 2019, 22:12

NMJ Di3

Kennt jemand den Minimumradius von dieser Lok ?
Es kommt aus Norwegen.

Beiträge: 42

Wohnort (erscheint in der Karte): Harderwijk

  • Nachricht senden

14

Montag, 11. Februar 2019, 22:40

Minimumradius Rundnase

Minimumradius ist bei mir 125 cm. und das ist kein Problem. Ich denke weniger, aber wieviel?, geht auch.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

thyge-herman@mail.dk (12.02.2019)

Beiträge: 2

Wohnort (erscheint in der Karte): Skævinge

Beruf: Lehrer

  • Nachricht senden

15

Montag, 11. Februar 2019, 23:01

Ja, die meisten Fabrikanten braucht heute R1 = 91 cm von Lenz als "normal" - Kiss jedoch 88 cm.
125 cm (!) das ist parade - sehr schön ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (12.02.2019)

Beiträge: 42

Wohnort (erscheint in der Karte): Harderwijk

  • Nachricht senden

16

Dienstag, 12. Februar 2019, 09:09

Und doch ist 125 cm. zu wenig für die lange Lok. Es gibt doch Probleme mit die Lenzkupplung aber auch mit die Schraubenkupplung (überpufferung). (Hoffe Sie verstehnen mein 'Deutsch' ;) )

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JACQUES TIMMERMANS (12.02.2019), Udom (12.02.2019), heizer39 (12.02.2019), thyge-herman@mail.dk (12.02.2019)

17

Dienstag, 12. Februar 2019, 13:23

Hallo,

Lenz R1 geht ohne Probleme. Auch die Lenz Weichen und Lenz DKW. Sogar über die alten Roco Weichen fährt meine Di3.
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

thyge-herman@mail.dk (12.02.2019)

Beiträge: 42

Wohnort (erscheint in der Karte): Harderwijk

  • Nachricht senden

18

Dienstag, 12. Februar 2019, 14:15

Hallo hk-80, aber wie geht es mit die Lenz- und Schraubenkupplung in den Bogen?

Grüsse Karben.

19

Dienstag, 12. Februar 2019, 14:58

Schraubenkupplung verwende ich nicht mit der Nohab. Es ist eine Lenzkupplung an der Lok. Diese ist aber so weit wie möglich nach vorne angebracht, allein schon damit diese nicht mit dem Schneeräumer verhakt. Bisher gab es damit keine Überpufferung.
Mit freundlichen Grüßen
Hubsi (Hubertus)

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

48karben (12.02.2019), thyge-herman@mail.dk (12.02.2019), heizer39 (12.02.2019), 98 1125 (13.02.2019), Udom (14.02.2019), Altenauer (15.02.2019)

Beiträge: 42

Wohnort (erscheint in der Karte): Harderwijk

  • Nachricht senden

20

Dienstag, 12. Februar 2019, 19:46

Hallo hk-80,


Hätte nie daran gedacht die Lenz-Kupplung weiter nach vorne an zu bringen. Danke für den Tip. Jetzt klappt es bei mir auch!

Schöne Grüsse aus Holland, Karben.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hk-80 (12.02.2019), thyge-herman@mail.dk (12.02.2019), Udom (14.02.2019)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher