You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

bahnuwe

Schrankenwärter

(16)

  • "bahnuwe" started this thread

Posts: 151

Location: Hannover

Occupation: Architekt

  • Send private message

1

Thursday, July 18th 2013, 11:06am

Mbw V 200.0

Hallo Spur 0 Bahner,



sie ist da, meine neue V200 029 von MBW, ebend gerade geliefert. :thumbsup: :thumbsup: :thumbsup:

Alles perfekt, sehr schöne Optik, alles vorhanden, keine Beschädigunge und Fehlbedruckungen. :thumbup:

Fährt sehr Gut, Sound ist erstklassig, ich bin sehr zufrieden auch wenn man lange warten musste. :thumbup: 8o

Endlich die Lok des Deutschen Wirtschaftswunder auf meinen Gleisen.

Lob an MBW das zweite Model aus Euer Haus ist noch besser als das erste verarbeitet und gestalltet. :thumbsup:

Gruß

Uwe

2 registered users and 1 guest thanked already.

Users who thanked for this post:

Altsteiner (18.07.2013), Haeger (18.07.2013)

2

Thursday, July 18th 2013, 11:12am

Insbesondere die Konstruktionsänderung mit dem Kunststoffrahmen ist gelungen...sieht sehr sauber aus.

Mal sehen, wie sich die Langzeitqualität mal darstellt. Meine V200.1 stottert seit gestern über die Gleise, es quietscht und der Sound setzt alle 10 Sekunden aus...klingt beim Fahren wie schlechter Radioempfang. :thumbdown:
Freundliche Grüße aus Oberhessen,
Steffen :)

Hermannjosef

Schrankenwärter

(34)

Posts: 84

Location: Rösrath

  • Send private message

3

Thursday, July 18th 2013, 3:14pm

Hallo Steffen,

in Punkto Langzeitqualität kann ich mich über die V 200.1 von MBW nur lobend äußern. Meine laufen so hervorragend wie am ersten Tag.

Die geschilderten Symtome lassen auf ein Kontaktproblem schließen. In 95% der Fälle erledigt sich dies durch Reinigung der Radlaufflächen.
Ich würde die Lok auf den Rücken legen und den Strom direkt über Radschleifer zuführen. Ist der Fehler dann verschwunden, Radlaufflächen und Kontakt zwischen Radschleifern und Rädern überprüfen. Ggf reinigen und Radschleifer an der Kontaktstelle zu den Rädern mit etwas Vaseline oder geeignetem Fett versehen.
Wie z.B ein Auto brauchen auch unsere "liebsten Stücke" gelegentlich etwas Wartung.

MfG
Hermannjosef

5 registered users and 1 guest thanked already.

Users who thanked for this post:

Steffen78 (18.07.2013), Kellerkind (18.07.2013), Blechkistenkutscher (18.07.2013), Haeger (18.07.2013), Udom (18.07.2013)

4

Thursday, July 18th 2013, 5:17pm

In der Anleitung der V200.0 wird nach 10 Betriebsstunden zu einer Reinigung der Radinnenseiten geraten.
Vielleicht ist es das?

Gruß
Adalbert

1 registered user and 1 guest thanked already.

Users who thanked for this post:

Udom (18.07.2013)

Modellbahnwerkstatt

Unregistered

5

Thursday, July 18th 2013, 5:53pm

Hallo

Hallo, dieser Tage kam eine Lok der ersten Charge, der V 200.1 zurück. Wenn man das sieht, stehen einem die Haare zu Berge.
Das ist nicht das schlimmste, wir werden es kostenlos Instand setzen und zurücksenden.
Das schlimme für uns ist das man die Lok nach 6 Monaten zurücksendet, ziemlich verbastelt, mit Airbrush bis in die Stromabnehmer, in die Kardanwellen und Getriebe rein und dann betont ich habe wohl eine der kreischenden Maschinen erwischt. Liebe Kunden, wir sind sehr Kulant mit allem, auch dieses mal aber so etwas geht nicht. Pflegt die Maschinen. Es kann oder könnte auch daran liegen.

Lieben Gruß
Frank Elze

22 registered users and 3 guests thanked already.

Users who thanked for this post:

Rheingold (18.07.2013), Nuller Neckarquelle (18.07.2013), Kellerkind (18.07.2013), heiner (18.07.2013), blacktulip (18.07.2013), Haeger (18.07.2013), Markus P. (18.07.2013), Geiswanger (18.07.2013), Adalbert (18.07.2013), moritz1 (18.07.2013), guna (18.07.2013), Wupper1ser (18.07.2013), Udom (18.07.2013), Ben Malin (18.07.2013), Alfred (18.07.2013), Wolleland (18.07.2013), Blechkistenkutscher (18.07.2013), Michael Fritz (19.07.2013), Dampfheinrich (19.07.2013), Altsteiner (19.07.2013), Holsteiner (19.07.2013), BW-Nippes (19.07.2013)

ha-null

Oberheizer

(80)

Posts: 421

Location: Hamburg

  • Send private message

6

Wednesday, September 11th 2013, 6:43pm

MBW V 200.0: 2. Serie ausgeliefert?

Hallo Forum,

nachdem ich Ende März 2013 bei meinem Hamburger Modellbahnhändler eine V 200.0 (Bw Hamburg, MBW-Artikelnr. 42042) vorbestellt, aber aus der 1. Lieferung nichts abbekommen habe, frage ich, ob die 2. Lieferung (lt. MBW ab 28.08.2013) inzwischen ausgeliefert wurde bzw. wird, und ob ich dieses Mal eine V 200.0 abbekommen werde.

Außerdem wundere ich mich darüber, dass fast gar keine Veröffentlichungen über die ausgelieferte V 200.0 zu lesen bzw. zu sehen und zu hören sind. Da ist es ja verdächtig ruhig im Vergleich zu dem, was über die ausgelieferten V 200.1 berichtet wurde.

Wohlgemerkt: Ich rede von der Serien-V 200.0, nicht von der Vorserien-V 200, die ja bei MBW in Planung ist und bestellt werden kann.

Da Frank Elze hier mitliest, wäre ich dankbar für eine Antwort. Es dürfen sich aber gerne auch die Besitzer der V200.0 und der ebenfalls hier mitlesende Fachhandel äußern. Ich habe meinen Beitrag bewusst hier und nicht ins MBW-Forum gestellt, weil ich hier eine größere Resonanz erhoffe.
Gruß
ha-null Jörg

Modellbahnwerkstatt

Unregistered

7

Wednesday, September 11th 2013, 7:18pm

Kannste haben !

Guten Abend, weinige Maschinen der 2.ten Auflage sind noch zu haben ca. 30 - 40 von jeder Nummer.
Dein Fachhändler kann bestellen oder Direkt über uns, wir leiten dies zum Versand weiter.

Beste Grüße
Frank Elze

ha-null

Oberheizer

(80)

Posts: 421

Location: Hamburg

  • Send private message

8

Thursday, September 12th 2013, 11:57am

Kannste haben !

Hallo Herr Elze,

vielen Dank für die schnelle Antwort. Inzwischen habe ich von meinem Händler erfahren, dass er von MBW keine Hamburger Loks erhalten hat. Diese sollen nächste Woche nachgeliefert werden. So lange werde ich noch warten.

Wer aber noch Frankfurter, Karlsruher oder Essener Loks braucht, kann diese in Hamburg sofort kaufen.
Gruß
ha-null Jörg

Johann

Schrankenwärter

(17)

  • "Johann" has been banned

Posts: 118

Location: 89520 Heidenheim/Brenz, BaWü

  • Send private message

9

Thursday, September 12th 2013, 12:23pm

Wer aber noch Frankfurter, Karlsruher oder Essener Loks braucht, kann diese in Hamburg sofort kaufen.




Hallo,

hier übrigens auch: http://www.modellbahnshop-lippe.com/gatt…ttungliste.html

Nur so zur Info.

Gruß Johann

ha-null

Oberheizer

(80)

Posts: 421

Location: Hamburg

  • Send private message

10

Tuesday, October 1st 2013, 7:18pm

Pfeife oder Typhon?

Hallo Forum,

auch ich kann einen Neuzugang verkünden. Meine Hamburger V200.0 ist heute eingetroffen. Im Gegensatz zur V200.1, die ja auch im Modellsound ein Typhon ertönen lässt, erzeugt die V200.0 einen hellen Pfiff. Meines Wissens hatten nur die fünf Vorserienloks diese Pfeife, die unübersehbar auf dem Vorbau befestigt war. Meine V200.0 hat keine. Wer kann Sachdienliches beitragen?
Gruß
ha-null Jörg

2 registered users thanked already.

Users who thanked for this post:

Pjotrek (01.10.2013), Hanuller (01.10.2013)

Vollnuller

Unregistered

11

Tuesday, October 1st 2013, 8:46pm

Schlicht und ergreifend, der Pfiff der Druckluftpfeife an der V200.0 ist der falsche Sound wie du schon sagtest gehört dort ein Sound eines Makrophons hin.
Die ersten 5 hatten eine Druckluftpfeiffe zwischen der Scheibe.





Gruß Klaus

4 registered users thanked already.

Users who thanked for this post:

gabrinau (01.10.2013), Pjotrek (01.10.2013), Hanuller (01.10.2013), ha-null (02.10.2013)

jrgnmllr

Lokomotivbetriebsinspektor

(209)

Posts: 920

Location: 22143 Hamburg

Occupation: Ingenieur

  • Send private message

12

Tuesday, October 1st 2013, 8:52pm

V 200.0 mit Pfeife

Hallo Jörg,

wie Du richtig schriebst, hatten nur die fünf Vorserien-V 200 eine Pfeife (wie die E-Loks), die mittig auf dem Vorbau direkt vor den Frontfenstern saß.

Ab V 200 006 wurde die Loks mit einem Horn ausgerüstet, das hinter der ovalen Schallöffnung oberhalb der Scheinwerfer montiert war.

Wenn Deine Serien-V 200 nur einen Pfiff wie eine E-Lok von sich gibt, ist es nicht korrekt.


Gruß

Jürgen (HH)


P.S.: Klaus war schneller, hat aber auch eindeutige Bilder geliefert! :thumbup:

1 registered user thanked already.

Users who thanked for this post:

ha-null (02.10.2013)

Vollnuller

Unregistered

13

Tuesday, October 1st 2013, 8:57pm

Jede MBW V200.0 die ich bisher gesehen habe hat den Pfiff... ist einfach ein fehler von MBW/ESU...
Kann man aber ändern, mit einem neuen soundfile so wie wir das bei unserer V200.0 gemacht haben. ;)

Gruß Klaus

1 registered user thanked already.

Users who thanked for this post:

Hanuller (01.10.2013)

ha-null

Oberheizer

(80)

Posts: 421

Location: Hamburg

  • Send private message

14

Wednesday, October 2nd 2013, 8:13pm

Soundfile

Hallo Klaus (Vollnuller),

danke für die schönen Fotos von der V200.0. Leider haben auch da schon wieder Graffiti-Sprayer zugeschlagen und ihre
Spur 0 -Tags hinterlassen. ;)

Woher habt ihr so einen Soundfile und wie und von wem kann dieser geladen werden?

Und wer kann noch mehr über Eigenwilligkeiten des (Sound-)Decoders der V200.0 berichten - im Vergleich zur V200.1? Zu deren CV-Modifikationen gab's ja umfangreiche Vorschläge hier im Forum.
Gruß
ha-null Jörg

1 registered user thanked already.

Users who thanked for this post:

Hanuller (02.10.2013)

jrgnmllr

Lokomotivbetriebsinspektor

(209)

Posts: 920

Location: 22143 Hamburg

Occupation: Ingenieur

  • Send private message

15

Thursday, October 3rd 2013, 10:34am

Hallo ha-null Jörg und Mitleser,

die erste Adresse um den Sound zu verbessern/korrigieren ist Null-Problemo. :thumbup:


Gruß

Jürgen (HH)

2 registered users thanked already.

Users who thanked for this post:

blackroady72 (03.10.2013), ha-null (03.10.2013)

ha-null

Oberheizer

(80)

Posts: 421

Location: Hamburg

  • Send private message

16

Thursday, October 3rd 2013, 10:13pm

die erste Adresse um den Sound zu verbessern/korrigieren ist Null-Problemo.

Hallo Jürgen,
klar, 0-Problemo ist ein Begriff! Ich ziere mich nur ein bißchen, die großen, schweren Loks dem Schicksal des Postversands auszusetzen. Ich hatte da eher auf Hilfe vor Ort gehofft, also Hamburger Fachhändler oder Club.
Gruß
ha-null Jörg