You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Uli

Fahrgast

(11)

  • "Uli" started this thread

Posts: 3

Location: Elsdorf-Westermühlen

  • Send private message

1

Sunday, September 8th 2019, 3:44pm

Lenz BR 94 macht schabendes Geräusch bei Vorwärtsfahrt

Moin zusammen,
habe die letzte Zeit etwas mit meiner neuen BR94 von Lenz gespielt und mir ist ein schabendes Geräusch bei Vorwärtsfahrt aufgefallen. Beim Rückwärtsfahren ist es nicht da.
Wenn man langsam rangiert fällt es gar nicht auf, erst wenn die Lok auf "Strecke" fährt. Da in der Anleitung steht man soll die Lok einfahren habe ich das auch auf Rundkurs gemacht aber leider brachte das keine Veränderung.
Damit ihr das selbst hören könnt habe ich ein kleines Video gedreht: https://youtu.be/G38AFQwlbho
Die Lok fährt auf einem noch ungestaltetem Teil der Anlage so das die Segmentkästen das Geräusch noch etwas verstärken.
Sonst fährt die Lok prima und ich bin sehr zufrieden. Vieleicht hat jemand eine Idee, sonst werde ich sie wohl in das AW nach Giessen senden müssen.
Viele GRüße
Uli

3 registered users thanked already.

Users who thanked for this post:

bahnuwe (29.11.2019), DB Spur (02.12.2019), Daniel (05.01.2020)

Uli

Fahrgast

(11)

  • "Uli" started this thread

Posts: 3

Location: Elsdorf-Westermühlen

  • Send private message

2

Friday, November 29th 2019, 9:56am

Update

Moin,
ich wollte mal ein kurzes Update geben wie es mit der Lok weitergegangen ist.

Nach meinem ersten Post habe ich die Lok zu Lenz nach Gießen gesendet. Als ich nach 4 Wochen nichts gehört habe rief ich dort an. Man sagte mir das die Lok auch bei Ihnen dieses Geräusch macht und ich eine neue Lok bekäme. Soweit so gut. Als ich nach weiteren 4 Wochen nichts tat, wir sind mittlerweile im November angekommen, mein zweiter Anruf bei Lenz. Neue Auskunft: " Eine Schraube des Motorlagerschildes sei in das Getriebe gefallen und verursacht die Geräusche. Das haben wir öfters. Wir werden die Lok schnellstmöglichst zurücksenden." Gestern kam das Paket von Lenz bei mir an. Beim abnehmen des Brettes mit dem die Lok gesichert ist ist mir aufgefallen das an den Gewindebuchsen an der Lok relativ viel Öl ist. Eines der nachgebildeten Federpakete der Vorderachse fehlt, ist abgebrochen und auch nicht in der Kiste. Die Radreifen sind schmutzig und sehen aus als wenn die Lok tagelang gefahren ist. Ich stelle die Lok auf das Gleis. Der hintere Kupplungshaken steht hoch, geht nicht mehr nach unten, man kann keinen Wagen anhängen. Die Rauchkammertür hat einen großen Spalt (1,5mm) und ist auch mit sanftem Druck nicht nach innen zu bringen. Dann die erste Fahrt. Das schabende Geräusch ist immer noch da aber wesentlich lauter geworden.
Heute geht die Lok wieder zur Post nach Gießen.
Ich stelle das hier einfach mal wertfrei ein, jeder kann sich dabei denken was er will.
Viele Grüße
Uli

22 registered users and 1 guest thanked already.

Users who thanked for this post:

Franco Crosti (29.11.2019), Robby (29.11.2019), moba-tom (29.11.2019), 98 1125 (29.11.2019), kkoste (29.11.2019), bvbharry47 (29.11.2019), HüMo (29.11.2019), bahnuwe (29.11.2019), pekay (29.11.2019), Hexenmeister (29.11.2019), DB Spur (29.11.2019), nozet (29.11.2019), minicooper (29.11.2019), V36412 (29.11.2019), heizer39 (29.11.2019), Meinhard (29.11.2019), StEAG (29.11.2019), Bvd Wolfwil (30.11.2019), Wopi (30.11.2019), blb59269 (01.12.2019), Dimabo (07.12.2019), Daniel (05.01.2020)

Uli

Fahrgast

(11)

  • "Uli" started this thread

Posts: 3

Location: Elsdorf-Westermühlen

  • Send private message

3

Saturday, December 7th 2019, 12:29pm

Am Ende ist alles gut...

Moin zusammen,

heute kam die Lok wieder bei mir an. Anbei ein sehr freundliches Schreiben von Herrn Peter Rapp persöhnlich. Ich zitiere aus dem Brief:

"Leider ließ sich das von Ihnen bemängelte Geräusch bei der eingeschickten Lok nicht ohne übergroßen Aufwand beseitigen. Da bei einem Eingriff in das Getriebe möglicherweise Schäden an der Optik der Lok entstanden wären, habe ich entschieden, die Lok gegen ein neues Exemplar zu tauschen."

Die neue Lok läuft einwandfrei so wie wir das alle von Lenz gewohnt sind. Ich kann gar nicht mehr aufhören mit der Lok über die Gleise zu rangieren, das macht richtig Spaß!

Viele Grüße
Uli

20 registered users and 1 guest thanked already.

Users who thanked for this post:

barilla73 (07.12.2019), DB Spur (07.12.2019), heizer39 (07.12.2019), Wolleschlu (07.12.2019), 98 1125 (07.12.2019), Altenauer (07.12.2019), HüMo (07.12.2019), lokmichi (07.12.2019), Max54 (07.12.2019), berni (07.12.2019), Meinhard (07.12.2019), Dimabo (07.12.2019), gabrinau (07.12.2019), bvbharry47 (07.12.2019), Wedebahner (07.12.2019), Udom (07.12.2019), rhberk (07.12.2019), nozet (07.12.2019), moba-tom (09.12.2019), Daniel (05.01.2020)