You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

berndh

Hilfsbremser

(13)

  • "berndh" started this thread

Posts: 20

Location: Karlsruhe

  • Send private message

1

Thursday, August 8th 2019, 10:39pm

Lenz 94 1538 - Elektronik / Motor zirpt

Hallo Forum,

wie soll ich es sagen - am besten mit einem Video.
Habe heute meine 94 erhalten, wirklich klasse, bis auf einen Aspekt ( gut die Vorbildfehlerchen kann man verschmerzen) - den ich nicht verstehe.

Die Lok zirpt als ob in meine Kopie ein herkömmlicher Decoder von ESU/ZIMO/D&H mit klassischer Lastregelung und keine Lenzsche-Motorregelung via Magnetfeldmessung eingebaut wäre.
Kurzes Video anbei: https://sendvid.com/5q9ybv39
Neue Video vom 10.8.2019 19:25h - näher dran. Ab Sekunde 3 geht's los: http://sendvid.com/opoqdh6q

Ich war in Gießen, in den heiligen Hallen von Herrn Lenz und habe das unfertige Modell mit 10cm Abstand probegehört.
Es war lautlos, bezogen auf derlei Frequenzen.

Ist es nur meine Kopie?
Haben Eure Kopien auch dieses Thema?
Sind Eure lautlos bis auf mechanische und Rollgeräusche?

Gruß, Bernd

This post has been edited 2 times, last edit by "berndh" (Aug 12th 2019, 9:03pm)


1 registered user thanked already.

Users who thanked for this post:

hot (13.08.2019)

moba-tom

Bahngeneraldirektor

(833)

Posts: 1,697

Location: Münster

  • Send private message

2

Friday, August 9th 2019, 8:24am

Sind Eure lautlos bis auf mechanische und Rollgeräusche?


Meine ist lautlos... es sei denn, ich drücke F3 8o

Gruß
Thomas
ARGE-Mitglied Nr. 1875
Meine Anlage: Bischofsheim in den 60ern

1 registered user thanked already.

Users who thanked for this post:

hot (13.08.2019)

werkzeugmacher

Fahrdienstleiter

(393)

Posts: 655

Location: Mettmann

  • Send private message

3

Saturday, August 10th 2019, 10:51am

Hallo allerseits,

meine hatte gestern Jungfernfahrt. Alles easy, fährt gut und völlig lautlos ohne F3. Hatte auch mal versucht, den fehlenden rechten Wasserstand zu entdecken - habe auch den linken nicht gesehen, muss ich die Lok jetzt zurückschicken oder muss ich zum Augenarzt?

Gruß

Christoph
Spurnullteam Ruhr-Lenne e.V.

Fahrabend jeden dritten Freitag im Monat ab 19:00 - Gäste sind herzlich wilkommen

2 registered users thanked already.

Users who thanked for this post:

bvbharry47 (10.08.2019), hot (13.08.2019)

Posts: 13

Location: Schorndorf

  • Send private message

4

Saturday, August 10th 2019, 3:02pm

Hallo Bernd,

ich kann in Deinem Video beim besten Willen kein Zirpen hören - allerdings mag es sein, dass ich hohe Frequenzen altersbedingt nicht mehr wahrnehme. Meine 94 macht nur die Geräusche, die sie machen soll :)
Ciao
Schmidchen

gerald1810

Schaffner

(34)

Posts: 129

Location: Stockerau/Österreich

Occupation: Bürokaufmann

  • Send private message

5

Saturday, August 10th 2019, 6:28pm

Zirpen im Video?

Lieber Bernd,
in deinem Video ist - ich habe meine Lautsprecher extra voll aufgedreht - überhaupt nichts zu hören?!

Aufnahme mit Ton? Probiers mal aus und evtl. neues Video.
Oder ich höre ebenfalls nicht mehr so gut......
Danke, lG
Gerald

1 registered user thanked already.

Users who thanked for this post:

nozet (10.08.2019)

Heinz Becke

Lokomotivbetriebsinspektor

(88)

Posts: 1,061

Location: 93057 Regensburg

Occupation: Dipl.-Ing. (FH), Pensionär, Rentner

  • Send private message

6

Saturday, August 10th 2019, 7:10pm

Mir geht´s genau so. Vielleicht liegt es an der Aufnahme, vielleicht an der Geräuschsensibilität?
Grüße aus Regensburg

Heinz ;)

berndh

Hilfsbremser

(13)

  • "berndh" started this thread

Posts: 20

Location: Karlsruhe

  • Send private message

7

Saturday, August 10th 2019, 7:35pm

Hallo zusammen,

Danke für das Feedback.
Habe eine neue Aufnahme gemacht, ab Sekunde 3 geht's los.

Video: https://sendvid.com/opoqdh6q


Bzgl. dem Ton zugegeben - es ist schon schwierig es zu isolieren im Video, ohne Profi-Equipment, da viel Hintergrundrauschen mit dabei ist.
Natürlich spielt das jeweilige Abspielgerät und die Lautstärke eine Rolle bei der Wiedergabe - sowie das Alter der Ohren, keine Frage.

Mir geht's mehr um die grundsätzliche Aussage, nicht hörbar, hörbar.
Meine anderen Lenz Loks, singen und zirpen auch, jedoch habe ich keine 50er und keine T3 zum Vergleich - da soll es ja auch nicht wahrnehmbar sein.

Gruß, Bernd

tokiner

Bahnhofsvorsteher

(556)

Posts: 1,284

Location: Neustadt am Rübenberge

  • Send private message

8

Saturday, August 10th 2019, 8:21pm

Also wenn Du mich fragst, ich habe mir das bei voll aufgedrehter Lautstärke auf dem Laptop angehört:

Entweder ist das einfach die Lastregelung, die man da hört oder ein Zahnriemen.
Eventuell auch eine Lagerstelle, die vielleicht noch nicht eingelaufen ist.

Aber das Geräusch ist ja kaum zu hören. Die Vögel irgendwo weit draussen sind da um etliches Lauter.

Hast Du die Lok denn überhaupt schon eingefahren und mal ein wenig angeschmiert?

Ich würde Sie mal mindestens ne halbe Stunde einlaufen lassen und dann nochmal horchen.

3 registered users thanked already.

Users who thanked for this post:

Heinz Becke (10.08.2019), HüMo (10.08.2019), 98 1125 (11.08.2019)

minicooper

Oberbahnhofsvorsteher

(518)

Posts: 1,426

Occupation: Antibürokrat

  • Send private message

9

Saturday, August 10th 2019, 9:00pm

Hallo Bernd,
es könnten auch die Kugelkontakte sein, die an den Rädern schleifen. Ich würde die Lok an allen beweglichen Teilen abschmieren, wie Thoralf schon geschrieben hat, dabei auch die Achslager und vor allem recht sparsam die Innenseiten der Räder. Vielleicht kannst Du das Geräusch auch orten und somit die Ursache einkreisen, wenn Du die Lok auf dem Rücken liegend laufen lässt.
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

1 registered user thanked already.

Users who thanked for this post:

HüMo (10.08.2019)

Heizero

Schaffner

(30)

Posts: 262

Location: Heidelberg

Occupation: Rentner

  • Send private message

10

Saturday, August 10th 2019, 10:25pm

Hallo Michael,

auf dem Rücken liegend bringt in dem Fall nichts da die Belastung der Lok auf den Rädern fehlt. Übrigens, ich höre da im Video auch nichts.
Wenn da wirklich etwas zirpt, vermute ich mal das es an den Kugelkontakten liegt. Da reicht manchmal schon ein kleiner Grat am Stift. Alles schon da gewesen.

Gruß Günter

minicooper

Oberbahnhofsvorsteher

(518)

Posts: 1,426

Occupation: Antibürokrat

  • Send private message

11

Sunday, August 11th 2019, 1:23am

Wenn da wirklich etwas zirpt, vermute ich mal das es an den Kugelkontakten liegt.

Ich auch Günter, und genau deswegen hilft es bei der Identifizierung des "schuldigen" Kontaktes, die Lok rücklings laufen zu lassen. Auf diese Weise kann man Kontakt für Kontakt mit einem Zahnstocher entgegen der Federkraft vom Rad wegziehen. Sobald das Geräusch verstummt, ist der Störenfried entlarvt ;)
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

1 registered user thanked already.

Users who thanked for this post:

jbs (11.08.2019)

Posts: 13

Location: Schorndorf

  • Send private message

12

Sunday, August 11th 2019, 10:47am

So sorry, aber ich hör immer noch nichts (und habe eine Harman-Kardon 2+1 Anlage am Rechner, also recht gute Lautsprecher)
Ciao
Schmidchen

Bananenbahn

Rangiermeister

(42)

Posts: 192

Location: Bedburg

  • Send private message

13

Sunday, August 11th 2019, 11:14am

Hallo,

ich höre ab 0:02 (von genau dem Moment an, wo sich auch die Räder bewegen) ein einsetzendes und dann auch weiterhin anhaltendes (Fahr)Geräusch.
Dies ist aber eben kein „Zirpen“, sondern das ganz normale Geräusch vom sich bewegenden Getriebe der Lok.
Völlig geräuschlos fährt die ja nun auch nicht über die Gleise…

Gruß Armin

jbs

Oberbahnhofsvorsteher

(222)

Posts: 1,025

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

14

Sunday, August 11th 2019, 12:14pm

Moin moin,

also ich höre das Fiepsen ganz deutlich, allerdings nur bei hochgedrehter Lautstärke an sehr guten Lautsprechern. Das Geräusch tritt etwa im Sekundenrhythmus auf, als wenn Metall auf Metall kurzzeitig schleift.
Viele Grüße,
Johann

1 registered user thanked already.

Users who thanked for this post:

minicooper (11.08.2019)

TomHorn

Rangiermeister

(33)

Posts: 295

Location: Kaiserslautern

  • Send private message

15

Sunday, August 11th 2019, 5:52pm

Einfahren

Hi,
Ich glaube die Frage nach dem Einfahren ist noch nicht beantwortet.


Solch ein Geräusch, das ja nicht permanent auftritt, sondern nur an einem bestimmten Punkt der Umdrehung, deutet auf einen Grat oder Unebenheit hin, der sich vielleicht mit der Zeit abschleift.

Gruß,

Tom

1 registered user thanked already.

Users who thanked for this post:

HüMo (11.08.2019)

berndh

Hilfsbremser

(13)

  • "berndh" started this thread

Posts: 20

Location: Karlsruhe

  • Send private message

16

Sunday, August 11th 2019, 9:12pm

Nabend zusammen,

ich bedanke mich nochmals für die Mithilfe.
So langsam kommen mir Zweifel.

In einem stillen Raum, höre ich elektronisch klingendes wechselndes Summen, Brummen, Zirpen.
Dies auf 40/50cm Abstand zur Lok, klassisch wie bei H0 Modellen, wie es eben unvermeidbar ist.

Dass der Motor der Lenz ein wenig summt, ist nicht zu vermeiden, aber dass ich dennoch den Decoder regeln höre hätte ich nicht erwartet, da anderes Regelprinzip speziell bei der Lenz 94.

Die Lok ist frisch aus der Packung, daher nicht eingefahren.
Mir erschließt sich auch nicht ganz, was einfahren verändert, wenn es um Elektronik geht.

Nebendran fährt eine MBX 86 die ist wesentlich leiser, die hat auch nur 10m gefahren.
Dieser direkte Vergleich ist an sich die Ursache für meine Irritation/Frage.

Könnte jemand ein Vergleichsvideo drehen?

Gruß, Bernd

17

Monday, August 12th 2019, 12:05pm

Moin,

frag mal Tante Google und gebe "Decoder zirpen" ein. Du wirst sehen, du bist nicht allein mit dem Problem,

MfG

berndh

Hilfsbremser

(13)

  • "berndh" started this thread

Posts: 20

Location: Karlsruhe

  • Send private message

18

Monday, August 12th 2019, 5:44pm

Hallo zusammen,

nach Rücksprache mit dem Lenz Service, soll eine dortige Untersuchung Klärung ermöglichen.

Für diejenigen die später der gar irgendwann über diesen Thread stolpern, sei festzuhalten:
Laut Lenz, ist und bleibt die Lok extrem leise - nicht wahrnehmbar, verglichen mit allen anderen Loks, sofern alles in Ordnung ist. Die Kombination Lenz Decoder und lautlose magnetische Messung der Dehzahl ist aktuell einzigartig in Spur 0.

Das klassische durch den Decoder verursachte Zirpen, aus der EMK Lastregelung und Ansteuerung, welche dann im Motor in fiepende Geräusche gewandelt wird, tritt bei der 94er nicht auf.

Gruß, Bernd

This post has been edited 1 times, last edit by "berndh" (Aug 12th 2019, 9:05pm)


1 registered user thanked already.

Users who thanked for this post:

0-PS (12.08.2019)

asus1402

Hilfsbremser

(9)

Posts: 26

Location: Königswinter

Occupation: Privatier

  • Send private message

19

Monday, August 12th 2019, 6:27pm

Hallo Bernd,

vielleicht solltest du den Titel deines Themas ändern.
Dass an einem Montag die meisten Fehler passieren ist ein Irrglaube.
Der ineffizienteste Tag in der Produktion ist der Freitag.

Gruß Peter

20

Monday, August 12th 2019, 11:12pm

Hallo Bernd,

es hört sich bestimmt nach Motorreglung an. Und ich habe keinen Harman Kardon, nur ein Standard-iPad :-)

Was du noch kannst versuchen, ist auf der Zentrale und im Dcoder die Railcom-Funktion aus zu schalten. Dies ist auch ein separates Signal mit eigener Austastlücke. Du kannst auch versuchen die Lok ein bisschen entgegen zu halten,und wenn gleichzeitig sich das Summen ändert, hat es sicherlich zu tun mit der Ansteuerung des Motors durch den Decoder.

Viele Grüße,
Robbedoes

This post has been edited 1 times, last edit by "Robbedoes" (Aug 13th 2019, 7:43pm)


Similar threads