You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Nullinger

Unregistered

1

Tuesday, March 12th 2013, 7:58am

Fragen zur KISS BR 01.10 Öl (01 1061)

Hallo,
da ich mir gestern die 01 1061 gekauft habe von KISS, zu einem sehr akzeptablen Kurs, hab ich jetzt noch ein paar fragen zu der Lok.

1. Warum hat die keine Sandfallrohre die anderen 01er von KISS haben welche nur diese Loks von KISS mit dieser Betriebsnumer nicht. :?:

2. Frage zu dem Sound auf der HP von ESU für die 01.10 Öl.

Ich hab mir den Sound jetzt drauf gespielt auf den Lok Sound V4.0 aber irgend wie ist da ein fehler drin.

Bei hoher belastung der Lok stottert der sound (aussetzer). Ist das problem bekannt?
Der Universal 3 Zylinder Sound von ESU funktioniert 1A, nur leider ist der nicht für ÖL sondern für Kohle.

Und nein der Dekoder kommt nicht in die Überlastschutzregelung.

Die Lok hat 0,7A bei Vollast der Dekoder schafft 1,1A.

Danke für die hilfreichen Antworten schon mal.

2

Tuesday, March 12th 2013, 8:18am

Hallole,
üblicherweise entspricht der maximale Motordauerstrom auch dem maximal zulässigen Gesamtstrom des Decoders.
Ich bin kein ESU Spezialist, vielleicht ist es bei Esu auch anders....

Motor: ~0,7 A
Sound: ~0.67A (1,8W bei 4Ohm)
Licht: ~0,1A

Rund 1,5A maximaler Gesamtstrom...

MfG
M.K.

1 guest thanked already.

3

Tuesday, March 12th 2013, 8:24am

Zu 1, Sandfallrohre.
Die anderen Dampfloks in 0 von Kiss haben auch keine!
Bei der 01.10 wurden im Angebotstext und im Flyer zwar welche angekündigt, aber an den Standmustern bei der Intermodellbau 2012 waren auch keine.
Auf meine Nachfrage dort hat man mir erst platt gesagt, das es die bei Spur 0 Loks grundsätzlich nicht gibt.
Nur leider auf den neben den Loks liegenden Flyern waren sie abgebildet und standen auch in der Beschreibung. Darauf hat Hr. Kiss mir zugesichert, das sie nachgerüstet werden.
Na ja, da hat er nicht Wort gehalten und lieber nur den Prospekt und die Beschreibung in Netz geändert.... :thumbdown:

Zu 2 kann ich nichts sagen, mit einem Gold- Maxi und dem Soundumbau von unserem Problemlosen klappt bei mir alles...

Gruß
Adalbert


Nachtrag: Schau auch mal hier:
SINGER NÄHMASCHINEN oder die Grenze des Loksound 4.0

This post has been edited 1 times, last edit by "Adalbert" (Mar 12th 2013, 8:29am)


1 guest thanked already.

Nullinger

Unregistered

4

Tuesday, March 12th 2013, 9:58am

Das mit den Sandfallrohren find ich schade aber das emfinde ich nicht als beinbruch, bin jetzt beruhigt ich dachte schon das sie bei meiner Lok vergessen worden sind. :)

Zum sound, also ist der dekoder im grenzbereich wenn ich das jetzt richtig verstehe. Aber warum funzt er dann mit dem uni-3-zyl. sound???

Gruß Klaus

Null-Problemo

Oberbahnhofsvorsteher

(365)

Posts: 1,793

Location: Ortenberg-Selters

  • Send private message

5

Tuesday, March 12th 2013, 1:11pm

Hallo Nullinger,

wenn du die Möglichkeit hast, den Sound selbst aufzuspielen - ich habe ein Soundfile für die 01 10 Öl (alternativ Dekoder zu mir - kommt mit NP-File incl. eingelenzten Funktion-Mapping zurück). Über das ESU-Orig-File habe ich ausführlich geschrieben (incl. Hörprobe auf youtube). Adalbert hat dir den Link in Antwort #3 schon gepostet.

Mit Dietz bin ich deutlich weiter als mit der ESU-Plattform.


Null-Problemo :thumbup:

P.S.: einfach Anrufen wenn du was wissen willst.....zu deinem Fehler: Gleisspannung prüfen. Solltest du die Versuche am Programmer gemacht haben - das Netzteil des Programmer reicht zum Testen aus, nicht aber zum Fahren.

This post has been edited 1 times, last edit by "Null-Problemo" (Mar 12th 2013, 8:34pm)


1 guest thanked already.

Nullinger

Unregistered

6

Tuesday, March 12th 2013, 7:38pm

So, nachdem ich den sound vom Null-Problemo bekommen habe und ihn aufgespielt habe hört sich die lok sehr gut an ich bin sehr zufrieden damit. :thumbsup:

Gruß Klaus

1 registered user thanked already.

Users who thanked for this post:

TimT (14.03.2013)

Nullinger

Unregistered

7

Sunday, March 17th 2013, 11:48am

Hallo,

es gibt was neues von der sound front.
Nachdem ich die lautsprechereinheit (2x 8 ohm lautsprecher) vom Null-Problemo in den kessel eingebaut habe ist der sound noch mal deutlich besser geworden. :thumbup:



Gruß Klaus

09Stier

Unregistered

8

Sunday, March 17th 2013, 12:31pm

Hi Klaus

Macht doch einmal wen möglich einen kleinen Film das wir uns alle sie anhören können und ihre fahr eigen schafften sehen können also das wer super. :thumbsup:

Gruß
Thorsten ;)

1 registered user thanked already.

Users who thanked for this post:

Andi (17.03.2013)

Null-Problemo

Oberbahnhofsvorsteher

(365)

Posts: 1,793

Location: Ortenberg-Selters

  • Send private message

9

Sunday, March 17th 2013, 1:54pm

Hallo LowFi-Fetischisten,

Klaus hat, abgesehen vom Geber, technisch meinen Umbau der 01 1066 umgesetzt (Soundfile, Dekoder und Lautsprecher).

Durch den fehlenden Geber ist der Ablauf gleichmäßiger, entspricht aber sonst dem Hörbeispiel hier.

Null-Problemo :thumbup:

Nullinger

Unregistered

10

Sunday, March 17th 2013, 1:56pm

Nen kleines filmchen könnte ich machen nur leider gibt es da 2 kleine problemchen. :S
Das erste ist die digicam die ich habe macht schlechte bewegte bilder und der ton ist auch nicht sehr gut und das 2. problem ist wie/wo ladet man ein filmchen hoch?

Gruß Klaus

Null-Problemo

Oberbahnhofsvorsteher

(365)

Posts: 1,793

Location: Ortenberg-Selters

  • Send private message

11

Sunday, March 17th 2013, 2:00pm

Eigene Filme im www

Hallo Klaus,

einfach ein Google- bzw. youtube-Konto (falls du noch keins hast!) einrichten und die selbst gemachten Filmchen auf deinen Kanal hochladen. Der Upload dauert je nach Länge und Qualität.

Den Link stellst du dann hier ein und alle interessierten User können dein Werk sehen und hören....

Null-Problemo :thumbup:

SH Nuller

Oberbahnhofsvorsteher

(771)

Posts: 1,198

Location: Kleines Dorf nähe Rendsburg am Nord Ostsee Kanal

Occupation: Oberbrandmeister a.d.

  • Send private message

12

Sunday, March 17th 2013, 2:28pm

Hallo Klaus. Ich möchte deine Freude an der Lok ja nicht schmälern, aber warum hat die Lok eigentlich ein nach hinten offenes Führerhaus? Da fehlt ja die Rückwand mit dem Gummiwulst. Ich denke, bei der Preisklasse, könnte man das erwarten.

Gruß Micha :)

Null-Problemo

Oberbahnhofsvorsteher

(365)

Posts: 1,793

Location: Ortenberg-Selters

  • Send private message

13

Sunday, March 17th 2013, 2:53pm

Hallo Micha,

wenn das mal alles wäre! Siehe hier Antwort #10:

Allerdings habe ich da schon auf die Mütze bekommen weil ich Otto´s schönen Tread verwässert habe.... :whistling:

Null-Problemo :thumbup:

This post has been edited 1 times, last edit by "Null-Problemo" (Mar 17th 2013, 3:01pm)


Nullinger

Unregistered

14

Sunday, March 17th 2013, 3:15pm

Hier ist ein kleines Video aber die Digicam gibt net mehr her vom sound.

View My Video


Gruß Klaus

Nullinger

Unregistered

15

Sunday, March 17th 2013, 3:21pm

Hallo Klaus. Ich möchte deine Freude an der Lok ja nicht schmälern, aber warum hat die Lok eigentlich ein nach hinten offenes Führerhaus? Da fehlt ja die Rückwand mit dem Gummiwulst. Ich denke, bei der Preisklasse, könnte man das erwarten.

Gruß Micha :)
Wie soll das gehen bei MODELEN muss man abstriche machen das sie um die kurve fahren. Anderst ist das einfach nicht möglich das die lok einen 800mm radius fährt.
Mann kann auch zu versessen sein auf details, aber dann muss man abstriche machen bei der fahrqualität.

Gruß Klaus

09Stier

Unregistered

16

Sunday, March 17th 2013, 4:10pm

Danke Klaus für den kleinen Film von der Lok deine Anlage was man sehen konnte sie auch super aus :thumbsup: . Da würde gerne mehr sehen vielleicht kannst du mir ja paar Bilder zu kommen lassen ;) .Auch ein Dank an Null-Problemo :D vielleicht ganz du ja bei der Lok ja helfen das Sie schöner aus sieht :thumbup:.

Gruß
Thorsten :)

Nullinger

Unregistered

17

Sunday, March 17th 2013, 4:49pm

Was ich noch erwähnen sollte, die anlage ist eine nebenbahn anlage der württembergischen epoche (epoche 1 und 2).
Die 01.10 ist für diese anlage zu groß. Der "will haben faktor" war groß bei der lok. Sie bekommt ab und zu ihren auslauf auf der anlage (sonderfahrten). ;)
Bilder der anlage reich ich später nach da sie wieder abgedeckt ist. :D

Gruß Klaus

Bruce Wayne

Unregistered

18

Sunday, March 17th 2013, 5:03pm

Hallo Klaus. Ich möchte deine Freude an der Lok ja nicht schmälern, aber warum hat die Lok eigentlich ein nach hinten offenes Führerhaus? Da fehlt ja die Rückwand mit dem Gummiwulst. Ich denke, bei der Preisklasse, könnte man das erwarten.

Gruß Micha :)
Wie soll das gehen bei MODELEN muss man abstriche machen das sie um die kurve fahren. Anderst ist das einfach nicht möglich das die lok einen 800mm radius fährt.
Mann kann auch zu versessen sein auf details, aber dann muss man abstriche machen bei der fahrqualität.

Gruß Klaus




Da hast Du sicher nicht Unrecht, aber ich finde, dass sollte man auch mal im Verhältnis zum üppigen Kaufpreis sehen. Außerdem gibt es nicht vermeidbare "Mängel" (u.a. um die Lok fahrtüchtig zu gestalten) und vermeidbare MÄNGEL wie Oliver sie ja auch benannt hatte. Gerade diese vermeidbaren Mängel (Lack, optische Details), die auf mich in der Ausführung einen eher schlampigen Eindruck bei Produktion und Endkontrolle machen, sind ärgerlich. Genauso nervt es auch, dass bei dem fürstlichen Preis sowas passiert und noch nicht einmal ein vernünftiger Decoder mit stimmigem Sound enthalten ist. Das hat dieses an sich sehr schöne Modell so nicht verdient. Hoffentlich nimmt Kiss sich dieser Problematik an, sonst sehe ich schwarz für die Neustrukturierung. Und auch das wäre schade.

Nullinger

Unregistered

19

Sunday, March 17th 2013, 5:07pm

Um mal die katze aus dem sack zu lassen, was mich die lok gekostet hat, sie hat 1890€ gekostet mit dekoder u. powerpack waren es 2025€.
Den preis emfinde ich für fair, trotz den ganzen "mängeln". :thumbup:

Gruß Klaus

Bruce Wayne

Unregistered

20

Sunday, March 17th 2013, 5:24pm

Hallo Klaus,

der Preis ist sicher fair und die Lok gefällt mir in Deinem Video auch sehr gut. Aber ich habe auch den Eindruck, dass die 01er Kiss nicht gerade aus den Händen gerissen werden und das finde ich schade, denn das müßte bei einer konstruktiv so schönen und beliebten Lok als Modell nicht so sein. Quelle: Aussagen von mir bekannten Modellbahnhändlern, mehr als einer. DIR wünsche ich viel Spaß mit dem Modell, die Aufnahmen sprechen dafür, dass Du zu dem Preis sicher nichts falsch gemacht hast. Eine wirklich imposante Dampflok. Was KISS angeht, so wäre es sicher besser gewesen, wenn die auch bei diesem Modell die ansonsten übliche Sorgfalt hätten erkennen lassen. Ich kann mich auch an andere derartige und noch viel krassere Ausreißer (Wagen mittig auseinandergesägt und wieder anders zusammengeklebt) bei der Qualität im Bereich 1:22,5 erinnern. Sowas muß aber doch nicht sein.

Was den Begriff "Mängel" angeht, so liegt der Begriff immer im Auge des Betrachters. Für viele Schraubenkupplungsfahrer sind die Lenzkupplungen ein Mangel (optisch und funktional), da anders als in der Realität. Für mich als Spielbahner sind gerade diese Kupplungen ein Hauptgrund für meinen Umstieg in die Spur 0. So gehen die Geschmäcker halt auseinander. Leben und leben lassen.