Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 375

Wohnort (erscheint in der Karte): Hamburg

  • Nachricht senden

41

Montag, 19. Februar 2018, 15:50

Wagenkasten nach Ausbau der äußeren Toilettentüren: die zweite

Hallo Preußen-Freunde,

der Zustand der Wagenwand nach Ausbau der Toilettentüren hat mir keine Ruhe gelassen. Es gab wohl alles, auch Carstens (@Mö) glatte Wand, in echt und ungepixelt. :thumbup:

Gefunden im DSO-HiFo, wo es in diesem Fall, wie sollte es anders sein, um preußische Aborte und deren Türen geht. :thumbsup:
Gruß
ha-null Jörg

42

Montag, 19. Februar 2018, 18:04

Gude ha-null Jörg,

den Link zur glatten Wand des Originals gab's schon in Beitrag #5. Daran hat sich Carsten wohl orientiert.
Mit Gruß vom Nick

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ha-null (20.02.2018)

Locutus

Oberlokführer

(138)

Beiträge: 459

Wohnort (erscheint in der Karte): Aschaffenburg

Beruf: Krokodilbändiger

  • Nachricht senden

43

Dienstag, 20. Februar 2018, 08:04

Entgleisung im R2 Bogen - Grund? gefunden!

Moin,

nachdem ich gestern auch meinen Bremserhaus B3 in Empfang nehmen konnte, rief das Test-U auf MDF-Holzplatten geradezu nach einem Einsatz.

Der war aber schon beim gezogenen Befahren des R2 zuende. Die erste Achse lief auf und entgleiste. Desgleichen in der Dreiwegeweiche, die sich an den R2 anschließt.

Der Grund war nicht die (vorher schon geölte) Mittelachse, sondern in der Gleislage zu finden. Am Stoß der beiden Holzplatten ist ein kaum sichtbarer Höhenunterschied und dieser reicht aus, damit der Wagen nicht sauber durch die Kurve kommt.
Nachdem ich die Kurve am betreffenden Punkt unterfüttert habe, läuft er sauber durch. Am Bogenende ist nun eine kurze Zwischengerade zur DWW eingebaut und nun meistert er auch diesen Bereich.

Es liegt nicht immer am Modell, manches Mal ist die mangelhafte Gleisverlegung das Problem.
Viele Grüße

Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Locutus« (20. Februar 2018, 13:03)


Es haben sich bereits 14 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (20.02.2018), HüMo (20.02.2018), Udom (20.02.2018), Spur0-Peter (20.02.2018), Hexenmeister (20.02.2018), 98 1125 (20.02.2018), Schwabe (20.02.2018), Ingo Blok (20.02.2018), gabrinau (20.02.2018), bvbharry47 (20.02.2018), jbs (21.02.2018), diesel007 (21.02.2018), Husbert (23.02.2018), LeoLinse (27.02.2018)

jrgnmllr

Oberlokführer

(201)

Beiträge: 854

Wohnort (erscheint in der Karte): 22143 Hamburg

Beruf: Ingenieur

  • Nachricht senden

44

Freitag, 23. Februar 2018, 13:24

Mittelachse, die unendliche Geschichte (?)

Moin Kollegen,

die mittlere Achse der preuß. Abteilwagen sollte ja eigentlich gefedert sein.
Sollte eigentlich. Denn schließlich gibt es zwei Federn, nur diese Feder berühren an meinem preuß. B3 die Achse überhaupt nicht, da sie einfach zu kurz sind.

Abhilfe:
An jeweils ein Ende der Federn habe ich eine 2,0 mm Stahlkugel geklebt (diese Kugeln gibt es bei Conrad in der Modellbauabteilung).
Die Gesamtlänge der Federn mit Kugelaufsatz wird angeglichen und die Federn dann wieder leicht geölt in die Bohrung gesetzt.
Der Radsatz wird montiert und an den Lagerstellen ebenfalls leicht geölt.

Ergebnis:
Der positive Anpressdruck der Federn verhindert jetzt ein "Springen" des mittleren Radsatzes bei Unebenheiten (zB. Weichen) und durch die Stahlkugel ergibt sich eine erheblich verminderte Reibung zwischen Feder und Achse.

Mein Preuße läuft jetzt sehr leicht und seidenweich durch alle möglichen Gleiskombinationen. :thumbsup:

Gruß
Jürgen M.


P.S.: Seitenspiel der mittleren Achsen: 3-achs. Umbauwagen +/- 3,5 mm (= 7 mm); preuß. Abteilwagen +/- 2,5 mm (= 5 mm)
»jrgnmllr« hat folgende Dateien angehängt:
  • preuß_003.jpg (88,5 kB - 339 mal heruntergeladen - zuletzt: 21. April 2018, 14:33)
  • preuß_004.jpg (100,7 kB - 362 mal heruntergeladen - zuletzt: 21. April 2018, 14:33)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jrgnmllr« (23. Februar 2018, 14:10)


Es haben sich bereits 37 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hexenmeister (23.02.2018), 98 1125 (23.02.2018), Meinhard (23.02.2018), JACQUES TIMMERMANS (23.02.2018), Coriolis (23.02.2018), Husbert (23.02.2018), Staudenfan (23.02.2018), Bodo (23.02.2018), Alfred (23.02.2018), jk_wk (23.02.2018), heizer39 (23.02.2018), localbahner (23.02.2018), Altenauer (23.02.2018), DRG (23.02.2018), Ludmilla1972 (23.02.2018), ha-null (23.02.2018), Wolleschlu (23.02.2018), frankdigi (23.02.2018), Rainer S. (23.02.2018), Wolli (23.02.2018), Rollo (23.02.2018), Nick (23.02.2018), gabrinau (23.02.2018), bahnboss (23.02.2018), Udom (23.02.2018), bvbharry47 (23.02.2018), Rheingold (24.02.2018), us train (24.02.2018), AFG (24.02.2018), ostermoor (24.02.2018), TTorsten (24.02.2018), Frank Schürmann (24.02.2018), Hans-Georg (25.02.2018), Lübzer (25.02.2018), Zahn (26.02.2018), Umsteiger (26.02.2018), Martin Zeilinger (28.02.2018)

45

Montag, 26. Februar 2018, 14:37

Bei mir ist es andersrum:

Die mittlere Achse geht gegenüber den äußeren Achsen so gut wie gar nicht nach oben.
Folge:
Bei kleinsten Unebenheiten im Bogen wird die jeweils vorne platzierte Achse aus dem
Gleis gehoben - der Wagen entgleist.

Merkwürdig ist auch, dass der Wagen mit Bremserhaus noch schlechtere Fahreigenschaften
besitzt wie der ohne.

Ich weiß, erklärbar ist das nicht. Das sind aber - zumindest bei mir - Fakten.

Wenn ich das alles vorher gewusst hätte wären die Wagen nicht in meinem Fuhrpark gelandet.

Ich hatte die guten Laufeigenschaften der 3-Achser Umbauwagen auf die Preußen gedanklich
übertragen - ein teurer Fehler.
Gruß
Horst Fischer

Fahren und Schalten:
Lenz LZV100 mit 2xLH100 + 2xLH01 + 2xMultimaus
Fahrzeuge + Gleise:
Akkurat nur Lenz Spur 0



jrgnmllr

Oberlokführer

(201)

Beiträge: 854

Wohnort (erscheint in der Karte): 22143 Hamburg

Beruf: Ingenieur

  • Nachricht senden

46

Montag, 26. Februar 2018, 15:29

Moin Horst,

als erstes würde ich mal das vertikale Spiel der mittleren Achse überprüfen und sehen, was die Achse in der unteren Position blockiert. An den Lagern ist das vertikale Spiel etwa 1,5 mm.

Gruß
Jürgen M.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Umsteiger (26.02.2018)

a.g.schoepp

Schrankenwärter

(33)

Beiträge: 109

Wohnort (erscheint in der Karte): Wildflecken

  • Nachricht senden

47

Montag, 26. Februar 2018, 16:54

Ich habe hier nicht alles verfolgt und so kann es sein, dass ich etwas wiederhole.
Mein Wagen mit Bremserhaus kam vergangene Woche und ich befürchtete schlimmes, dem war aber nicht so.
Auch bei mir gab es zwei Stellen an denen der Wagen entgleiste aber das lag eideutig am Gleis. Ich habe Flexgleis bis zum R 1 verlegt und wohl doch an den beiden Stellen unsauber gearbeitet.
Den Schotter wieder rausgeklopft , Gleis neu verlegt und nun gibts keine Probleme mehr.
Gruß Alexander

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Umsteiger (26.02.2018), Udom (28.02.2018)

48

Montag, 26. Februar 2018, 17:08

Das ist alles richtig was hier geschrieben wird. Wenn die Gleise 100%ig richtig verlegt sind,
gibt`s mit keinem Fahrzeug irgendwelche Probleme.
Ich habe jetzt die Lagerung der Mittelachse etwas "vertieft", so dass die diese mehr "eintauchen" kann.
Erste Fahrversuche über die kritischen Stellen verliefen vielversprechend.......
Gruß
Horst Fischer

Fahren und Schalten:
Lenz LZV100 mit 2xLH100 + 2xLH01 + 2xMultimaus
Fahrzeuge + Gleise:
Akkurat nur Lenz Spur 0



Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hans-Georg (26.02.2018), Altenauer (26.02.2018), Umsteiger (26.02.2018)

49

Montag, 26. Februar 2018, 17:23

Die Preußen sind da!

Hallo Preußenfans,

also, ich persönlich würde angesicht der doch sehr schönen Wagen die Flinte so schnell
nicht ins Korn werfen.....
Ich fahre mit ihnen vom Radius R10 auf eine diagonal eingebaute Linksweiche aus China
und beobachtete anfangs, daß stets der letzte Preuße entgleiste. Die erste Achse schien sich
zwischen (Anpreßdruck ?) feste und bewegliche Schiene zu schieben um dann aufzulaufen,
der Wagen entgleiste mehrmals- nicht immer. Ich verwende Tillig- HO-Antriebe.
Doch dann "schien sich der Wagen an die Weiche zu gewöhnen......"
Ich weiß nicht warum, aber die Entgleisungen hörten auf, ich fuhr immer wieder hin und her.
Jetzt läuft alles wie geschmiert, merkwürdig....
Natürlich werde ich auch in Zukunft ein Auge darauf haben!
Gebt nicht auf! Ich meine, diese Wagen sind einfach zu schön, um sie wieder auszusortieren,
evtl beim Händler gegen ein anderes Exemplar umtauschen!

Ich drücke die Daumen und grüße Euch recht herzlich, Frankie :thumbsup: :thumbsup: :thumbsup: :thumbsup:








Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hans-Georg (26.02.2018), Umsteiger (26.02.2018)

50

Montag, 26. Februar 2018, 17:40

Hallo!
Meine sind noch nicht geliefert worden.
Ich hoffe, dass Lenz vor der Auslieferung selbst nochmal draufguckt - jetzt, wo das Problem bekannt ist.
Heiner
Vereine, die solche Typen wie mich als Mitglieder aufnehmen, sind mir äußerst suspekt.

Groucho Marx

TomHorn

Schaffner

(28)

Beiträge: 217

Wohnort (erscheint in der Karte): Kaiserslautern

  • Nachricht senden

51

Montag, 26. Februar 2018, 23:03

Test

Hallo,

Ich habe meine beiden an der 50er in R1, sowie bei meinem Modulübergang und an meinen Weichen rückwärts und vorwärts getestet. Zusätzlich habe ich dann noch 2 x 3yg angehängt.

Bis jetzt keine Probleme.
Gruß,

Tom

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Umsteiger (27.02.2018)

SH Nuller

Oberbahnhofsvorsteher

(765)

Beiträge: 1 156

Wohnort (erscheint in der Karte): Kleines Dorf nähe Rendsburg am Nord Ostsee Kanal

Beruf: Oberbrandmeister a.d.

  • Nachricht senden

52

Mittwoch, 28. Februar 2018, 09:07

Hallo 0 Fans, Modellbahn Apitz hat die Wagen für 264.60 €.

Gruß Micha :thumbsup:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Husbert (28.02.2018), Hans-Georg (28.02.2018)

Husbert

Fahrdienstleiter

(308)

Beiträge: 692

Wohnort (erscheint in der Karte): Husby

Beruf: Rentner

  • Nachricht senden

53

Mittwoch, 28. Februar 2018, 11:36

Hoi Micha, ich sehe auf der Homepage 278,40€. !?
Gruß
Husbert

Locutus

Oberlokführer

(138)

Beiträge: 459

Wohnort (erscheint in der Karte): Aschaffenburg

Beruf: Krokodilbändiger

  • Nachricht senden

54

Mittwoch, 28. Februar 2018, 12:05

nur einer

Moin,

nur einer ist für Michas Preis noch angezeigt, jedoch nicht auf Lager.
Viele Grüße

Michael

SH Nuller

Oberbahnhofsvorsteher

(765)

Beiträge: 1 156

Wohnort (erscheint in der Karte): Kleines Dorf nähe Rendsburg am Nord Ostsee Kanal

Beruf: Oberbrandmeister a.d.

  • Nachricht senden

55

Mittwoch, 28. Februar 2018, 13:37

Hallo 0 Fans, ich habe gestern gedruckte Info erhalten. Ist wahrscheinlich schon überholt.

Gruß Micha ;(

56

Mittwoch, 28. Februar 2018, 16:01

Der alte Bauernfänger-Trick

Super-Angebot mit geringer Stückzahl.
Aber alle reden drüber....

Heiner
Vereine, die solche Typen wie mich als Mitglieder aufnehmen, sind mir äußerst suspekt.

Groucho Marx

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rollo (28.02.2018), Hein (28.02.2018), HüMo (28.02.2018), heizer39 (28.02.2018), Johannes (28.02.2018)

0-freak

Hilfsbremser

(10)

Beiträge: 19

Wohnort (erscheint in der Karte): Remscheid

  • Nachricht senden

57

Mittwoch, 28. Februar 2018, 17:31

Hallo zusammen,

nix Bauernfängertrick!!! X(

Das waren die Vorbestellpreise. Ich habe in mehreren Etappen 4 Abteilwagen für je 278,40 gekauft, zuletzt in dieser Woche.
Danach lagen von einem ursprünglich großen Stapel nur noch 2 im Regal.

Irgendwann "ischt halt over"!
Vor allem, wenn dann noch Micha "ganz Deutschland" auf diese Preise hinweist.

Man sollte nicht immer gleich Böses unterstellen.
Ich bin Stammkunde in diesem Geschäft und dort immer zuvorkommend und mit fairen Preisen behandelt worden.
Ich wehre mich entschieden dagegen, den guten Ruf eines Händlers gleich in den Dreck zu ziehen.

Es sind die Leute, die nie vorbestellen, da sie "nicht die Katze im Sack kaufen wollen", aber sich dann beschweren, wenn sie keine Vorbestellpreise bekommen.

Einen schönen Abend
Uli

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »0-freak« (28. Februar 2018, 17:42)


Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (28.02.2018), Martin Zeilinger (28.02.2018), Bodo (28.02.2018), Altenauer (28.02.2018), jk_wk (28.02.2018), Rheingold (28.02.2018), ostermoor (01.03.2018), Udom (01.03.2018), Frank Schürmann (02.03.2018), Blechkistenkutscher (02.03.2018)