You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

41

Tuesday, June 17th 2014, 4:19pm

Figur für Rangiertraktor

Hallo Traktorfans und Interessierte,

nachdem ich Kontakt aufgenommen hatte, habe ich für Herrn Hauser auf seine Nachfrage den Traktor vermessen, ihm Bilder geschickt und den Link zu diesem Beitrag.

Lassen wir uns überraschen!

Die Figuren sind sehr schön und nachdem sie aus Metall gefertigt werden, erhöhen sie das Gewicht ganz nebenbei.

Wem die Figuren nicht bekannt sind, hier ein Beispiel:




Ich habe kein finanzielles Interesse, möchte aber das unternehmerische Risiko verringern und die Arbeit die dahinter steckt unterstützen!

Viele Grüße
Andreas :)

14 registered users and 2 guests thanked already.

Users who thanked for this post:

Staudenfan (17.06.2014), KlaWie (17.06.2014), barilla73 (17.06.2014), Michael Fritz (17.06.2014), Andi (17.06.2014), Fernbetrachter (17.06.2014), Ae610 (17.06.2014), Ben Malin (17.06.2014), Flor (18.06.2014), Nuller Neckarquelle (18.06.2014), Udom (18.06.2014), Ruhrbahner (28.06.2014), gabrinau (29.06.2014), 98 1125 (29.12.2018)

Stereohans

Unregistered

42

Tuesday, June 17th 2014, 7:49pm

Ich habe heute früh einem Redakteurskollegen auf die Frage, womit ich mich bei der Eisenbahn gerade beschäftige, die Fahrvideos vom Breuer gezeigt: Das Gesicht, das er machte, als das Ding pfiff und röhrte, ist einfach unbeschreiblich - und unbezahlbar :thumbsup:

Gruß, Hans

2 registered users thanked already.

Users who thanked for this post:

Harald (17.06.2014), Nuller Neckarquelle (18.06.2014)

43

Wednesday, June 18th 2014, 6:56pm

Nun Ist Meiner Dank W.Drottel Auch Da.

Hallo,
vorhin, ich wollte gerade Vespern, hörte ich ein Geräusch auf dem Hof, das da nicht hingehört. Als ich aus dem Fenster sah, glaubte zunächst nicht, was ich da unten sah. Mein Freund Waldemar Drottel aus Heidenau stand da, mit meinem Breuer....!
Als er mein verdutztes Gesicht sah, meinte er nur, ganz TROCKEN, wie es seine unnachahmliche Art ist, sein ALTER in Heidenau hätte ihm GRINSEND erzählt, das seine Berufskollegen mich nicht vom Hof ließen, sie hätten mir ein RIESEN LOCH in die Ausfahrt gegraben.
Da hätte er sich mal eben schnell nach Donaueschingen auf den Weg gemacht, um seinem Freund (das bin ich) zu Helfen. ich würde ihm ja auch immer vor seinem ALTEN in Schutz nehmen, und jetzt hätte er mal endlich Gelegenheit gehabt, sich zu revanchieren.



Nachdem er gesehen hat, was da bei mir noch an Arbeit auf mich wartet, sagte er ganz SPONTAN: Heiko, ich bleibe nun eine WEILE bei dir und helfe, so gut ich kann, der ALTE in Heidenau soll doch mal eine WEILE sehen, wie er ohne mich zurecht kommt. Dann würde er seine ARBEIT in ZUKUNFT besser würdigen.
Da bin ich mal gespannt, wann Hein hier anruft, und mich bittet, Waldemar bei meiner nächsten Fahrt an die Packeisgrenze (dort unten in den FEUCHTEN LANDESTEILEN von D) wieder bei ihm vorbei zubringen, damit es bei ihm auch mal wieder voran geht.
Wenn man das Bild so betrachtet, könnte man fast GLAUBEN das Theresa da GRÜNZEUG angebaut hat. :) ;)

Gruß von der Neckarquelle
Heiko

NS.: übrigens, der Breuer bringt ordentlich was auf die WAAGE. Morgen werden ein paar TESTFAHRTEN gemacht.

7 registered users thanked already.

Users who thanked for this post:

Udom (18.06.2014), Ben Malin (18.06.2014), JACQUES TIMMERMANS (19.06.2014), Holsteiner (19.06.2014), Epoche III (19.06.2014), Staudenfan (20.06.2014), gabrinau (29.06.2014)

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

44

Wednesday, June 18th 2014, 8:36pm

Achtung: wer hat schon beidseitig mit Lenz-Kupplungswagen Betrieb gemacht?

Hi Leute,
ich hab folgenden, bei zwei Modellen gleichartig auftretenden Befund:
das Lenz-Kupplungsschild (Teil 2) sitzt auf der einen Seite zum einen schön drehbar und zum anderen gegen Herausnehmen nach oben mit einem leichten Klick gesichert. Wunderbar. Alles funktioniert. :)
Auf der anderen Seite (ja, tut mir leid, ich rangiere beidseitig) muss man dieses Kupplungsschild nach Herausnahme von Teil 15 (Stempel Winde) erst einsetzen. Aber: kein Klick. Leicht drehbar, aber leider auch superleicht nach oben abnehmbar. Was leider auch jeder Wagen macht, wenn er bei (vorbildlich) langsamer Geschwindigkeit etwas gehemmt wird - wie z.B. durch ein Einsinken in einer Lenz-Weiche (z.B. Herzstück). Wagen bleibt stehen, Lokomotor fährt artig weiter, Kupplungsschild liegt zwischen den Schwellen. ;( Nicht einmal, sondern IMMER. X(
Lokomotor fährt auf geradem Gleis schön hin und her - auch mit mehreren Waggons. Aber beim kleinsten Huckel nimmt ihm (auch nur ein) Waggon sein Kupplungsschild ab. Manno!
Hat einer ähnliche Erfahrung?
Viele Grüße,
Arnold

1 registered user thanked already.

Users who thanked for this post:

Nuller Neckarquelle (19.06.2014)

Martin Zeilinger

Bahnhofsvorsteher

(527)

Posts: 730

Location: A1010 Wien

  • Send private message

45

Thursday, June 19th 2014, 2:56pm

Wie versprochen, habe ich noch ein paar Fotos vom Breuer gemacht.

Typenfotos







Bilder vom Verschubgeschäft

Ein Bild wie aus dem Stahlwerk der VÖEST in Linz: Breuer und SSy



Auch der Kds 54 lies sich problemlos kuppeln
(der Führerstand "schreit" noch nach einem Lokführer und etwas Farbe)




Beim Kmmks 51 war anfangs der Bremsschlauch im Weg ...




... nach einem beherzten Tritt des Verschiebers gegen den Bremsschlauchhalter ging es dann aber doch ;)




Auch ein G 10 machte diesmal Ärger:



Doch diesmal war es nicht der Bremsschlauch, sondern die Hakenkupplung

...
Meine Wagen besitzen Schraubenkupplung mit darunter liegendem Haken von Moog für den Kupplungsbügel. Durch die Schraubenkupplung und den angesprochenen Haken kann der Breuer Traktor nicht nah genug an den Wagen gefahren werden. Wenn man die Hubtechnik beachtet, also mit leicht angehobenen Wagen fahren möchte, bedeutet dies natürlich, dass man den Wagen jedes mal per Hand auf den Traktor heben muss, damit alles passt. Nicht gerade elegant.

Habt ihr vielleicht eine Lösung? Natürlich könnte man den Haken weg lassen, aber die Schraubenkupplung stört meistens immer noch!...

@ Norbert / Eifelbahner: Haken weglassen ist natürlich eine Möglichkeit - aber m.E. nicht zu empfehlen. Eine allgemein brauchbare Lösung wird sich vermutlich nur durch einen Umbau des Breuers (z.B. Ersetzen der Aufnahme des Hubzapfens durch ein niedrigeres - ev. gefedertes - Teil) finden lassen.
Ich kupple derzeit nur Waggons an den Breuer, die noch keinen Haltehaken haben. Mir ist beim Spielen mit dem Breuer aufgefallen, dass das Kuppeln zumeist dann gut klappt, wenn die Hakenkupplung des Waggons "frei hängt" (siehe Kmmks 51), sodass sie dem Hubzapfen ausweichen kann. Wenn die Hakenkupplung nicht weit genug ausweichen kann (wie z.B. beim G 10), kann man die Hakenkupplung des Waggons auch am Breuer ablegen. Beides entspricht zwar nicht dem Vorbild, aber Waggon per Hand auf den Traktor heben, gefällt mir auch nicht.






Grüße aus Wien
Martin
Neues über unsere Spur 0-Projekte findet man auch auf unserer Facebook-Seite

23 registered users and 3 guests thanked already.

Users who thanked for this post:

lok-schrauber (19.06.2014), Epoche III (19.06.2014), Johann (19.06.2014), Setter (19.06.2014), Ben Malin (19.06.2014), Steffen78 (19.06.2014), Nuller Neckarquelle (19.06.2014), 1zu0 (19.06.2014), Harald (19.06.2014), klaus.kl (19.06.2014), Udom (19.06.2014), Holsteiner (20.06.2014), Staudenfan (20.06.2014), Geiswanger (20.06.2014), minicooper (21.06.2014), ChristianU (22.06.2014), JACQUES TIMMERMANS (26.06.2014), E94281 (26.06.2014), DRG (27.06.2014), Horia (27.06.2014), gabrinau (29.06.2014), joachim (08.07.2014), hot (07.05.2015)

ha-null

Oberheizer

(83)

Posts: 425

Location: Hamburg

  • Send private message

46

Thursday, June 26th 2014, 1:19pm

Probleme mit dem Lenz-Kupplungssystem

das Lenz-Kupplungsschild (Teil 2) sitzt auf der einen Seite zum einen schön drehbar und zum anderen gegen Herausnehmen nach oben mit einem leichten Klick gesichert. Wunderbar. Alles funktioniert.
Auf der anderen Seite (ja, tut mir leid, ich rangiere beidseitig) muss man dieses Kupplungsschild nach Herausnahme von Teil 15 (Stempel Winde) erst einsetzen. Aber: kein Klick. Leicht drehbar, aber leider auch superleicht nach oben abnehmbar. Was leider auch jeder Wagen macht, wenn er bei (vorbildlich) langsamer Geschwindigkeit etwas gehemmt wird - wie z.B. durch ein Einsinken in einer Lenz-Weiche (z.B. Herzstück). Wagen bleibt stehen, Lokomotor fährt artig weiter, Kupplungsschild liegt zwischen den Schwellen. Nicht einmal, sondern IMMER.
Lokomotor fährt auf geradem Gleis schön hin und her - auch mit mehreren Waggons. Aber beim kleinsten Huckel nimmt ihm (auch nur ein) Waggon sein Kupplungsschild ab.

Hallo Arnold,
damit Du mit Deinem Problem nicht allein bleibst: Ich hab's auch. Bei mir ist die Seite mit dem Klick dazu noch schwergängig. Lenz-Wagen kuppeln beidseitig so gut wie gar nicht, da der Fallhaken anders geformt ist als der von Brawa. Brawa-Wagen kuppeln zwar zunächst, aber dann ... (s.o.).

Scheinbar sind wir die beiden einzigen Breuer-Traktor-/Lenz-Kupplungsanwender. :(
Gruß
ha-null Jörg

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

47

Thursday, June 26th 2014, 5:31pm

Danke Jörg, dass Du Dich auch outest,
ich dachte wirklich schon, ich wäre der einzige Betriebsbahner in 0, der den Breuer hat.
Weiterer Trost: der Händler meines Vertrauens hat meine Erfahrung mit seinem Modell auch bestätigt. Eine Seite sitzt etwas strammer und genau dasselbe wie bei uns: nämlich gleichzeitig wenig drehfreudig, und auf der anderen Seite kippelt der untere, kegelige Aufnahmezylinder, und damit zieht jeder Kupplungshaken den Kupplungsschild nach oben und zum Waggon hin ab.
Achso: das 'schön drehbar' auf der Frontseite, also da, wo der Kupplungsschild primär schon montiert ist, rührt daher, dass ich eine 'wönzige' Spur Teflonschmiermittel auf den konischen Aufnahmezylinder aufgetragen hatte. Damit ist der Kupplungsschild viiel besser drehbar. So dass diese Seite (bei schön senkrechter Fahrt) auch, sagen wir mal, 'fast immer' richtig einkuppelt. Ansonsten muss ich ab und zu mit einem 0.8er Draht im Holzgriff den äußeren/vorderen Haken in die kleine, hintere Aussparung des Deckels vom Kupplungsschild schieben. Entkuppeln muss man ja eh händisch.
Aber das regelmäßige Abspringen der Kupplung während der Fahrt ist eben ein no-go, oder?
Brawa weiß seit der Kontaktaufnahme durch meinen Händler Bescheid (18.06.14). Bislang keine Antwort. Vllt. haben die immer nur einseitig getestet, und die andere Seite zwar gleich konstruiert, aber am Ende anders gefertigt?
Einspruch zugelassen - es handelt sich um eine reine Mutmaßung des Zeugen...
Viele Grüße,
Arnold

1 registered user thanked already.

Users who thanked for this post:

Nuller Neckarquelle (27.06.2014)

Looki

Rangiermeister

(38)

Posts: 276

Location: Bremen

Occupation: Industriemeister

  • Send private message

48

Saturday, June 28th 2014, 9:18pm

Brawa Rangiertraktor

Hallo zusammen,

ich konnte nun heute auch meinen Traktor abholen. Tolles Modell, ich bin begeistert!

Eine Frage habe ich allerdings: Die Beleuchtung empfinde ich als sehr dunkel. Kann man das noch heller einstellen?

In der Anleitung habe ich nichts gefunden. :(

Schöne Grüße

Rainer

Zahn

Lokomotivbetriebsinspektor

(251)

Posts: 640

Location: Berlin

  • Send private message

49

Saturday, June 28th 2014, 10:21pm

Breuer Traktor zickt mit Lenz Anschlußgleis

Hallo miteinander!

Auch ich bin seit kurzem Besitzer eines Breuer Traktors.
Heute habe ich diesen beim wöchentlichen Familienessen stolz vorführen wollen. Zu diesem Zwecke habe ich in meinem "Reisekästchen" einen kleinen Trafo mit Steckeranschluss zur Intellibox und Anschluss an ein original Lenz Anschlussgleistück (45050, wer's genau wissen will). Ein Stückchen Probegleis liegt dauerhaft bei meinen Eltern...

Kurz gesagt: In dieser Konfiguration zickt der kleine Breuer. Nimmt man Fahrt auf, bricht nach ein, zwei Sekunden der Decoder ein. Der Traktor ist einen Moment still und versucht dann wieder, die gewählte Fahrstufe zu erreichen, bis er nach kurzer Zeit wieder aussetzt.

(Fehlersuche bei einem neuen Modell in dieser ehemals stolzen Vorführsituation ist echt sch....)

Ich hatte zunächst viele Vermutungen, von verschmutztem Gleis bis zu Hemmnissen im Getriebe.
Auf meinen Modulen zickt er jedoch nicht rum...

Nach langer Probiererei und Tauscherei stellte sich heraus, dass das Anschlussgleis von Lenz das Schuldige ist. Immer wenn dieses im Spiel ist, gibt`s Probleme. Die Gleisspannung ist immer da, bei der Übertragung von Steuerdaten kommt es zu Problemen.

Wenn man sich dieses Anschlussgleis von unten ansieht, dann kann man erkennen, dass die Kontaktierung zur "hinteren Schiene" ganz dicht unter der "vorderen Schiene" durchführt. Ich tippe darauf, dass Einstreuungen, Interferenzen o. Ä. den Brawa Breuer verwirren, andere Fahrzeuge oder Decoder aber nicht beinflussen...

:-) Ist ja soo einfach mit digital, nur zwei Kabel und alles ist toll... jaja...

Gruß, Matthias

This post has been edited 1 times, last edit by "Zahn" (Jun 28th 2014, 11:10pm)


4 registered users and 1 guest thanked already.

Users who thanked for this post:

Ruhrbahner (29.06.2014), BTB0e+0 (29.06.2014), Udom (29.06.2014), Gerben (08.07.2014)

BTB0e+0

Bahngeneraldirektor

(835)

Posts: 1,387

Location: Mittelfranken

Occupation: Psychotherapeut

  • Send private message

50

Sunday, June 29th 2014, 12:24am

... ein bisschen feixen

Hallo Alle, insbes. Matthias,

schön, Matthias, wie Du den letzten Satz in Deinem Beitrag formuliert hast. Da habe ich doch etwas vor mich hingefeixt und mir gedacht:" Digi ist schön und gut, fahr ich ja auch selber bei der Vollspur. Aber angesichts dessen, dass "man" mich schon mitleidig bis zynisch belächelt hat (NICHT HIER im Forum) weil ich meine 0e Modelle analog fahre... ein bisschen darf ich da schon in mich hinen grinsen."

Da seht Ihr es wieder: Es hat alles seine Vor- und Nachteile.
Gruss
Robert
BTB0e+0

3 registered users thanked already.

Users who thanked for this post:

Zahn (29.06.2014), Dieter Ackermann (30.06.2014), Baumbauer 007 (08.07.2014)

minicooper

Oberbahnhofsvorsteher

(512)

Posts: 1,398

Occupation: Antibürokrat

  • Send private message

51

Sunday, June 29th 2014, 12:30am

Für irgendwelche Interferenzen sehe ich bei dem Breuer, dessen Decoder ja sehr schön abgeschirmt in einem Metallgehäuse sitzt, keinen Grund. Ich tippe viel mehr auf eine ganz banale Ursache für diese Störung:
Der Kleine ist zwingend auf die Kondensatorpufferung angewiesen, u. a. weil er auch wegen seines zwangsläufig geringen Gewichtes zu Kontaktstörungen neigt. Die Kondensatoren benötigen aber eine gewisse Zeit, um aufgeladen zu werden, damit sie voll betriebstauglich sind.Deswegen ist es wichtig, dass er ein paar Minuten auf dem spannungsführenden Gleis steht, bevor er in Betrieb genommen wird. Die Betriebssicherheit meines eigenen Breuers habe ich dadurch erhöht, dass ich ihn mit einigen unsichtbar in den Führerstand gelegten Bleigewichten schwerer gemacht habe, und den Traktor auf der Anlage grundsätzlich auf einem spannungsversorgten Gleis abstelle, wodurch der Puffer immer gefüllt ist.
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

This post has been edited 1 times, last edit by "minicooper" (Jun 29th 2014, 12:38am)


1 registered user thanked already.

Users who thanked for this post:

gabrinau (23.01.2015)

Zahn

Lokomotivbetriebsinspektor

(251)

Posts: 640

Location: Berlin

  • Send private message

52

Sunday, June 29th 2014, 12:50am

Hi Michael!

An der Pufferung scheint es mir nicht zu liegen. Auch wenn er vor dem Losfahren schon minutenlang auf dem Gleis leise vor sich hin dieselt, tritt der Effekt auf.
Ich habe zusätzlich bereits die CV 990 (Puffer füllen) von 255 (lädt erst nach Bewegung) auf 254 geändert. Ich dachte, er stolpert gleich nach dem Losfahren, wenn der Kondensator noch nicht geladen ist und er auf eine schmutzige Stelle kommt. Tatsächlich ändert diese Einstellung in diesem Falle nichts.

Gruß, Matthias

3 registered users thanked already.

Users who thanked for this post:

hot (07.05.2015), joachim (03.02.2018), minicooper (21.11.2018)

minicooper

Oberbahnhofsvorsteher

(512)

Posts: 1,398

Occupation: Antibürokrat

  • Send private message

53

Sunday, June 29th 2014, 1:05am

Hallo Matthias,
den Wert der 990 habe ich als erstes auch gleich auf 254 gesetzt, schließlich soll der Puffer ja auch während der Fahrt geladen werden ;)
Es fällt mir schwer, bei Deiner Problematik an eine induktive Störung zu glauben, schon deswegen, weil auf jeder Anlage dermaßen viele elektronische Störquellen zu finden wären, so dass ähnliche Fehler viel öfter Gegenstand von Anfragen und Diskussionsrunden wären. Die Tatsache allein, dass zwei Leitungen dicht beieinander liegen, hat in der Regel kein Störpotenzial.
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

1 registered user and 2 guests thanked already.

Users who thanked for this post:

hot (07.05.2015)

DieterS

Rangiermeister

(34)

Posts: 274

Location: Radolfzell

Occupation: Rentner

  • Send private message

54

Sunday, June 29th 2014, 5:05pm

Hallo zusammen,

habe heute meinen Breuer endlich testen können. Nach den Berichten hier habe ich mir eine Teststrecke mit einer Weiche, Anschlussgleis plus je einem Gleis in allen Richtungen gebaut. Alle Gleise von Lenz, sowie Set 90 angeschlossen, Traktor drauf gestellt, zunächst war eine fürchterliche Geräuschentwicklung da. Mit Hilfe der Anleitung erst mal alle Funktionstasten ausgeschaltet, dann war Ruhe. Da waren tatsächlich alle Geräuschoptionen auf einmal aktiv. Dann mit F1 Motor angelassen, klingt wie ein kleiner Laster. Als Wagen habe ich einen Talbot verwendet, denn diese soll der Breuer von und zum Kieswerk verschieben, mehr als eine Weiche braucht er auch nicht überwinden, da Betrieb auf DB Gleisen verboten ^^ .

Nun zum Test, geschoben und gezogen über die Weiche ohne Probleme, kein ungewolltes entkuppeln in allen Richtungen. Der Test lief auf beiden Seiten mit den Lenz Kupplungen. Bei meinem sind beide Kupplungschilder nicht besonders fest, dadurch kuppelt der Traktor weich an. Die Wagen lassen sich leicht mit einem Holzstäbchen entkuppeln ohne dass was abfällt. Einzig wenn man den Wagen abhebt ohne vorher zu entkuppeln geht das Kupplungsschild manchmal mit. Damit kann ich leben, weil ich ohnehin nach Betriebsende auch meine anderen Wagen immer vorher entkupple damit ich diese wieder ins Regal stellen kann. Jetzt werde ich noch andere Wagen verschieben. Wenn ich nichts mehr schreibe, dann war auch dieses erfolgreich.

Viele Grüße

Dieter

Habe eben noch mit einem anderen Wagen (Verschlagwagen) getestet. Kam dann auf die Idee eine falsch gestellte Weiche aufzuschneiden. Alles kein Problem, die Weiche wird butterweich aufgeschnitten, der Traktor fährt total ruhig darüber. Unpolarisierte Herzstücke bereiten auch keinerlei Probleme, habe bis jetzt an den Werkseinstellungen keine Veränderungen vorgenommen.

This post has been edited 1 times, last edit by "DieterS" (Jun 29th 2014, 5:18pm)


1 registered user thanked already.

Users who thanked for this post:

Udom (29.06.2014)

55

Sunday, June 29th 2014, 6:15pm

Hallo Dieter,

Dein Beitrag deckt sich mit meinen Fahrversuchen. Besonders erfreulich finde ich, dass Brawa für den Kleinen keinen Decoder von ihrem Stammlieferanten einbaut. Man sieht es beim ersten stromlosen Herzstück.
Erstaunlich finde ich die raffinierte Getriebelösung und die einzeln federnden Achsschwingen. Erfreulich auch die Brawa typische Anleitung, die keine Frage zur Funktion und Konstruktion offenlässt.
Einzig das Zuggeschirr aus Kunststoff für die Kupplung finde ich etwas billig. Es hängt sich gern aus, wenn man den Traktor in die Hand nimmt. Aber vielleicht bietet das mal jemand aus Messingdraht als Option an.
Für mich ist der Kleine ein gelungener Einstieg. Ein Modell, das real sogar besser rüberkommt als im Katalog.

Gruß Uli

1 registered user thanked already.

Users who thanked for this post:

1zu0 (29.06.2014)

Looki

Rangiermeister

(38)

Posts: 276

Location: Bremen

Occupation: Industriemeister

  • Send private message

56

Sunday, June 29th 2014, 6:44pm

Kupplungsprobleme

Hallo zusammen,

ich habe heute auch mal richtig rangiert und festgestellt, dass ich auch das Problem habe, das sich das Kupplungsschild

auf der einen Seite abhebt. Ich habe mir beide Schilde mal (in meinem Alter mit Lupe :) ) genauer angesehen, ich kann da keinen Unterschied

feststellen.

Aber wir sollten fair sein und dem Hersteller das die Chance bieten, die Sache zu klären bzw. ggf. nachzubessern.

P.S. Ansonsten: Es mach wirklich Spaß, mit dem "Kleinen" zu rangieren.

Schöne Grüße

Rainer

57

Sunday, June 29th 2014, 6:46pm

...Eine Frage habe ich allerdings: Die Beleuchtung empfinde ich als sehr dunkel. Kann man das noch heller einstellen?

In der Anleitung habe ich nichts gefunden. :(

Schöne Grüße

Rainer


Hallo Rainer,

CV 52 = Spitzenlicht

CV 54 = Führerstandslicht

Wertebereich 0 - 31, allerdings war bei mir das Spitzenlicht werksseitig schon max. hell eingestellt.

Gruß Uli

Looki

Rangiermeister

(38)

Posts: 276

Location: Bremen

Occupation: Industriemeister

  • Send private message

58

Sunday, June 29th 2014, 7:39pm

Lichthelligkeit

Hallo Uli,

vielen Dank für Deine Info. Ich werde das Morgen mal probieren.

Hast Du den Decoder ausgelesen oder gibt es noch irgendwo erweiterte Decoder - Infos?

Schöne Grüße,

Rainer

59

Sunday, June 29th 2014, 7:52pm

Hallo Rainer,

etwas versteckt, aber wie gewohnt von Brawa, gibt ein Verweis in der Anleitung zum Decoder Hersteller und dort gibt es diese Info:

SD18A

Gruß Uli

7 registered users and 1 guest thanked already.

Users who thanked for this post:

Looki (29.06.2014), Harald (29.06.2014), arnico (29.06.2014), ARMAND (29.06.2014), Zahn (30.06.2014), Udom (30.06.2014), 98 1125 (29.12.2018)

Looki

Rangiermeister

(38)

Posts: 276

Location: Bremen

Occupation: Industriemeister

  • Send private message

60

Sunday, June 29th 2014, 8:19pm

Hallo Uli,

herzlichen dank dafür. Ich glaube, ich brauche wohl mal eine neue Brille :S



schöne Grüße

Rainer