You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Rainer Frischmann

Oberfahrdienstleiter

(324)

Posts: 342

Location: 91301 Forchheim

Occupation: Pensionär

  • Send private message

181

Sunday, February 3rd 2019, 2:54pm

...
danke für den klärenden Tipp zur Ursache!
...
Ich fände es nett und hilfreich, wenn Du mir die Lösungsroutine zukommen lassen könntest. Ansonsten bringt alles nichts.
...


Hallo bahnboss,

in meinem Beitrag gab es nur einen einzigen Rat/Lösungsroutine: Einsenden zu Brawa. Ich habe ansonsten an keinem Rädchen gedreht. Sorry.

Gruß Rainer :thumbup:

5 registered users thanked already.

Users who thanked for this post:

jbs (03.02.2019), HüMo (03.02.2019), 98 1125 (03.02.2019), hot (04.02.2019), Udom (05.02.2019)

minicooper

Bahndirektor

(544)

Posts: 1,510

Occupation: Antibürokrat

  • Send private message

182

Sunday, February 3rd 2019, 7:13pm

in meinem Beitrag gab es nur einen einzigen Rat/Lösungsroutine: Einsenden zu Brawa.

Hallo Rainer,
ich stimme Dir zu, dass es das Beste ist, den Traktor zur Reparatur einzuschicken. Allerdings empfehle ich die Einsendung zu Döhler & Haass, das Angebot halte ich für fair:

Wir können Ihnen einen Austausch der Kondensatoren anbieten, hierfür müssten Sie Ihr Modell einsenden. Für den Austausch der Kondensatoren würden 23,80 EUR berechnen zuzüglich 5,95 EUR für den Rückversand innerhalb Deutschlands. Bei dieser Gelegenheit würden wir auch die Firmware des Sounddecoders auf den aktuellen Stand bringen.

Ich selbst habe mir lediglich die beiden Kondensatoren zuschicken lassen (kostenlos) und diese dann selber ausgetauscht. Meine frühere Aussage, dass der Austausch nichts bringen würde, habe ich gelöscht, denn sie ist falsch und entstand aufgrund fehlender Information über die nach dem Kondensatortausch zu ändernden CV-Einstellungen. Insofern sind auch einige Aussagen über Döhler & Haass zu relativieren, wenngleich mit etwas besserer Kommunikation viel Ärger und Aufwand hätte erspart werden können. Nachdem ich heute bei diesem Breuer hier mit den kürzlich gewechselten Kondensatoren die CV-Einstellungen übernommen habe, mit denen mein zweiter entkernter und mit separatem Power-Modul ausgestatteter Breuer erfreulicherweise einwandfrei arbeitet (s. Beitrag 175), ist das Problem gelöst, sowohl Motor als auch Sound werden nun auch bei diesem Fahrzeug eindrucksvoll gepuffert.

Die Einstellungen sind nun: CV 990 = 254, CV 991 = 200, CV 992 = 255, CV 361 = 0 (!)


Rechts die neuen Elektrolytkondensatoren:


Platine mit den alten Elkos:


Platine nach Austausch:
Gruß, Michael

24 registered users thanked already.

Users who thanked for this post:

Rainer Frischmann (03.02.2019), HüMo (03.02.2019), jbs (03.02.2019), JACQUES TIMMERMANS (03.02.2019), bahnboss (03.02.2019), 98 1125 (03.02.2019), heizer39 (03.02.2019), Jens Frommann (VTler) (03.02.2019), Max54 (03.02.2019), Kuddl Barmstedt (03.02.2019), Martin Zeilinger (03.02.2019), koefschrauber (03.02.2019), Zahn (03.02.2019), Rheingold (03.02.2019), Hans-Georg (03.02.2019), moba-tom (03.02.2019), hot (04.02.2019), Haselbad (04.02.2019), Bruce Wayne (04.02.2019), Alfred (04.02.2019), KlaWie (05.02.2019), ha-null (05.02.2019), Udom (05.02.2019), Joyner (23.03.2020)

Ole

Oberheizer

(33)

Posts: 467

Location: Schladen

Occupation: Chefmelker bei Libby's

  • Send private message

183

Sunday, February 3rd 2019, 7:51pm

Prima, das wollt ich lesen !!!

Meine Elkos sind hoffentlich auch auf dem Weg.
War mir doch so, dass bei meinem ersten Breuer auch der Sound weiterlief, wenn ich ihn von dem Gleis ins Regal stellte.

Gruss
Olaf
Dummheit fängt dort an, wo Ironie und Sarkasmus nicht verstanden werden !

1 registered user thanked already.

Users who thanked for this post:

hot (04.02.2019)

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

184

Sunday, February 3rd 2019, 8:28pm

Ich selbst habe mir lediglich die beiden Kondensatoren zuschicken lassen (kostenlos) und diese dann selber ausgetauscht. Meine frühere Aussage, dass der Austausch nichts bringen würde, habe ich gelöscht, denn sie ist falsch und entstand aufgrund fehlender Information über die nach dem Kondensatortausch zu ändernden CV-Einstellungen. Insofern sind auch einige Aussagen über Döhler & Haass zu relativieren, wenngleich mit etwas besserer Kommunikation viel Ärger und Aufwand hätte erspart werden können.


Prima, Michael, das ist mal eine erfolgreiche ergebnisoriente Mitteilung nach viel viel Rühren im Sumpf :cursing: . Jetzt kann jeder selbst entscheiden, wie er weiter vorgeht, mein Glückwunsch :thumbup: für Deine Hartnäckigkeit, Initiative und vor allem für Deine Bemühungen, Deine Erkenntnisse auch hier im Forum mit uns allen zu teilen. :D
Leider kein Grünen mehr, aber mein Dank gebührt Dir durch diesen, meinen Beitrag.

Nur mein unmaßgeblicher Dank
Gruß
bahnboss :thumbsup:

This post has been edited 1 times, last edit by "bahnboss" (Feb 4th 2019, 3:11am)


8 registered users thanked already.

Users who thanked for this post:

Kuddl Barmstedt (03.02.2019), minicooper (03.02.2019), moba-tom (03.02.2019), 98 1125 (03.02.2019), hot (04.02.2019), Haselbad (04.02.2019), ha-null (05.02.2019), Udom (05.02.2019)

185

Monday, February 4th 2019, 7:03pm

Hallole,
ich habe heute die 2 Kondensatoren durch 2 neue 1F/3V Typen aus der Restekiste ersetzt.
Die CV's wie von Michael beschrieben eingestellt...
Und siehe da der Breuer funktioniert wie gewünscht.
Kein Ruckeln, kein Flackern und keine Soundaussetzer mehr.
Kosten 2.80€...

https://www.reichelt.de/superkondensator…l?&trstct=pos_9

MfG
M.K.

This post has been edited 1 times, last edit by "Bay Dvi Berg" (Feb 4th 2019, 8:23pm)


12 registered users thanked already.

Users who thanked for this post:

bahnboss (04.02.2019), heizer39 (04.02.2019), HüMo (04.02.2019), Heinz Becke (04.02.2019), minicooper (04.02.2019), 98 1125 (05.02.2019), KlaWie (05.02.2019), fredduck (05.02.2019), Max54 (05.02.2019), ha-null (05.02.2019), Udom (05.02.2019), hot (20.02.2019)

Max54

Oberlokführer

(193)

Posts: 381

Location: Dortmund

Occupation: Rentner

  • Send private message

186

Tuesday, February 5th 2019, 12:37pm

Breuer, wie neu

Hallo,
auch ich habe jetzt in meine Breuer neue Kondensatoren eingebaut.
Was soll ich sagen, er ist wieder wie neue.
Hatte mir die Kondensatoren, die hier unter den Ebay Linke gezeigt wurden, bestellt.
Wie man auf dem Bild sieht, sind sie minimal höher, aber passen dennoch.
Dann noch die CV Einstellungen von Michael, und er läuft wie neu.
Wie man auf dem Video sieht, ohne Strom über Papier, und in einen einseitig Stromlosen Abschnitt ist sie mit Sound 30 cm eingefahren.

Noch mal vielen Dank an alle Tester und Tüftler hier.

https://youtu.be/_DdwLyk1vd4

Gruß Jürgen
Max54 has attached the following files:

15 registered users thanked already.

Users who thanked for this post:

jbs (05.02.2019), 98 1125 (05.02.2019), heizer39 (05.02.2019), Zahn (05.02.2019), KlaWie (05.02.2019), fredduck (05.02.2019), minicooper (05.02.2019), HüMo (05.02.2019), Rheingold (05.02.2019), ha-null (05.02.2019), Alfred (05.02.2019), barilla73 (05.02.2019), JACQUES TIMMERMANS (05.02.2019), Udom (05.02.2019), hot (20.02.2019)

minicooper

Bahndirektor

(544)

Posts: 1,510

Occupation: Antibürokrat

  • Send private message

187

Tuesday, February 5th 2019, 5:11pm

Liebe Breuer-Fans,
hier noch ein kurzer Nachtrag:
Meinen anderen (blauen) Breuer hatte ich wie schon erwähnt aus anfänglichem Frust über die werksseitige Elektronik entkernt und ganz konventionell mit einem D&H Decoder und separatem Powerbaustein wieder aufgebaut. Bei der Gelegenheit habe ich ich Lampengläser mit einer spitzen Kanüle vorsichtig ausgehebelt und vier SMD-Leuchtdioden direkt in die Lampenfassungen eingesetzt. Es musste nichts gebohrt werden, die Austrittslöcher für das Licht der inzwischen entfernten Lichtleiter reichten für die feinen Drähte vollkommen aus. Jetzt sieht man wenigstens, dass die Lampen des Breuer auch tatsächlich leuchten. Zudem ist der Klang des kleinen Lautsprechers etwas voluminöser, weil er nun direkt nach oben abstrahlt ;)



Gruß, Michael

31 registered users thanked already.

Users who thanked for this post:

Rainer Frischmann (05.02.2019), 98 1125 (05.02.2019), bahnboss (05.02.2019), ha-null (05.02.2019), Alfred (05.02.2019), barilla73 (05.02.2019), KlaWie (05.02.2019), jbs (05.02.2019), Max54 (05.02.2019), heizer39 (05.02.2019), Martin Zeilinger (05.02.2019), Hans-Georg (05.02.2019), HüMo (05.02.2019), Zahn (05.02.2019), pekay (05.02.2019), Hexenmeister (05.02.2019), martin (05.02.2019), JACQUES TIMMERMANS (05.02.2019), Staudenfan (05.02.2019), Toto (05.02.2019), E94281 (05.02.2019), Udom (05.02.2019), Rheingold (05.02.2019), Bruce Wayne (06.02.2019), Meinhard (13.02.2019), nullowaer (13.02.2019), Altenauer (17.02.2019), gabrinau (17.02.2019), hot (20.02.2019), Michael Fritz (23.04.2019), diesel007 (24.04.2019)

Ole

Oberheizer

(33)

Posts: 467

Location: Schladen

Occupation: Chefmelker bei Libby's

  • Send private message

188

Wednesday, February 13th 2019, 5:03am

Er lebt !!!

Hallo,

um 3 aufgestanden, Ein Loch auf meinem Arbeitstisch freigeräumt und los gings, die Goldcaps wollten nicht in die Bohrungen also mit Handbohrer leicht aufgeweitet, geprüft ob obere und untere Leiterbahn noch Kontakt hatten, Elkos eingelötet, macht auf jeden Fall Bilder vorher von der Platine, 2 Litzen lösten sich !
Kurzer Probelauf ohne Gehäuse - Elkos verrichteten Ihre Arbeit, aber der Sound bei der Fahrt war grauenhaft, Kontaktproblem ???
Gehäuse drauf - Probefahrt - immer noch, verdammte ...... !!!
Aber da war ja noch was, ein paar CVs waren ja noch verstellt, aufs Programmiergleis, Decoder auf Werkseinstellung .... und was soll ich sagen - ein Träumchen. Der Sound wird nicht so lange wie der Antrieb gepuffert, ist allerdings mehr als ausreichend.
Habe Michas Probelauf auf Din A4 quer sogar mit Din A4 längs bei leichter Steigung getoppt, geht nix über ein paar Cent mehr für Goldcaps.

Also doch nicht zu ebay ! :)

Gruss
Olaf
Dummheit fängt dort an, wo Ironie und Sarkasmus nicht verstanden werden !

This post has been edited 1 times, last edit by "Ole" (Feb 13th 2019, 8:54am)


16 registered users thanked already.

Users who thanked for this post:

98 1125 (13.02.2019), bahnboss (13.02.2019), Meinhard (13.02.2019), HüMo (13.02.2019), pekay (13.02.2019), Zahn (13.02.2019), jbs (13.02.2019), minicooper (13.02.2019), Fritze (13.02.2019), heizer39 (13.02.2019), moba-tom (13.02.2019), Wopi (13.02.2019), E94281 (14.02.2019), Udom (14.02.2019), Altenauer (17.02.2019), hot (20.02.2019)

berndr

Fahrgast

(11)

Posts: 2

Location: Marbach

  • Send private message

189

Sunday, February 17th 2019, 7:32am

Schnelle Reparatur

Hallo miteinander,
nachdem meine Breuer auch nicht mehr wollte wie er sollte, habe ich ihn am Donnerstag bei BRAWA in Remshalden abgegeben.
(Remshalden ist ca. 25Km von meinem Wohnort entfernt und ich musste sowieso in die Richtung)
Gerechnet hatte ich mit einer Reparaturzeit von ca. 14 Tagen.
Gestern Abend (Samstag) lag ein Päckchen von BRAWA vor der Türe mit meinem Breuer drin.
Reparatur innerhalb von 48h inclusive Versand.
Mitteilung der Fa. BRAWA in der Rechnung:
"Bauteile auf Kulanz getauscht".
Ich finde das absolut Vorbildlich und sowas von schnell.
Der Breuer läuft wie neu !

Viel Grüsse
Bernd

15 registered users thanked already.

Users who thanked for this post:

Rainer Frischmann (17.02.2019), minicooper (17.02.2019), HüMo (17.02.2019), 98 1125 (17.02.2019), moba-tom (17.02.2019), jbs (17.02.2019), stefan_k (17.02.2019), heizer39 (17.02.2019), Rheingold (17.02.2019), gabrinau (17.02.2019), DieterS (17.02.2019), Alemanne 42 (17.02.2019), Udom (17.02.2019), pekay (18.02.2019), hot (20.02.2019)

190

Tuesday, April 23rd 2019, 8:56pm

Dank der tollen Anleitung von Michael/Minicooper habe ich die Osterzeit genutzt und meinem Breuer neue Kondensatoren gespendet und die CVs angepasst. Und siehe da er ist Auferstanden! Läuft seidenfein!

Danke an alle die dazu beigetragen haben das Problem zu lösen!

Gruss Luca

6 registered users thanked already.

Users who thanked for this post:

minicooper (23.04.2019), moba-tom (23.04.2019), jbs (23.04.2019), Zahn (24.04.2019), heizer39 (24.04.2019), Udom (24.04.2019)

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

191

Saturday, April 27th 2019, 8:43am

Guten Tag in die Breuer Fangemeinde,

nur noch mal zur Klarstellung:

Auch meine beiden Breuer Lokomotoren haben dank Austausch der Speicherbausteine ein quasi “neues Leben” erhalten.

Bei dieser Aktion haben sie auch gleich das neueste Decoder-Update von Doehler & Haas erhalten.

Soweit - so gut. Die Maßnahme des Bauteiltausches führte nun zum Erfolg des wieder “sauberen” Fahrens und des ununterbrochenen Sounds. Es war tatsächlich die Ursache für den jahrelangen Frust mit dem unzulänglichen Fahren und beeinträchtigtem Soundgenuss.

Aber was negativ bleibt: Der überholte Breuer Traktor beeinflusst nach wie vor die Railcom Austastlücke.

Siehe mein Beitrag unter Nr. 124: Railcom
leider musste ich feststellen, das der Breuer Rangiertraktor die RAILCOM Austastlücke auf der gesamten Anlage zerstört. Somit funktioniert RAILCOM für alle Fahrzeuge auf der Anlage nicht mehr.

Vor Powerbausteinwechsel hatte der Lokomotor ja das Railcom Signal vollständig zerstört gehabt, es fand keinerlei Railcom Anzeige mehr statt.
Jetzt: Das Signal ist zwar wieder da, aber äußerst schwach.
Es gibt nun nach dem “Refit” ein deutlich schlechteres Railcom Signal auf der Anlage, sobald ein Breuer auf den Gleisen steht.
Das ist fûr mein Dafürhalten sehr schade und bleibt ein Manko.

Nur meine unmaßgebliche Zusatzinformation.
Gruß
bahnboss :thumbsup:

This post has been edited 7 times, last edit by "bahnboss" (Apr 27th 2019, 9:09am)


9 registered users thanked already.

Users who thanked for this post:

Udom (27.04.2019), jbs (27.04.2019), Zahn (27.04.2019), heizer39 (27.04.2019), 98 1125 (27.04.2019), HüMo (27.04.2019), gabrinau (27.04.2019), hot (27.04.2019), Spur0e.de (27.04.2019)

Eifelbahner

Oberlokführer

(142)

Posts: 433

Location: Dahlem

  • Send private message

192

Saturday, March 21st 2020, 7:17pm

Hallo Zusammen,

ich hatte mir vor ein paar Tagen bei Kieskemper einen zweiten Breuer Traktor zum Schnäppchen Preis gegönnt, da ich diesen umlackieren möchte. Dieses Fahrzeug läuft wunderbar und scheint neue Elkos im Modell zu besitzen.

Mein erstes Modell hingegen hat den bekannten Fehler.

Nun meine Frage:
Genügt es die Elkos selber zu tauschen oder muss zusätzlich die genannten CV´s verändert und ein Firmware Update des Decoders durch geführt werden?

Vielen Dank für eure Antworten
Norbert

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

193

Saturday, March 21st 2020, 7:43pm

Hallo Norbert,

erst mal Gratulation zum Neuerwerb.

Das alte leidige Breuer Problem.... ach wie schön......

Also je nach dem, Minicooper hat selbst Elkos gewechselt, ich selbst hatte den auch mal aufgemacht, finde es aber sehr sehr diffizil. Daher habe ich meinen eingeschickt, denk dran - nicht an D&H, sondern an einen MA bei Frankfurt!

Der tauscht die Elkos und spielt bei der Gelegenheit dann auch die neue Software für den DH18 Decoder mit auf.

Am besten mit D&H telefonisch genau absprechen, Adressen etc.
Gruß
bahnboss :thumbsup:

3 registered users thanked already.

Users who thanked for this post:

HüMo (21.03.2020), gabrinau (21.03.2020), Udom (21.03.2020)

48karben

Schrankenwärter

(13)

Posts: 71

Location: Harderwijk (NL)

  • Send private message

194

Saturday, March 21st 2020, 8:07pm

Breuer

Mal eine andere Frage: in Luxemburg gibt's eine Breuer Traktor Typ VL. Ist das auch die von Brawa? Oder gab es mehrere Ausführugen und wenn ja, welche Typ ist die Brawa Traktor?

Danke fürs Antwort.


Schöne Grüße aus Nederland,
Karel.

Eifelbahner

Oberlokführer

(142)

Posts: 433

Location: Dahlem

  • Send private message

195

Saturday, March 21st 2020, 8:07pm

Hallo Norbert,

erst mal Gratulation zum Neuerwerb.

Das alte leidige Breuer Problem.... ach wie schön......

Also je nach dem, Minicooper hat selbst Elkos gewechselt, ich selbst hatte den auch mal aufgemacht, finde es aber sehr sehr diffizil. Daher habe ich meinen eingeschickt, denk dran - nicht an D&H, sondern an einen MA bei Frankfurt!

Der tauscht die Elkos und spielt bei der Gelegenheit dann auch die neue Software für den DH18 Decoder mit auf.

Am besten mit D&H telefonisch genau absprechen, Adressen etc.



Danke Bahnboos,

was bedeutet MA (Mitarbeiter) bei Frankfurt?

Ich dachte, man muss das Modell zu Brawa einsenden?

Schöne Grüße
Norbert

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

196

Saturday, March 21st 2020, 8:36pm

Hallo Norbert,

naja, das kannst Du natürlich auch versuchen.

Da es aber um konkrete Decoderangelegenheiten geht, habe ich direkt mit Doehler & Haas Kontakt aufgenommen. Die nehmen aber keine Paketpost an und reparieren auch nicht an der Firmenadresse. Deshalb bitte Kontakt aufnehmen und an die richtige Adresse schicken.

Alles etwas kompliziert. Am Ende hat aber gegen Rechnung alles funktioniert.

MA= Mitarbeiter
Gruß
bahnboss :thumbsup:

1 registered user thanked already.

Users who thanked for this post:

Udom (21.03.2020)

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

197

Saturday, March 21st 2020, 8:43pm

zu Beitrag 194

Hallo Karben,

schau mal einfach hier nach:

http://www.modellbau-wiki.de/wiki/Breuer-Traktor

Ichkenne Dein Luxembourger Modell nicht, aber wenn es aus Kunststoff sein sollte und eineder drei Breuer Farben haben sollte (blau, hellgrün, dunkelgrün), geheich von einem Breuer Traktor von Brawa aus.

Das sollte dann aber eigentlich auch dabei stehen.

VL ist die Typbezeichnung. Betrifft auch das Brawa Modell.
Gruß
bahnboss :thumbsup:

48karben

Schrankenwärter

(13)

Posts: 71

Location: Harderwijk (NL)

  • Send private message

198

Saturday, March 21st 2020, 10:22pm

Hallo Bahnbos,

Es ist kein Modell aber in Luxemburg gibt es ein Breuer in Maßtab 1:1. Ist Typ VL und meine Frage war ob das Brawa Modell auch einen Breuer Typ VL ist, und das haben Sie bestätigt. Dafür Dank!
Also ich denke ich kaufe mir so ein Brawa (bei Kieskemper) und versuche das ein Luxemburger aussehen zu geben.

Grüße, Karel.

2 registered users thanked already.

Users who thanked for this post:

Udom (22.03.2020), BR 216 (22.03.2020)

Eifelbahner

Oberlokführer

(142)

Posts: 433

Location: Dahlem

  • Send private message

199

Monday, March 23rd 2020, 10:37am

Hallo Zusammen,

nun bin ich etwas verwirrt.

Wenn ich nach einem Anruf bei D&H das Modell zu einem Mitarbeiter dieser Firma einschicke, werden gegen Rechnung die Elkos getauscht und der Decoder bekommt ein Firmwareupdate und die CVs´s werden geändert.

Aber das Modell wurde doch von Brawa produziert und dort wird alles kostenlos von der Firma geregelt. Oder nicht? Wird dort kein Firmwareupdate und CV´s geändert?

Meine ursprüngliche Frage war ja auch, ob die CV´s überhaupt geändert werden müssen und warum? Denn die Elkos könnte ich auch selber tauschen. Ist das Firmwäreupdate zusätzlich erforderlich?

Ansonsten denke ich, ist der Weg über Brawa doch einfacher!

Oder habe ich hier etwas mißverstanden?

Vielen Dank und schöne Grüße
Norbert

1 registered user thanked already.

Users who thanked for this post:

98 1125 (23.03.2020)

bahnboss

Lokomotivbetriebsinspektor

(90)

  • Send private message

200

Monday, March 23rd 2020, 10:53am

Hallo Norbert,

es ist Dir freigestellt, wie Du es machst.

Wenn Du meinst, es über Brawa zu machen, kannst Du das gerne tun, ich habe Dir nur meinen Weg und die gemachte Erfahrung als Hinweis gegeben.

Nur Brawa hat den Decoder nicht bestückt und wird nachträglich vielleicht auch keine Updates aufspielen. Wenn die das alles für Dich kostenfrei machen, dann hätte ich es doch schon lange gemacht, oder was zögerst Du?

Das Update ist genauso wenig nötig wie der Breuer Traktor selbst. Ich hatte ja geschrieben, dass andere Forums-Kollegen auch selbst die Pufferkondensatoren gewechselt haben.

Updates haben immer einen gewissen Sinn, weil der Decoder auch neuere Entwicklungen verpasst bekommt. Ob das für Dich relevant ist, musst Du schon selbst entscheiden und wissen. Wenn Du Dich beim Decoderhersteller mal informierst, was das neue Update mit sich bringt, weisst Du es doch ganz genau.

Hast Du mal den Bericht in Beitrag 184 weiter oben gelesen, incl. Fotos. Dort findest Du auch die Empfehlung zum Einschicken. Du kannst es aber auch selbst machen.

Ich hatte Dir eigentlich nur meine Erfahrungen und meinen Weg mitteilen wollen, nicht mehr und nicht weniger. Daraus machen musst Du dann Deinen eigenen Weg, oder sehe ich das so verkehrt???

Jetzt hast Du mich etwas verwirrt.....
Gruß
bahnboss :thumbsup:

This post has been edited 1 times, last edit by "bahnboss" (Mar 23rd 2020, 11:09am)


3 registered users thanked already.

Users who thanked for this post:

minicooper (23.03.2020), HüMo (23.03.2020), Udom (23.03.2020)