You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

schmidb

Lokführer

(240)

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

41

Tuesday, June 3rd 2014, 9:23pm

Hallo,

ich habe mir einen Taktgeber für die spätere Digitalisierung beschafft und mal probeweise eingebaut. Siehe Bild 15. Könnte passen.

Damit ist dann zumindest bei meiner Lok klar, dass in das Bodenblech ein zweiter Ausschnitt neben dem bereits für das Getriebe vorhandenen rein muss.

Gruß aus dem Süden,
Bernd


Bild 14:


Bild 15:
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Jun 4th 2014, 3:19am)


10 registered users thanked already.

Users who thanked for this post:

Meinhard (03.06.2014), E94281 (03.06.2014), Ben Malin (03.06.2014), Staudenfan (04.06.2014), lok-schrauber (04.06.2014), JACQUES TIMMERMANS (04.06.2014), Udom (04.06.2014), Nikolaus (04.06.2014), Epoche III (04.06.2014), BR96 (09.08.2014)

42

Wednesday, June 4th 2014, 7:48pm

Taktgeber

Hallo Bernd,

gefällt mir sehr gut! Auch Dein Zwischenstand was den Bau betrifft!!!
Woher hast Du das tolle Teil, den möchte ich auch gerne verwenden?
Hast Du Dich bereits fest für die erste Achse entschieden und wenn ja warum?

Viele Grüße

Andreas :)

schmidb

Lokführer

(240)

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

43

Wednesday, June 4th 2014, 8:10pm

Hallo Andreas,

den Taktgeber-Kit habe ich bei Oliver (Nullproblemo) bestellt. (vgl. http://www.null-problemo-online.de/shop/digitales-2/).

Für das Bild habe ich die Achse einfach vorne eingesetzt. Da ist die Sicht frei. Ob der Taktgeber besser auf der letzten Achse platziert ist, muss ich noch sehen.

Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Jun 4th 2014, 8:59pm)


1 registered user thanked already.

Users who thanked for this post:

Epoche III (04.06.2014)

Staudenfan

Bahngeneraldirektor

(1,135)

Posts: 1,651

Location: Neusäß-Westheim

Occupation: Milchmann

  • Send private message

44

Thursday, June 5th 2014, 12:47pm

Bilder T3

................ da stellen wir die Bilder doch besser gleich hier nochmal ein:

















;)
Gruß Thomas

" Damit das Mögliche entsteht,muss immer wieder das Unmögliche versucht werden" Hermann Hesse

This post has been edited 1 times, last edit by "Staudenfan" (Jun 5th 2014, 12:56pm)


7 registered users and 1 guest thanked already.

Users who thanked for this post:

Udom (05.06.2014), gabrinau (05.06.2014), JACQUES TIMMERMANS (05.06.2014), schmidb (05.06.2014), Ben Malin (05.06.2014), BR96 (09.08.2014), Regelspur (29.08.2015)

45

Thursday, June 5th 2014, 6:16pm

T3 Gebauer Forumsbauaktion (war:T3 Bau Blog)

Hallo Thomas und T3-bauer,

damit sie andere genauso falsch bauen wie auf den Bildern?

Ich wollte ja erst nichts dazu schreiben aber wenn ich sehe wie hier die kleine T3, ich will mal sagen verbaut wird, dann stellen sich mir die Nackenhaare.

An der Lok stimmen einige Details nicht mit der Originalversion überein z. B. Lima und Gaslampen/Petroleumlampen. So etwas geht nicht. ;( Die Original Lok 89 7314 hat den Rahmen von der Westinghouse-Bremse. Daher passen Rahmen und Bremsanlage nicht zur hier abgebildeten Modell-Lok-Nummer auf den Bildern von der Hauptversammlung und zum Untersuchungsdatum von 1953.

Wie wird der Bläseranschluss betätigt? Das Gestänge zum Dampfdom fehlt! Das angebrachte Gestänge geht ins Leere. Wie wird eigentlich die Glocke betätigt? Ach ja, die Betätigung kann man ja weglassen, wie die ganze Glocke. Sie hatte zu dem Zeitpunkt keine mehr ;) Jedenfalls nicht die 89 7314 :)
Ich habe mich nur auf die Lok 89 7314 im Zustand um 1953 bezogen, weil das Untersuchungsdatum so an der Seitenwand des Modells steht.

Sollte jemand auf die Idee kommen für seine T3 den Umbausatz von Schnellenkamp zu verwenden, dann aber bitte nicht so bauen wie auf seinen gezeigten Bildern mit der Lok-Nummer 89 7159

Etwas Schlimmeres habe ich noch nicht gesehen. Wenn man schon keine Ahnung hat, dann sollte man doch wenigstens die Beschriftung weglassen und es nur unter zu zurüstende Teile ohne konkrete Lok-Nummer einstellen.

Gruß Alfred

3 registered users thanked already.

Users who thanked for this post:

DT1 (05.06.2014), LuchoH (06.06.2014), CharlieOscar (09.08.2014)

schmidb

Lokführer

(240)

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

46

Thursday, June 5th 2014, 7:51pm

Hallo,

ich denke ich werde in diesem Beitrag besser keine Bilder zu meinem Baufortschritt mehr einstellen. Ich fürchte, ich gehöre auch zu denjenigen die keine Ahnung haben, und ich möchte mit meinen verbauten Lokbildern niemanden provozieren... .


Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Jun 5th 2014, 8:00pm)


3 registered users thanked already.

Users who thanked for this post:

Staudenfan (05.06.2014), Nuller Neckarquelle (06.06.2014), pele (11.06.2014)

47

Thursday, June 5th 2014, 8:54pm

Ich glaube, hier vergisst der ein oder andere, das es letzendlich um Modellbau geht.

Vorweg sei gesagt, das die sogenannten Nietenzähler (das ist nicht abwertend gemeint!) genauso ihre Daseinsberechtigung haben, wie diejenigen, die ein Modell eben nicht bis ins wirklich allerletzte Detail nachbilden wollen oder können.
Man kann doch alles übertreiben und - lieber Alfred - einen wirklich erstklassigen Baublog mit solch einem Post kaputt zumachen, finde ich wirklich unter aller Kanone.

Geht es um Fachwissen, das du offenbar besitzt, geht es doch freundlicher, als die hier aktiven Erbauer in solch einem Ton zu denuzieren, oder?
MfG Ben 8o

11 registered users thanked already.

Users who thanked for this post:

Staudenfan (05.06.2014), fahrplaner (05.06.2014), Rheingold (05.06.2014), Wolfg_T (05.06.2014), Setter (05.06.2014), Heinz Becke (05.06.2014), preumode (05.06.2014), E94281 (05.06.2014), Adalbert (06.06.2014), Nuller Neckarquelle (06.06.2014), pele (11.06.2014)

fwgrisu

Rangiermeister

(30)

Posts: 126

Location: Kerpen

Occupation: Berufsfeuerwehrmann

  • Send private message

48

Thursday, June 5th 2014, 9:59pm

Hallo Bernd lass dich durch solche schreiben nicht entmutigen.
Was soll ich dann als Anfänger in der Spur 0 sagen. Ich werde dann wohl in der Luft zerrissen wenn ich meine ersten Bauberichte ins Forum stelle.
Ich finde deine Baubeschreibung sehr gut und verständlich erklärt. Es macht Spaß den Fortschritt zu verfolgen.

Mache bitte weiter.
Gruß Dieter aus Kerpen
Ich soll sagen, es ist alles in Ordnung. 8)

1 registered user thanked already.

Users who thanked for this post:

Adalbert (06.06.2014)

49

Thursday, June 5th 2014, 10:47pm

T3 Gebauer Forumsbauaktion (war:T3 Bau Blog)

Hallo Bernd, Ben und alle die hier noch am bauen sind.

Zuerst einmal: :) Ich finde diesen Bau-Blog gut und es ist und war nicht meine Absicht hier irgendjemandem die Lust am bauen zu nehmen. Es wäre doch sicher sinnvoll sich vor dem bauen über das zu erstellende Modell Gedanken zu machen, welche Lok es denn letztendlich werden soll.

In der Regel nimmt man sich eine bestimmte Lok-Nummer und einen bestimmten Zeitraum vor. Leider wird man nicht immer für den gewünschten Zeitraum / Epoche die richtigen Bilder im Netz oder in Büchern für das zu erstellende Modell finden.

;) @Ben: Sicher es geht um Modellbau

Ein Modell sollte ein Original so gut wie möglich wiedergeben. Dabei wird man immer auch Kompromisse machen müssen, auch ich. :( Leider!

Hier mal der erste Teil zur Lok 89 7314 von Herbert Haun aus den EMB Heften:

http://www.eisenbahn-und-modellbau.de/lesenEMB24S14ff.htm

und hier der zweite Teil:

http://www.eisenbahn-und-modellbau.de/lesenEMB25S12ff.htm

Gruß Alfred

P.S.

Hallo Bernd, Du schreibst doch selbst:
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich...

;) Dann bleibe es auch :)

5 registered users thanked already.

Users who thanked for this post:

schmidb (05.06.2014), Staudenfan (06.06.2014), koefschrauber (06.06.2014), lok-schrauber (06.06.2014), fahrplaner (06.06.2014)

50

Friday, June 6th 2014, 12:00am

T3 Gebauer Forumsbauaktion (war:T3 Bau Blog)

Hallo Andreas (Epoche III),

beim lesen Deines Beitrags (15) schreibst Du von einem Unterdruckkessel? Das soll der große Luftkessel sein. Allerdings ist der hier abgebildete genietete Kessel ein Gaskessel mit den Absperrventilen rechts und links.

Die T3 (auch andere Loks) haben drei Kessel: Einen/oder zwei (BR94) große Luftkessel, einen Hilfskessel und einen Ausgleichkessel. ;) Kannst Du bei der Beschreibung der Bremsanlagen nachlesen.

Gruß Alfred

This post has been edited 2 times, last edit by "Regelspur" (Jun 8th 2014, 11:28am)


Meinhard

Fahrdienstleiter

(76)

Posts: 337

Location: 24943 Flensburg

  • Send private message

51

Friday, June 6th 2014, 7:53am

Schade.

Ich hatte mich sehr gefreut über diesen Thread, denn es gibt ja doch wohl einige, die sich diesen Bausatz von Gebauer gekauft haben und auch
bauen und nicht nur in die Schublade legen.
Es ist ja schön, wenn jemand Kritik übt weil er mehr weiß als die anderen, aber in solcher Wortwahl wie mit den Bildern von der T3 finde ich das total daneben.

Vielleicht solltet ihr diese Bauaktion lieber im ARGE Forum fortführen, da habe ich solche Kritiken, wie die von Alfred, noch nie gelesen.

Nachdenklich grüßt
Meinhard,
der wohl immer noch nördlichste Nuller Deutschlands

2 registered users thanked already.

Users who thanked for this post:

Nuller Neckarquelle (06.06.2014), Nordsee (06.06.2014)

52

Friday, June 6th 2014, 10:51am

Hallo Bernd,

ich lese Deine Bauberichte und sehe Deine Fotos sehr gerne. Bitte mach weiter!

Ich wollte eigentlich hier im Forum gar nichts mehr posten aber die Unterstützung für Dich war mir doch sehr wichtig.

Die meisten Postings hier im Forum sind für mich persönlich nur Kaffeeklatsch.

Einer will den anderen Maßregeln und das am laufenden Band und einige müssen sich zu allem und jedem äußern.

Gruß

Michael
Meine Ausstattung - ESU Ecos, ESU Belegmelder, Roco WlanMaus und DaisyII, Steuerrung mit iTrain Software.

3 registered users and 1 guest thanked already.

Users who thanked for this post:

Altmärker (06.06.2014), schmidb (06.06.2014), Nuller Neckarquelle (06.06.2014)

Posts: 4

Location: Salzwedel

  • Send private message

53

Friday, June 6th 2014, 11:37am

Hallo Bernd und alle anderen T3-Modellbauer,

das ist mein erster Beitrag in diesem Forum.

Ich darf mich Michael anschließen und die große Bitte äußern, die Bauberichte und damit die T3 Forumsbauaktion unbedingt fortzusetzen. Als Spur 0 Neueinsteiger verfüge ich nicht über einen großen Erfahrungsschatz im Bau von Messingmodellen. Der Baubericht und insbesondere die Art und Weise des Herangehens an den Bau des Gebauer Modells hat mich aber motiviert, mir selbst einen solchen Bausatz zuzulegen und mit dem Bau zu beginnen. Sicher werde ich einige Fehler machen, die andere Modellbauer schon vor mir gemacht haben und sicher wird mir das eine oder andere Teilprojekt misslingen. Dessen bin ich mir aber auch bewusst. Da ich das Modell ausschließlich für mich baue, kann und werde ich damit sehr gut leben. Ich freue mich jedenfalls, wenn ich weiter an den Baufortschritten hier im Forum teilhaben kann.

Macht bitte weiter!

Mit den besten Grüßen aus der Altmark,

Thomas

2 registered users thanked already.

Users who thanked for this post:

schmidb (06.06.2014), Nuller Neckarquelle (06.06.2014)

Nafets

Unregistered

54

Friday, June 6th 2014, 12:13pm

Hallo T3-Freunde,

was passiert denn gerade hier? Ich bin etwas erstaunt, denn scheinbar wird in diesem Forum nicht mehr richtig gelesen, dafür aber viel „geplaudert“.

Warum habe ich diesen Eindruck? Nun, da zeigen ein paar Begeisterte, wie sie ihr Modell der T3 zusammenbauen – das ist leider viel zu selten in diesem Forum geworden, in dem mehr um des Plauderns Willen geschrieben wird als sich um die Spur 0 zu kümmern (subjektiver Eindruck). Dieser Beitragsbaum wuchs und gedieh und manchem T3-Bauer wurden schon Montagefehler aufgezeigt, die dankend angenommen und korrigiert wurden – toll! Das macht ein gutes Forum aus und hat dazu geführt, dass auch ich als Nicht-Wurstkessel-äh-Dampflok-Fan hier mitgelesen habe.

Doch dann passiert es: Ein User meint es gut und zeigt Bilder der T3 aus einem anderen Forum und ein weiterer User fragt, warum er diese Bilder einer nicht richtig montierten Lok hier zeigt. Er sagt sogar, was falsch an der gezeigten Lok ist. Er kritisierte keinen T3-Bauer aus diesem Beitragsbaum, sondern stellte eine Hilfe für eben diese mit seinen Anmerkungen online. Seine Aussage, wonach er noch nichts Schlimmeres als das Modell auf diesen Bildern gesehen habe, mag polemisch wirken, kann und wird sicher aber der Wahrheit entsprechen. Auch sein nächster Satz (der mit der „Ahnung“) bezieht sich nicht auf die User in diesem Beitragsbaum, sondern auf den Erbauer der gezeigten Lok (der wissentlich oder eben unwissentlich die gezeigten Fehler verbaut hat).

Und danach? Da kippt die Stimmung in dieser Beitragsreihe, es gibt einen Minuspunkt für die Aussagen zur falsch montierten Lok, die bisher bastelnden wollen in den Schmollwinkel, obwohl sie nicht angesprochen oder gar angegriffen waren und wir (mich eingeschlossen) reden nicht mehr über die Montage des T3-Bausatzes, sondern über User-Verhalten und wollen guten Sinnes die Bastler davon überzeugen, uns an ihren Ergebnissen teilhaben zu lassen.

Oh man, das kann es doch nicht sein, oder?

Alfred hat guten Willens gehandelt und wer seine Zeilen liest, wird merken, dass er das auch war. Kein Bastler der T3 war bisher so weit, dass sich die Kritikpunkte auf ihn beziehen können. Da die T3-Bausatz-Anleitung nur aus wenigen Bildern besteht, sind doch diese Sätze von Alfred bei der weiteren Bausatzmontage wertvoll. Und was die fehlende Ahnung angeht, hat Alfred mit seinem zweiten Beitrag Hilfen zur Vorbildkunde aufgezeigt. Er nimmt sich halt ein konkretes Vorbild und stellt dieses nach. Und? Was ist daran verwerflich? Und wenn einer das nicht so macht und einen Bausatz „nur“ nach Anleitung montiert und einfach eine Nummer dran schreibt, was ist dann? Nichts! Das ist auch gut so. Und wenn Modellbauer mit etwas Ahnung zum besprochenen Modell alle an den Erkenntnissen teilhaben lassen wie Alfred, dann ist doch allen geholfen. Oder geht das in diesem Forum nicht mehr?????

Meine sarkastischen Worte zu diesem Forum bzw. dem gewandelten User-Verhalten in diesem Forum habe ich rausgestrichen. Ich hoffe, ich habe alles „erwischt“ und hoffe ebenfalls, dass die Schmollwinkel wieder verlassen werden – es wäre schade um diesen Beitragsbaum, wenn er nicht mit mindestens einer fertigen T3 enden würde!

Meint dennoch freundlich grüßend
Stefan (der gerade nicht mehr still auf seinen Fingern sitzen konnte… Verurteilt mich für meine Worte, wenn ihr das möchtet)

15 registered users thanked already.

Users who thanked for this post:

Manfred Wendel (06.06.2014), lok-schrauber (06.06.2014), Roland (06.06.2014), Harald (06.06.2014), LuchoH (06.06.2014), Staudenfan (06.06.2014), AFG (06.06.2014), stefan_k (06.06.2014), Regelspur (06.06.2014), Kuddl Barmstedt (06.06.2014), Kellerkind (06.06.2014), gabrinau (07.06.2014), 1zu0 (07.06.2014), JACQUES TIMMERMANS (07.06.2014), CharlieOscar (09.08.2014)

55

Friday, June 6th 2014, 12:57pm

Kritik ist erwünscht und OK, aber der erste Beitrag von Alfred klang schon ein wenig "missverständlich", was den Ton anbelangt. Zarter besaitete Gemüter fühlen sich dann gleich auf den Schlips getreten, auch das ist nachvollziehbar.

Aber inzwischen hat Alfred sich ja längst einer unverfänglicheren Ausdrucksweise befleißigt und weitere Hilfestellung gegeben. :thumbup: Damit sollte man die Angelegenheit auch auf sich beruhen lassen und die kleine "Wetterstörung" vergessen.

NB: Mit dem Problem, dass man Worte in den falschen Hals bekommt, haben alle Internetforen von Beginn an (also nun schon seit fast 20 Jahren) zu kämpfen! Ich kann nur wieder daran erinnern, dass man beim Schreiben in einem Internetforum seine Wortwahl gut bedenken muss, denn hier fehlt ein ganz wichtiges (Sprach)Instrument des "echten" Gesprächs: die Mimik und Gestik! Diese verhindert nämlich im Alltag bei "realen" Gesprächen, Missverständnisse aufkommen zu lassen. Man behilft sich zwar im Internet oft mit Smileys, aber auch die sind kein vollständiger Ersatz.

Gruß, Claus

7 registered users thanked already.

Users who thanked for this post:

Staudenfan (06.06.2014), Setter (06.06.2014), schmidb (06.06.2014), Elefantenrollschuh (06.06.2014), Nuller Neckarquelle (06.06.2014), Regelspur (06.06.2014), Kuddl Barmstedt (06.06.2014)

56

Friday, June 6th 2014, 10:30pm

T3 Gebauer Forumsbauaktion (war:T3 Bau Blog)

Hallo Stefan,

danke für Deine Zeilen. :)

Wir waren in der Vergangenheit nicht immer einer Meinung aber hier hast du es richtig erkannt und auch auf den Punkt gebracht. ;)

Leider haben es die hier mit bauenden und lesenden Forums-Mitglieder nicht so verstanden. ;(

:) Bis auf einen, …….ja Bernd der sich bei mir per PN gemeldet hat. :)

Ich wollte mit dem Verweis auf die gezeigte T3 auf den Bildern der Hauptversammlung nur auf die Fehler an dieser Lok hinweisen, damit die hier bauenden nicht dieselben machen.


Gruß Alfred

This post has been edited 1 times, last edit by "Regelspur" (Jun 8th 2014, 11:23am)


57

Saturday, August 9th 2014, 9:18pm

Weiterbau T 3

Guten Abend,

hier ist es um den Weiterbau der T 3 sehr ruhig geworden.

Trotzdem hat sich sehr viel getan - im ARGE-Forum hat Claus weitergebaut und ich habe begeistert beim Entstehen seiner T 3 zugesehen. Nachdem zwei Berichte in dem Fall einer zuviel wäre und ich diesen Versuch hier von meiner Seite nicht so "unbeendet" im Forum herumstehen lassen will, füge ich den Link zum tollen Bericht von Claus ein.

http://forum2.argespur0.de/forum2/viewtopic.php?f=6&t=2003

Viel Spaß beim Weiterbau!

Viele Grüße
Andreas :)

4 registered users thanked already.

Users who thanked for this post:

Ben Malin (09.08.2014), AFG (10.08.2014), Nuller Neckarquelle (10.08.2014), Udom (11.08.2014)

Posts: 71

Location: Uhldingen-Mühlhofen

Occupation: Dipl.-Ing.

  • Send private message

58

Saturday, March 7th 2015, 3:02pm

Hallo Zusammen,

endlich habe ich es auch geschafft und meinen Bausatz soweit vorbereítet, dass ich loslegen kann - dachte ich.

Widerstandslöten wollte ich dann auch gleich noch, aber das hat leider nicht gefunzt, nur grfunkt!!

Kein Lot ist geschmolzen, was mache ich falsch oder bin ich einfach zu zaghaft mit Strom und Zeit?? (max Strom und länger wirken lassen??)

Bevor ich etwas schrotte, wäre ich für Tipps dankbar.

Aufbau siehe Bild.

Danke für Eure Antworten im Voraus,

herzliche Grüsse

Joachim
eisenbahnfreak has attached the following file:

Jacques Timmermans

Bahngeneraldirektor

(910)

Posts: 761

Location: 3620 Lanaken, Belgien

  • Send private message

59

Saturday, March 7th 2015, 4:10pm

Hallo Joachim,

Wie auf dem Bild zu sehen ist, versuchst Du schon ziemlich massive Fahrwerksteile miteinander zu verlöten, die an sich schon eine beachtliche Menge Wärme brauchen um überhaupt eine Legierung anzugehen können. Nun ist mir die Leistung deines Geräts leider nicht bekannt, aber ich würde demnächst mal versuchen einige gescheite Proben mit Abfall Messingbleche zu machen. So erfährst Du wenigstens etwas über die Geräte(strom)Einstellungen, und kannst Dir ebenso Gedanken über die erforderliche Verlötungszeit machen.
Des weiteren, kann ich Dir nur empfehlen um nur frisches Flüssiglot renommierter Hersteller zu verwenden, damit Du auch hier auf Nummer Sicher Fährst.

Gruß,

Jacques Timmermans

2 registered users thanked already.

Users who thanked for this post:

Nuller Neckarquelle (07.03.2015), E94281 (07.03.2015)

Posts: 71

Location: Uhldingen-Mühlhofen

Occupation: Dipl.-Ing.

  • Send private message

60

Saturday, March 7th 2015, 5:02pm

Hallo Jacques,

danke für Deine Rückmeldung.

Als Lot verwende ich S-39, das Gerät ist aus der Buntbahn-Forum Aktion.

Ich versuche mich mal an Probestücken und berichte wieder.

Gruss
Joachim