Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

klaus-b

Schrankenwärter

(37)

  • »klaus-b« ist der Autor dieses Themas

Beiträge: 110

Wohnort (erscheint in der Karte): Hamburg Süd West

  • Nachricht senden

1

Donnerstag, 1. November 2012, 12:34

E10 / E40 Teile

Hallo !

ich habe "Reste" einer Hübner / Eurotrain E10 erworben.

Leider fehlen mir noch einige Teile wie z.B., ein Drehgestell Rahmen und die Bodenplatte.

Gibt es da noch irgendwo "Bestände" ? :huh:

Gruß,

Klaus
Spur0 oder Spur1 ... Hauptsache es macht Spaß!

DER Club im Norden: www.mec-tarp.de ^^
Video MEC-Tarp: VIDEO ^^

2

Donnerstag, 1. November 2012, 12:38

Hallo Klaus,

wegen den Drehgestellen würde ich mal bei Demko anfragen, die Bodenplatte war nur eine Pertinaxplatte mit den Leiterbahnen, die kannst du dir selber machen,

Gruß,
Wolfgang

Fleischmann

Hilfsbremser

(12)

Beiträge: 54

Wohnort (erscheint in der Karte): Worms

Beruf: selbstständig, Geschäftsführer eigene Firma

  • Nachricht senden

3

Freitag, 2. November 2012, 10:06

Naja, ganz so einfach ist das mit der bodenplatte auch nicht da die Lampenkontakte auf darauf stehen. Ich baue meine gerade um und kann Dir gerne Bilder der Bodenplatte machen

4

Freitag, 2. November 2012, 11:50

Warum soll das nicht einfach sein? ?(
Keine Bodenplatte bedeutet keine Kontakte, weder für die Verbindung Bodenplatte/Gehäuse noch Bodenplatte/Drehgestelle. Ich habe beide entfernt, alle Leiterbahnen abgeschliffen, die Platte selbst mit 2 Stk 4x4mm Vierkantleisten verstärkt und die Verkabelung neu gemacht. Da ich bei meinen Modellen alles steckbar haben möchte, wurde eine meiner Hauptplatinen verbaut und nun kann ich alles einfach abstecken, wenn ich es abbauen muss/möchte um zB eine Wartung durchzuführen.





Sorry für die schlechte Bildqualität, eben mal schnell mit dem Handy gemacht
Gruß,
Wolfgang

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dieter Ackermann (02.11.2012), Housiho (02.11.2012), TimT (02.11.2012), gabrinau (14.11.2012)

miTT

Rangiermeister

(40)

Beiträge: 244

Wohnort (erscheint in der Karte): 32278 Kirchlengern

  • Nachricht senden

5

Freitag, 2. November 2012, 19:20

Wolfgang du begeisterst mich immer wieder :thumbsup:
Aber schläfst du neben all der Bauerei und dem konstruieren eigentlich auch mal ;)

mfg Tim

6

Freitag, 2. November 2012, 19:55

Sorry,

aber das letzte Foto ist natürlich nicht von einer E10/40 sondern von einem Triebwagen, hier nun meine E40.11 von unten:


Gruß,
Wolfgang

Fleischmann

Hilfsbremser

(12)

Beiträge: 54

Wohnort (erscheint in der Karte): Worms

Beruf: selbstständig, Geschäftsführer eigene Firma

  • Nachricht senden

7

Mittwoch, 14. November 2012, 15:12

Ich habe die Leiterplatinen weiterhin genutzt. Die Beleuchtung habe ich auch neu gemacht da die vorhandene Konstruktion mit den Kupferstreifen als Halterungen eher als Flackerlicht zu nutzen war :-)


Weiter bilder zu diesem Projekt findest DU / Ihr hier: www.Wormser0module.de

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Signum (14.11.2012), gabrinau (14.11.2012)

Ähnliche Themen