You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

bahnuwe

Schrankenwärter

(16)

Posts: 151

Location: Hannover

Occupation: Architekt

  • Send private message

21

Monday, November 5th 2012, 11:22am

Zubehör für den Klv 50

Hallo Jürgen,

Danke, werde mal Nachfragen, bzw. auf die Homepage des MEC gehen.

Gruß

Uwe

jk_wk

Oberlokführer

(146)

Posts: 502

Location: Wermelskirchen

  • Send private message

22

Monday, November 5th 2012, 4:01pm

Hallo Uwe,

rufe am besten den V1 an, die Kommunikation per email ist nicht die schnellste (ist nicht unbedingt das Medium der Clubmitglieder)
Gruß

Jürgen (K)

es gibt ein Leben neben der Spur-0


schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

23

Wednesday, November 7th 2012, 1:48am

Hallo,

weiter geht es mit der Bestückung der Chassisplatte. Erklärung bei den Bildern. Jetzt geht es an die Aufbauten.


Gruß aus dem Süden,
Bernd

Bild 1: Bis auf die vordere Stoßstange sind alle seitlichen Anbauten am Chassis verlötet.


Bild 2: Für das Biegen der recht starken Messingätzteile leistet diese Biegevorrichtung sehr gute Dienste. Abmessung ca. 14cm x 8cm
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

5 registered users thanked already.

Users who thanked for this post:

Udom (07.11.2012), E94281 (07.11.2012), micha-bahn (13.11.2012), Altenauer (14.05.2018), heizer39 (19.04.2019)

peterj.

Schrankenwärter

(53)

Posts: 194

Location: 13591 Berlin

  • Send private message

24

Wednesday, November 7th 2012, 9:18am

Hallo Bernd,

kannst Du mal was über die Einsatzmöglichkeit und die Funktionsweise Deiner Biegevorrichtung schreiben? Kann da nicht ganz folgen... ?( ?(

Gruß Peter
----------------------------------------------------------------------------
Du willst mehr? Mehr gibt´s hier: http://www.spur-1-freunde.de

ChristianU

Schaffner

(69)

Posts: 100

Location: Kölln-Reisiek

Occupation: Maschinenbauer und IT-Berater

  • Send private message

25

Wednesday, November 7th 2012, 9:43am

Moin Peter,

schau mal hier:

http://www.ndetail.de/index.php?cat=c22_…ewerkzeuge.html

und

http://www.ndetail.de/product_info.php?i…--5-5-zoll.html

ich finde, die beschreiben ganz gut, wie man solche Werkzeuge einsetzen bzw. benutzen kann.

Gruß aus dem Norden

....Christian

1 registered user thanked already.

Users who thanked for this post:

Altenauer (14.05.2018)

Nafets

Unregistered

26

Wednesday, November 7th 2012, 10:00am

Hallo Peter,

kannst Du mal was über die Einsatzmöglichkeit und die Funktionsweise Deiner Biegevorrichtung schreiben? Kann da nicht ganz folgen... ?( ?(


Ich habe den "Bug" mal auf meiner Homepage in Wort und Bild vorgestellt, hier der Link dahin:

"The Bug" - ein 8 Zoll großer Helfer


Hoffe, das hilft Dir weiter?


Gruß
Stefan

3 registered users thanked already.

Users who thanked for this post:

Dieter Ackermann (07.11.2012), klaus.kl (11.11.2012), Altenauer (14.05.2018)

Posts: 1,319

Location: Ettlingen

Occupation: Pensionär (ehem. Bundesbahn-Beamter)

  • Send private message

27

Wednesday, November 7th 2012, 10:19am

Hallo Stefan,
vielen Dank für den Link zu deinem "bug" - und für die ausführliche Beschreibung in Wort und Bild! Jetzt ist mir endlich klar geworden, wie 'das Teil' funktioniert.
Mit den besten Grüssen
Dieter

28

Wednesday, November 7th 2012, 10:40am

Hallo,

zum Thema Bug siehe auch hier:

http://www.ndetail.de/images/x-Bauanleit…ge%20nutzen.pdf

Gruß

clausO

peterj.

Schrankenwärter

(53)

Posts: 194

Location: 13591 Berlin

  • Send private message

29

Wednesday, November 7th 2012, 10:56am

Vielen Dank für die interessanten Links + Ausführungen!
Abschließend die Frage (möchte den Thread nicht zerreden):
Hat zufällig jemand der Anwender einen Hinweis bis zu welcher Materialstärke das Gerät zu verwenden ist?

Danke und Gruß - Peter
----------------------------------------------------------------------------
Du willst mehr? Mehr gibt´s hier: http://www.spur-1-freunde.de

ha-null

Oberheizer

(81)

Posts: 422

Location: Hamburg

  • Send private message

30

Wednesday, November 7th 2012, 11:38am

Hallo peterj.

nafets schreibt auf seiner Web Site:


"Der getestete „Bug“ 8 Zoll hat gezeigt, dass er Messing mit eingeätzter Biegekante bis zu einer Stärke von 0,5 mm gut biegen kann."

Gruß
ha-null Jörg
Gruß
ha-null Jörg

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

31

Saturday, November 10th 2012, 8:46am

Hallo,

einen kleinen Fortschritt kann ich heute zum Baubericht hinzufügen. Die Stoßstange habe ich montiert.

Drei Messingussteile waren vom Gussbaum abzutrennen und zu versäubern. Die Bauanleitung habe ich nicht so 100%ig verstanden. Es gibt, wie so oft, wohl mehrere "Wege nach Rom". Ich habe nacheinander die seitlichen U-Stahl Stützdreiecke aufgelötet und jedes für sich möglichst senkrecht ausgerichtet. Mit dem Anlegen an einen kleinen Anschlagwinkel war das kein Problem.

Der obere Querträger ist dann einfach aufzulöten, auch wenn die Anlageflächen klein sind. Das waagerechte ausrichten ist nicht so ohne. Man sieht es in der Seitenansicht, dass es mir nicht 100% gelungen ist. Aber es passt schon... .


Gruß aus dem Süden,
Bernd

Bild 1: Seitliche Ansicht.


Bild 2: Vorderansicht
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 11th 2012, 6:09am)


10 registered users thanked already.

Users who thanked for this post:

Joyner (10.11.2012), E94281 (10.11.2012), 0-PS (10.11.2012), lok-schrauber (10.11.2012), Udom (10.11.2012), Signum (10.11.2012), Nuller Neckarquelle (11.11.2012), BR96 (12.11.2012), micha-bahn (13.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

32

Sunday, November 11th 2012, 6:05am

Hallo,

optisch konnte ich mit dem Klv50 einen echten Schritt nach vorne machen. Das Führerhaus war gestern an der Reihe. Es ist noch nicht ganz fertig. Kleinigkeiten wie Handgriffe und die Türklinke fehlen noch. Und natürlich das Dach, das als Messingussteil beiliegt. Es kann erst nach der Lackierung montiert werden. Eine Anprobe hat gezeigt, dass das Dach zwar grundlegend passt, aber doch einiges an Anpassungsaufwand machen wird. Kommt noch... .

Die Bauausführung des Führerhauses ging am Ende deutlich besser, als ich es zunächst angenommen hatte. Das Abkanten des Ätzblechs war mit der Biegehilfe schnell gemacht. Probleme hatte ich beim einlegen des Führerhausbodens in die kleine Ringnut im Inneren erwartet. Aber zum Glück habe ich mich da getäuscht. Der Einlegeboden ist eine echte Hilfe das Führerhaus im Winkel hin zu bekommen. Er macht das zunächst labile Gebilde von innen heraus so stabil, dass man mit Klemmen die Bleche sauber aneinander drücken kann. Strategisch in der Mitte des Führerhauses anfangen und dann beidseitig zu den Blechenden vorarbeiten war ein guter Ansatz den Boden einzulöten. Die letzte senkrechte Lötnaht, um das Führerhaus rundum geschlossen zu haben hat so recht gut gepasst. Die Ätzteile haben sehr gut gepasst.

Erstaunt bin ich selbst, dass ich so gut wie alles noch immer mit der Flamme löte. Den Lötkolben brauche ich fast nur zum vorverzinnen.

Gruß aus dem Süden,
Bernd

Bild 1: Führerhaus im Rohbau


Bild 2: Inneneinrichtung Führerhaus mit Sitz, Schalthebel, Pedalen und Bedienpult(nicht sichtbar).
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 2 times, last edit by "schmidb" (Nov 11th 2012, 7:58am)


10 registered users thanked already.

Users who thanked for this post:

Udom (11.11.2012), klaus.kl (11.11.2012), Staudenfan (11.11.2012), E94281 (11.11.2012), 0-PS (11.11.2012), Bahnschwelle (11.11.2012), Nuller Neckarquelle (11.11.2012), micha-bahn (13.11.2012), Altenauer (14.05.2018), heizer39 (19.04.2019)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

33

Sunday, November 11th 2012, 11:56am

Hallo,

die paar "Kleinigkeiten",die ich im letzten Beitrag noch als wenig(!) aufwendig angesehen habe, die haben es in sich. Damit meine ich das Anbringen der Griffe, der Türklinke und des Scheibenwischers am Führerhaus.

Einen Kompromiss hab ich gemacht. Die angeätzten Stellen, an denen die Bauteile angebracht werden sollen, die habe ich mit einem 0,7mm Bohrer zunächst aufgebohrt. Daduch entstehen zwar innen im Fahrerhaus Löcher oder auch Erhöhungen durch den eingestecken Draht (z.B. Nachbildung Haltegriff), aber ohne die Führungslöcher habe ich die Griffe schon gar nicht angehalten bekommen. Mit den Löchern war es noch "Bastelei" und auch "Braterei" genug (siehe Bild 1). Mit der Flamme darf man nur ganz zaghaft dran gehen. Besonders an der senkrechten Fahrerhauslötnaht. Ich habe gerade noch rechtzeitig gemerkt, wie sich die Naht aufzulösen beginnt. Daher auch die zwischenzeitlich "unmögliche" Lötnaht auch im Bild 1. Ich wollte auch sowas mal einstellen. Warum nicht... . Am Ende hat es dann gepasst. Evtl. hier besser mit dem Lötkolben arbeiten.

Das Führerhaus ist bis auf das ordentliche Versäubern soweit fertig. Evtl. sind noch leichte Anpassarbeiten für das Dach notwendig.
In der kommenden Woche geht es an den Vorbau.


Schönen Sonntag noch und Gruß aus dem Süden,
Bernd

Bild 1: Führerhaus im Rohbau


Bild 2: Die Haltegriffe, Türklinke und der Scheibenwischer sind dran. Ordentlich versäubern noch... .


Bild 3: So sieht es bisher aus... .
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

14 registered users thanked already.

Users who thanked for this post:

der noergler (11.11.2012), Staudenfan (11.11.2012), US-Werner (11.11.2012), asisfelden (11.11.2012), lok-schrauber (11.11.2012), Z1R (11.11.2012), Nuller Neckarquelle (11.11.2012), Udom (11.11.2012), Nauki (11.11.2012), Frank Schürmann (11.11.2012), Joyner (11.11.2012), E94281 (11.11.2012), micha-bahn (13.11.2012), Altenauer (14.05.2018)

34

Tuesday, November 13th 2012, 12:17pm

Hallo Bernd,

sehr guter Bericht.

Ich persönlich warte noch mit dem Bau, bis die Kräne lieferbar sind.

Weiß jemand, wann die Kräne und der Beiwagen zur Auslieferung kommen werden?

Schöne Grüße
Norbert

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

35

Tuesday, November 13th 2012, 3:36pm

Hallo Lötprofis,

ich könnte ein paar Tipps zum verlöten des Motorverbaus brauchen.

Der Vorbau besteht aus vier recht dicken Messinggussteilen. Diese sollen "einfach" zusammengelötet werden. Leider ist mir das mit vernünftigen Lötnähten bisher nicht gelungen. Trotz mehrerer Versuche. Am Ende hatte ich immer wieder Einzelteile auf der Lötunterlage liegen... :-(

Problem:
Ich muss viel Wärme zuführen, damit überhaupt die Temperatur bei der Lötstelle erreicht wird. Das ist kein Problem, wenn ich bei der ersten Verbindung die Teile fixieren kann. Ab dem dritten Bauteil fällt mir immer wieder alles auseinander, da alte Lötstellen sich wieder lösen

Wie vorgehen?


Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

Uwe

Unregistered

36

Tuesday, November 13th 2012, 4:12pm

Hallo
Fixierung mittels passenden Holzstückes
gruss uwe

1 registered user thanked already.

Users who thanked for this post:

schmidb (14.11.2012)

37

Tuesday, November 13th 2012, 4:20pm

Hallo Bernd

Wenn ich mich nicht täusche verwenden die Löter ( ich bin noch keiner) Zahnpasta oä. zum kühlen der schon fertigen Lötstellen.

Hut ab vor deiner Arbeit! Hast du Urlaub dass du so rasch vorwärts kommst?

Gruss Luca

2 registered users thanked already.

Users who thanked for this post:

Signum (13.11.2012), schmidb (14.11.2012)

38

Tuesday, November 13th 2012, 6:26pm

Hallo Bernd,
ich nehme immer Wattepads und mache diese mit
Wasser nass.Damit kühle ich die Lötstelle.Die Watte-
pads passen sich dem Werkstück hervorragend an.
MfG,
Peter Jung

4 registered users thanked already.

Users who thanked for this post:

Signum (13.11.2012), lok-schrauber (13.11.2012), schmidb (14.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

39

Tuesday, November 13th 2012, 7:33pm

Hallo,

@Peter: Daran habe ich mich auch noch erinnert aus einen Bericht im alten Forum. Habe ein nasses Tempotaschentuch genommen. Watte ist bestimmt noch besser weil sie besser anliegt.

Danke für alle Tipps.

-------
Den Motorvorbau habe ich mit entsprechender Kühlung dann doch noch hin bekommen. Allerdings muss man mit der Hitze immer noch sehr sparsam umgehen, und zwischendurch das Bauteil abkühlen lassen.

Leider war mein Vorbau etwas zu schmal für den Ausschnitt im oberen Deckblech. Links und rechts am Boden Richtung Fahrerkabine waren kleine Schlitze sichtbar. Egal wie gut ich die Motorhaube ausgerichtet habe. Als Lösung habe ich zwei "Reparaturbleche" links und rechts eingesetzt. Siehe Bild 2. Jetzt ist zu und gut... .


Gruß aus dem Süden,
Bernd

Bild 1: Motorvorbau provisorisch angelegt.


Bild 2: Fütterbleche links und rechts im Motorausschnitt.
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 13th 2012, 8:09pm)


13 registered users thanked already.

Users who thanked for this post:

Signum (13.11.2012), 0-PS (13.11.2012), der noergler (13.11.2012), Udom (13.11.2012), Staudenfan (13.11.2012), asisfelden (13.11.2012), micha-bahn (13.11.2012), E94281 (14.11.2012), Joyner (14.11.2012), BR96 (15.11.2012), lok-schrauber (06.03.2013), Altenauer (14.05.2018), heizer39 (19.04.2019)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

40

Friday, November 16th 2012, 7:33pm

Hallo,

die Bordwände sind fertig, aber bisher nur gesteckt. Besonders die vordere Wand ist sehr wackelig, da sie nur im dünnen Blech steckt, und daher keine rechte Führung hat. Am Ende werde ich wohl die Bordwände miteinander verbinden, damit es ein ordentliches Bild gibt. Aktuell möchte ich damit noch warten. Es könnte ja sein, dass noch ein Kran montiert wird.

Zum Abschluß kamen noch die bei mir unbeleuchteten Scheinwerfer dran. Die Halter habe ich mehr nach Gefühl gebogen. Hauptsache sie sind gleich.

Die gundlegenden Bauarbeiten sind soweit fertig. Daher ist dies ist der vorerst letzte Kurzbericht. Jetzt kommen die ungeliebten "Malerarbeiten...".

-----
Vielen Dank möchte ich hier noch mal allen für Ihre Unterstützung sagen. Sei es direkt hier im Forum oder per PN. Das bingt mich weiter. Und natürlich hat das eine oder andere Lob auch gut getan... :) . Ich hoffe der Bericht ist für andere Anfänger hilfreich, oder dient als Ansporn, auch mal "aus der Deckung zu kommen".


Gruß aus dem Süden,
Bernd

Bild 1: Bordwände montiert.


Bild 2: Scheinwerfer montiert.


Bild 1: Modellbau fertig. Noch mal richtig säubern usw... .
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 17th 2012, 7:00am)


6 registered users thanked already.

Users who thanked for this post:

Udom (16.11.2012), jk_wk (16.11.2012), lok-schrauber (17.11.2012), Waldemar (17.11.2012), Signum (18.11.2012), Altenauer (14.05.2018)

Similar threads