You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

1

Sunday, November 4th 2012, 7:15am

Baubericht Klv 50 in lockerer Folge...

Vorwort:

Nachdem meine verbrannten Finger nach dem Bau der Vossloh G6 wieder o.k. sind, habe ich als (jetzt nur noch fast) Lötanfänger mit dem Bau des Klv50 Bausatzes begonnen. Berichtet habe ich bisher darüber innerhalb des geschlossenen Forums der Südwestmoduler. Einige Unklarheiten konnte ich nicht klären, und habe daher hier im SNM Forum bereits nachgefragt und auch Hilfe erhalten.

Ich wurde gebeten, meinen Baubericht doch auch hier in Forum einzustellen. Warum auch nicht. Gerade mit der etwas schwachen Bauanleitung haben Anfänger wie ich Probleme. Da können meine Bilder und Erfahrungen als wenig geübter Modellbauer durchaus helfen... .

Ich werde die bisherigen Beiträge heute hier einstellen. Danach kommen in "lockerer Folge" weitere Abschnitte dazu.

Gruß aus dem Süden,
Bernd

------------------------------------------------------------
Teil 1:

Hallo,

ich habe mir den Bausatz des Klv 50 des MEC Niederrhein aus der Schublade geholt.
...
...

Ich werde in "lockerer Folge" hier im Forum ein paar Blider und ein paar Worte einstellen. Mit lockerer Folge meine ich, dass es durchaus Unterbrechnungen geben kann. Aber..., "Am Ende wird alles gut. Sonst ist es nicht das Ende". Netter Spruch aus einem aussergewöhnlichen und bewegenden Film (Best Exotic Marigold Hotel). Übrigens sehr zu empfehlen.

So werde ich die Tage starten. Der Bausatz und ein paar Extrateile wie Digitalaustattung umfasst:

Übersicht über alle Teile


Messing Ätzplatte


Messing Gussteile, Antrieb und Beschriftung


Digitaldecoder mit Sound und kleinem Lautsprecher



Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

5 registered users thanked already.

Users who thanked for this post:

DRG (04.11.2012), lok-schrauber (04.11.2012), micha-bahn (13.11.2012), Andreas73 (14.05.2013), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

2

Sunday, November 4th 2012, 7:18am

Teil 2:

Hallo,

nach etwas Gartenarbeit habe ich mir doch die Zeit genommen ein wenig mit dem Bausatz anzufangen. Die Grundplatte habe ich versäubert und abgekantet. Die vier Sandkästen vom Gussbaum befreit und an der Grundplatte angelötet. Das war es schon für heute.

Eigentlich wollte ich noch die Druckluftkessel anlöten. Nur leider ist die Bauanleitung mit sehr wenigen Bildern für einen Anfänger wie mich nicht so optimal. Wo genau die Kessel hin sollen ist mir noch unklar. Ich habe erst mal im SNM Forum nachgefragt. Klasse wäre, wenn einer von euch ein Foto der Klv50 Unterseite hätte... .

Kleiner Baufortschritt in Bildern anbei.

Gruß aus dem Süden,
Bernd


Grundplatte an Ätzkanten gebogen. Ansicht von unten. Sandkästen und Montageplätze vorverzinnt. Zwei Stück sind dran... .


Ansicht Grundplatte von unten. Alle Sandkästen sind dran... .


Seitenansicht der Grundplatte.
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 4th 2012, 7:46am)


4 registered users thanked already.

Users who thanked for this post:

DRG (04.11.2012), lok-schrauber (04.11.2012), micha-bahn (13.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

3

Sunday, November 4th 2012, 7:20am

Teil 3:

Hallo,

ein kleines Stück weiter bin ich gekommen. Dank eines Hinweises im SNM Forum konnte ich die Luftkessel setzen. Siehe Bild 1. Die Bauanleitung ist mit zu wenig Bildern ausgestattet... .

Als nächstes sind die Schienenräumer dran. Einmal falten und zusammenlöten ist kein Problem. Etwas anpassen und festlöten geht beim Ersten an der Vorderseite auch noch recht gut. Siehe Bild 2.

Beim Zweiten an der Rückseite taucht ein unerwartetes Problem auf. Der Schienenräumer ist zu lang. Siehe Bild 3. Was nun?

Gruß aus dem Süden,
Bernd

Bild 1. Die Luftkessel sind montiert.


Bild 2. Der erste Schienenräumer vorne passt.


Bild 3. Der hintere Schienenräumer ist m.E. zu lang... :-(
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 2 times, last edit by "schmidb" (Nov 4th 2012, 11:52am)


3 registered users thanked already.

Users who thanked for this post:

DRG (04.11.2012), lok-schrauber (04.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

4

Sunday, November 4th 2012, 7:26am

Teil 4:

Hallo,

Ich habe im SNM Forum bzgl. der zu langen Schienenräumer hinten nachgefragt. Siehe Antworten im Beitrag "Bausatz Klv50" im SNM Forum.

Für mich habe ich die Grundplatte mal provisorisch vorgebogen. Damit steht das absolute Maß in der Länge fest. Siehe Bild.

Fazit: Ein Überstand der Schienenräumer scheint gar nicht so schlimm zu sein. Evtl. minimale Längenanpassungen notwendig. Ich werde das prüfen.

Gruß aus dem Süden,
Bernd

Bild des hinteren Teils des Klv50. Zwischen Trägerplatte und Grundplatte ist noch etwas Luft... .
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 4th 2012, 7:48am)


3 registered users thanked already.

Users who thanked for this post:

DRG (04.11.2012), lok-schrauber (04.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

5

Sunday, November 4th 2012, 7:28am

Teil 5:

Hallo,

mit etwas Nacharbeit bei den hinteren Schienenräumern (etwas in der Länge weggenommen) passt jetzt alles in die obere Grundträgerplatte. So weit so gut. Generell etwas mehr Sauberkeit der Bauteile wäre schön. Bei den verwinkelten Teilen aber gar nicht so einfach.

Ich überlege, ob ich die Gussreste zwischen den Kesseln irgendwie raus bekomme. (->Bild1)

Als nächstes stehen die Achslager und die Achslagerblenden an. Die Blenden haben rechte große Messingangüsse. Viel zu feilen.. .

Gruß aus dem Süden,
Bernd

Bild 1: Der Übestand in der Länge bei den Schienenräumern ist jetzt o.k. Sie passen in die obere Grundträgerplatte


Bild 2: Die gefalteten Schienenräumer habe ich etwas mit der Trennscheibe "abgezogen", damit der Spalt "weg ist". Jetzt noch etwas glätten... .


Bild 3: So sieht es bisher insgesamt aus.
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 4th 2012, 7:48am)


3 registered users thanked already.

Users who thanked for this post:

DRG (04.11.2012), lok-schrauber (04.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

6

Sunday, November 4th 2012, 7:31am

Teil 6:

Hallo,

ich hatte mir vorgenommen, auch über weniger erfolgreiche Lötversuche beim Klv50 zu berichten. Dies ist so einer... . Da muss ich noch mal ran.

Die Achslagerbleche bekommen je eine Blende aus einem Messinggussteil als optische Verkleidung nach außen. Abtrennen und versäubern ist kein Problem. Aber das festlöten der Blende (für mich) schon. Es könnte sein, ich habe die Auflagefläche zu wenig plan geschliffen und blank poliert.

Jedenfalls ist mir, glaube ich, keine vernünftige Lötung gelungen. Das zeigen die folgenden Bilder. Das Teil hält zwar (irgendwie), aber ich werde beim zweiten Achslager mehr Sorgfalt bei den Vorarbeiten walten lassen. Danach entscheide ich, ob ich diese "Klebung" noch mal löse. Vermutlich schon. Seht die Bilder mit kurzen Kommentaren dazu.


Gruß aus dem Süden,
Bernd

Bild 1: Seitenansicht der ersten Achslagerblende. Sieht noch recht o.k. aus. Der Lötzinnklumpen innen(oberer Querschlitz) macht stutzig... .


Bild 2: Ansicht von schräg unten. Ins Blech wird von innen die Lagerbuchse aus Kunststoff eingedrückt.


Bild 3: Ansicht von innen auf das Achslagerblech mit dem Loch für die Lagerbuchse. "Kleben statt löten wird hier m.E. sehr deutlich sichtbar... .
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

This post has been edited 1 times, last edit by "schmidb" (Nov 4th 2012, 7:49am)


6 registered users thanked already.

Users who thanked for this post:

gabrinau (04.11.2012), stefan_k (04.11.2012), DRG (04.11.2012), lok-schrauber (04.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

Spurwechsler

Lokomotivbetriebsinspektor

(529)

Posts: 440

Location: Hoyerswerda

  • Send private message

7

Sunday, November 4th 2012, 7:33am

Luftkessel

Hallo Bernd,
Eigenbau ist nätürlich immer ein schönes Erlebnis, wenn man hinterher das Resultat in der Hand hält. Bei mir ist es noch nicht ganz soweit mit dem Fahrzeugeigenbau. Hier aber die Bilder von meinem Fertigteil von Schnellenkamp.Ich hoffe es hilft Dir.
Gruß aus Sachsen
Klaus
Spurwechsler has attached the following files:
  • DSC08675.jpg (123.41 kB - 159 times downloaded - latest: Jan 14th 2019, 9:18pm)
  • DSC08676.jpg (112.16 kB - 111 times downloaded - latest: Jan 14th 2019, 9:18pm)

3 registered users thanked already.

Users who thanked for this post:

lok-schrauber (04.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

8

Sunday, November 4th 2012, 7:34am

Teil 7:

Hallo,

die Achslagerblenden habe ich jetzt auf einer Seite fertig, und auch sauber angelötet bekommen. Beidseitiges verzinnen und "eine andere Taktik" beim festhalten der Teile haben den Erfolg gebracht. Die Fixierung vor dem löten mit einer Klemme hat zwar gehalten, aber die Kontrolle der Ausrichtung war nicht möglich. Nach ein paar Versuchen habe ich damit aufgehört, da immer etwas irgenwie schief war. Die Lösung war, das Achslagerblech von unten abzustützen (stabilisieren), und von oben die Achslagerblende mit einem Schraubendreher festzuhalten. So konnte ich beim löten noch leicht korrigieren.

Bilder 1 und 2: Jetzt passen die Achslagerblenden.




Zur Abwechslung habe ich die Montage das Auspuffs vorgezogen. Die Achslagerabdeckungen laufen mir nicht weg. Leider... . Es waren zwei Halterungen aus einem dünnen Blechstreifen zu biegen. Diese halten den Auspuff, der durch einen der Schienenräumer verläuft. Leider liegen die Halterungen bei mir nicht 100%ig am Auspuff an. Aber es geht schon irgendwie. Der Auspuff sitzt. Siehe Bilder 3 und 4.

Anzumerken ist, daß ich bisher den Lötkolben nur zum verzinnen von Bauteilen gebraucht habe. Den Rest habe ich, auch bei den kleinen Halteschellen, mit der Flamme gelötet.

Bilder 3 und 4: Die Halterungen für den Auspuff waren etwas "nervenaufreibend"... .



Natürlich musste ich gleich noch probieren, ob der Antrieb auch noch passt, und das Auspuffrohr nicht stört. Sieht gut aus... .

Bild 5: Probehalber mit Antriebseinheit eingelegt. Passt soweit noch alles.



Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

7 registered users thanked already.

Users who thanked for this post:

gleisoval (04.11.2012), gabrinau (04.11.2012), DRG (04.11.2012), lok-schrauber (04.11.2012), moba-tom (05.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

9

Sunday, November 4th 2012, 7:37am

Teil 8:

Hallo,

ich kann euch heute eine freudige Botschaft machen: "Der Kleine kann schon alleine stehen... ;-)"

Bild 1: Ich konnte es nicht lassen... .


Die Kunststoff Achslager habe ich lt. Vorgabe ein wenig aufgebohrt und in die Halter gequetscht. Da lag es nahe, auch mal den Antrieb und den hinteren Radsatz einzubauen. Passt prima soweit. Die eine Seite der Radaufhängung ist beweglich an einer Art Wippe aufgehängt. Ich denke(hoffe), das trägt zur besseren und stabileren Lage auf dem Gleis bei.

Bild 2: Der Motor wird unten nicht 100% vom oberen umlaufenden Abdeckblech verdeckt werden. Leider.



Bild 3: Die extreme Krümmung im Bild liegt an der Nahaufnahme. Die Bleche sind noch gerade... .


Die Stromabnehmer dran, dann kann die erste Probefahrt beginnen. Das scheint mir eine abenteueliche Konstruktion zu geben, wenn ich die wenig aussagekräftige Anleitung richtig verstehe. Wir werden sehen... .

Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

6 registered users thanked already.

Users who thanked for this post:

gabrinau (04.11.2012), DRG (04.11.2012), lok-schrauber (04.11.2012), micha-bahn (13.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

10

Sunday, November 4th 2012, 7:40am

Teil 9:

Wohin mit den Stromabnehmern...?


Hallo,

die Stromabnahme an den Radsätzen ist in der Bauanleitung überhaupt nicht gut beschrieben. Zudem wird nicht auf eine mögliche Digitalisierung eingegangen. Im Gegenteil. Wenn man nach Anleitung vorgeht, dann ist der Platz verbaut. Daher kann ich hier nicht nach Anleitung vorgehen. Ein Konzept muss her.

Hr. Schnellenkamp hat zur Lieferung des Decoders, der Schallkapsel und der Kondensatoren ein Bild eines möglichen Aufbaus dazu gelegt. Dabei entfallen die beiden Kessel am hinteren Ende, an deren Platz die Kondensatoren sollen. Das will mir nicht so recht gefallen.

Es gibt m.E. drei Lösungen. Die Kondensatoren weglassen. Vermutlich nicht gut.. . Die Kondensatoren in eine Arbeitskiste auf der Ladefläche verschwinden lassen. Ich habe solch eine Lösung bereits bei Oliver Suhl (Null-Problemo) gesehen. Oder als drittes die Elkos irgendwie am Boden anordnen und mit Farbe so gut es geht tarnen.

Ich versuche den dritten Weg, und habe mal zur Probe die Teile an ihre möglichen Positionen gelegt (-> Bild 1). Der Platz ist knapp, aber es ist nicht unmöglich.

Nur die Stromabnehmer... . Die sind mittels sehr einfacher Radschleifer aus Draht angedacht. Vermutlich keine optimale Lösung. Federbelastete Pilzkontakte wären besser. Ich werde probieren vier kleine Platinen bei den Rädern festzukleben, und darauf die Stromabnehmer festlöten. Jeweils in den Ecken der Sandkästen beim Rad. Siehe schwache grüne Punkte.

Ich mache einen Versuch und werde berichten.


Gruß aus dem Süden,,
Bernd

Bild 1: Konzept Digitaleinbau und Stromabnahme an den Radsätzen.
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

6 registered users thanked already.

Users who thanked for this post:

gabrinau (04.11.2012), DRG (04.11.2012), bahnuwe (05.11.2012), micha-bahn (13.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

11

Sunday, November 4th 2012, 7:45am

Teil 10:

Hallo,

das mit der Stromabnahme wollte ich doch probiert haben. Die Montage war einfach. Platinenstückchen abschneiden. Federbronzedraht biegen und auflöten. Dann das Platinenstückchen festkleben. Fertig. Das Ergebnis hingegen ist nicht so recht überzeugend. Die Stromabnahme scheint mir nicht sehr zuverlässig zu sein. Mal sehen. So richtig zufrieden bin ich noch nicht. Trotzdem ein paar Bilder anbei.

Bild 1: Stromabnahme mittels Federbronzedraht. Na ja...


Bild 2: Stromabnahme mittels Federbronzedraht.


Bild 3: Fahrfertiger Unterbau... . Verdrahtung natürlich nur für die Testfahrt.



Und zum Schluss noch eine gute Nachricht.... -> "Der Kleine kann schon laufen..."

Siehe kurzes Video unter: http://24life.net/img/Klv50_Erste_Fahrt.mpg


Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

9 registered users and 1 guest thanked already.

Users who thanked for this post:

gabrinau (04.11.2012), Udom (04.11.2012), DRG (04.11.2012), fredduck (04.11.2012), Signum (04.11.2012), klaus.kl (04.11.2012), micha-bahn (13.11.2012), bahnboss (23.02.2013), Altenauer (14.05.2018)

Dampflok10

Unregistered

12

Sunday, November 4th 2012, 7:48am

Hallo Bernd,
danke für Deinen ausführlichen Bericht. Er wird mir helfen meinen Bausatz zusammen zu bekommen :)
Gruß
Michael

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

13

Sunday, November 4th 2012, 7:52am

Hallo,

damit bin ich mit den Berichten "auf dem Laufenden". Ich ergänze die Folge, wenn es echte Fortschritte gibt.

Gruß aus dem Süden,
Bernd
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

1 registered user thanked already.

Users who thanked for this post:

Staudenfan (04.11.2012)

14

Sunday, November 4th 2012, 11:13am

Danke für Deine Dokumentation

Guten Tag Bernd,

Du bist mir ein gutes Beispiel - Du wagst Dich an neue Arbeiten und zeigst sie auch noch! - toll und danke.

Einen erholsamen Sonntag wünscht Dir

Waldemar

arad

Hilfsbremser

(15)

Posts: 33

Location: 85368 Moosburg

  • Send private message

15

Sunday, November 4th 2012, 12:31pm

Stromabnahme Klv

Hallo Bernd,

zunächst vielen Dank für das Einstellen Deines Bauberichtes - wie immer toll gemacht !

Ich habe einen Klv der ersten ARGE Aktion vor Jahren gebraucht erworben. Die Stromabnahme war mit Federbronzekontakten gelöst und nicht zufriedenstellend. Meine Lösung damals waren kleine Aluwinkel, am Boden des Fahrzeugs verklebt und mit den Kugelkontakten von AMZ bestückt, da ich mir die Neulackierung sparen wollte :



Damit und mit den zusätzlichen Kondensatoren als 'Anfahrhilfe' kann man den Klv einsetzen ohne Angst haben zu müssen, dass er unterwegs unmotiviert stehen bleibt.

Für den noch nicht gebauten Klv der neuen Serie werde ich die Stromabnahme wieder mit Kugelkontakten vornehmen. Diesmal werde ich aber die Kontakte in kleine 5 x 5 mm Messingträger einsetzen die ich neben den Rädern auf die Grundplatte löten kann. Das sollte kleiner und trotzdem stabiler als die erste Lösung sein :





Unter Umständen muss man beim Antriebszahrad als Träger ein 3 x 5 mm Messingstück nehmen oder eben passend feilen.

Gruss,
Andreas

7 registered users and 1 guest thanked already.

Users who thanked for this post:

0-PS (04.11.2012), Udom (04.11.2012), der noergler (04.11.2012), Staudenfan (04.11.2012), Waldemar (04.11.2012), schmidb (04.11.2012), Altenauer (14.05.2018)

schmidb

Lokführer

(240)

  • "schmidb" started this thread

Posts: 427

Location: 79312 Emmendingen

Occupation: Dipl. Ing.(FH)

  • Send private message

16

Sunday, November 4th 2012, 10:07pm

Teil 11:


Hallo,

die Stromabnahme mittels Federbronzedraht muss ich noch mal überdenken. Evtl. wäre eine Umrüstung auf Pilzkontakte die langfristig glücklichere Lösung... .

Zurück zum Löten. Ich habe angefangen die obere Chassisplatte mit Zubehör zu versehen. Siehe Bilder anbei. Diese Arbeiten sind in der Bauanleitung gut und eindeutig beschrieben.


Gruß aus dem Süden,
Bernd

Bild 1: Aufstieg.


Bild 2: Aufstieg und Stecklaschen
Schreibt mir ruhig bei Fragen und Anmerkungen. Ich bin meist recht umgänglich... :P

7 registered users and 1 guest thanked already.

Users who thanked for this post:

Udom (04.11.2012), bahnuwe (05.11.2012), Signum (05.11.2012), micha-bahn (13.11.2012), Martin Zeilinger (23.02.2013), Truppflyer (30.05.2013), Altenauer (14.05.2018)

Nafets

Unregistered

17

Sunday, November 4th 2012, 10:41pm

Hallo Bernd,

toll, wie Du den Bau beschreibst!

Zur Stromabnahme und zur Digitalisierung: Ich habe die Original-Stromabnehmer verwendet und bis dato damit keine Probleme gehabt. Auch ich habe meinen Klv50 digitalisiert, allerdings ohne Sound. Wie ich das gemacht habe, kannst Du hier nachlesen:

Digitalisierung eines Klv 50/51

Vielleicht hilft Dir das ja?!??!

Freundlicher Gruß
Stefan

2 registered users thanked already.

Users who thanked for this post:

bahnuwe (05.11.2012), Altenauer (14.05.2018)

Minicooper

Oberbahnhofsvorsteher

(507)

Posts: 1,365

Occupation: Antibürokrat

  • Send private message

18

Sunday, November 4th 2012, 10:51pm

Hallo Bernd, interessanter Bericht, vielen Dank :thumbup: Bei meinem VT70 von Krapp habe ich die Bronze-Stromabnehmer durch Pilzkontakte von Munz ersetzt, abgesehen davon, dass jetzt das leichte Kratzgeräusch verschwunden ist, habe ich einfach ein besseres Gefühl ;)

Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

1 registered user thanked already.

Users who thanked for this post:

bahnuwe (05.11.2012)

bahnuwe

Schrankenwärter

(16)

Posts: 151

Location: Hannover

Occupation: Architekt

  • Send private message

19

Monday, November 5th 2012, 3:36am

Klv 50/51

Hallo Bernd,

toll, wie Du den Bau beschreibst!

Zur Stromabnahme und zur Digitalisierung: Ich habe die Original-Stromabnehmer verwendet und bis dato damit keine Probleme gehabt. Auch ich habe meinen Klv50 digitalisiert, allerdings ohne Sound. Wie ich das gemacht habe, kannst Du hier nachlesen:

Digitalisierung eines Klv 50/51

Vielleicht hilft Dir das ja?!??!

Freundlicher Gruß
Stefan
Hallo Stefan,

habe den Baubericht "Digitalisierung eines Klv 50/51 " gelesen und er hat mir bei meiner Digitalisierung sehr geholfen, vielen Dank. :thumbup:
Bei den Bildern deines Wagens war da ein schöner Ladekrahn und ein Hänger zu sehen, kannst Du mir sagen wo man dieses Zubehör bekommen kann ? ?(
Du hast da ein schönes Modell geschaffen, :thumbsup: Mein Klv muß nur noch ein wenig lackiert werden und soll nun durch Ladung und Betriebsspuren verfeinert werden.

Gruß
Uwe

jk_wk

Oberlokführer

(146)

Posts: 500

Location: Wermelskirchen

  • Send private message

20

Monday, November 5th 2012, 8:17am

Hallo Uwe,

der Seil-Kran und der Anhänger waren ebenfalls Bausatzaktionen, die im Anschluß an die erste Serie des Klv vom Spur 0 MEC Niederrhein angboten worden sind.

Laut Homepage werden die Besteller des Bausatzes direkt über die Bestellmöglichkeit der Teile ( + einem moderneren Hydraulik-Kran) informiert. Fertigmodellkäufer müssen wahrscheinlich selbst nachfragen.
Gruß

Jürgen (K)

es gibt ein Leben neben der Spur-0


1 registered user thanked already.

Users who thanked for this post:

bahnuwe (05.11.2012)

Similar threads