Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BR96

Oberfahrdienstleiter

(590)

  • »BR96« ist der Autor dieses Themas

Beiträge: 871

Wohnort (erscheint in der Karte): 32051 Herford

  • Nachricht senden

1

Sonntag, 7. August 2016, 22:15

Viessmann Formsignal schaltet nicht

Hallo,

ich habe hier mein erstes Formsignal von Viessmann (9500, einflügelig) und ich gehe derzeit noch fest davon aus, dass ich zu doof bin...

Was ich möchte:

- das Signal per Lokadresse steuern mit irgendeiner Funktionstaste (oder nicht?)

Was geht:

- das Signal funktioniert analog
- das Licht leuchtet

Was ich herausgefunden habe:

- Adresse ist per default 1, lässt sich problemlos ändern (Lenz Decoder Programmer)

Was ich gemacht habe:

- Signal auf Werkseinstellung zurückgesetzt, alles kein Problem, Adresse ist mir erstmal egal, kann ich ja jederzeit ändern.

Was mir seltsam vorkommt:

- in der CV29 wird festgelegt, ob das Signal auf eine Lokadresse hört oder nicht. Da ist der Wert 160 und der lässt sich nicht ändern.

Hat jemand schon Erfahrung mit dem Signal und kann mir sagen, was ich falsch mache???
Grüße - Jörg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gabrinau (08.08.2016)

lorzaar

Fahrgast

(11)

Beiträge: 11

Wohnort (erscheint in der Karte): Bad Neuenahr

  • Nachricht senden

2

Sonntag, 7. August 2016, 23:06

Signal

Hallo,
ich habe mehrere dieser Signale. Schalte alle über Weichenadressen.
F 5 und dann Adresse beim LH 100 eingeben. Funktioniert einwandfrei.
Gruß Wolfgang

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bvbharry47 (08.08.2016), Wolleschlu (08.08.2016), gabrinau (08.08.2016), stefan_k (08.08.2016), Altenauer (08.08.2016), Udom (09.08.2016), HüMo (13.08.2016)

BR96

Oberfahrdienstleiter

(590)

  • »BR96« ist der Autor dieses Themas

Beiträge: 871

Wohnort (erscheint in der Karte): 32051 Herford

  • Nachricht senden

3

Sonntag, 7. August 2016, 23:57

Hat geklappt - danke!

Und jetzt kenne ich auch den Unterschied zwischen Lok- und Weichenadressen... ;(
Grüße - Jörg

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gabrinau (08.08.2016)