You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

minicooper

Oberbahnhofsvorsteher

(513)

Posts: 1,408

Occupation: Antibürokrat

  • Send private message

21

Tuesday, July 29th 2014, 10:19am

Soeben habe ich nochmal nachgeschaut, die steifen Drähte wurden bei den elektrischen Kupplungen verwendet, nicht an den Drehgestellen. Insofern gebe ich Dir Recht, Uli ;)
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

Spur0Klaus

Hilfsbremser

(10)

  • "Spur0Klaus" started this thread

Posts: 32

Location: Magdeburg

  • Send private message

22

Tuesday, July 29th 2014, 9:25pm

...und sie RÖHRT doch !...

Hallo Spur Nullers,
habe soeben meine erste Lok-OP beendet und das Schönste ist: Der Patient äh die V200 116 lebt noch :thumbsup: :thumbsup: :thumbsup:
Habe aber Blut und Wasser geschwitzt. Der Tipp von Hr. Elze mit den abnehmbaren Drehgestellblenden ist zwar sehr gut, aber trotzdem ist alles so filigran und aus
Plaste, das man immer Angst hat, etwas abzubrechen. Trotz Spur 0 :!:
Und Wow, Ich bin beeindruckt vom Motorsound der V200. Ich wünschte, meine V160 hätte einen ähnlichen kernigen Dieselsound :!:
Aber, das Wichtigste:
ENDE GUT, ALLES GUT :thumbsup:
Ich bin jedenfalls erstmal Happy :rolleyes: und wünsche Allen noch einen schönen Abend und hoffentlich nicht soviele Unwetter ;(

Viele Grüße von der Elbe
Klaus

Heinz Becke

Lokomotivbetriebsinspektor

(86)

Posts: 1,038

Location: 93057 Regensburg

Occupation: Dipl.-Ing. (FH), Pensionär, Rentner

  • Send private message

23

Tuesday, July 29th 2014, 10:14pm

Hallo,

und ja was war es denn????

Das Forum mit Schreckemsmeldungen unter Spannung halten und dann ?? kein Bericht über die Fehlerquelle. :love: :love:
Grüße aus Regensburg

Heinz ;)

neunelf

Unregistered

24

Tuesday, July 29th 2014, 10:18pm

Aber Heinz… siehe Post Nr 13, da steht es doch…

Guten Morgääähn :rolleyes:

Spur0Klaus

Hilfsbremser

(10)

  • "Spur0Klaus" started this thread

Posts: 32

Location: Magdeburg

  • Send private message

25

Wednesday, July 30th 2014, 6:13am

Guten Morgen Heinz,

es waren "nur" zwei abgescherte Verbindungskabel (an jedem Drehgestell eines und auch noch immer dieselbe Seite) vom Radschleifer zum Decoder.
Also ohne Strom nix los oder kleine Ursache große Wirkung :D

Allen noch einen schönen Guten Morgen und einen schönen Tag :) ;)

Klaus

1 registered user thanked already.

Users who thanked for this post:

Heinz Becke (30.07.2014)

Heinz Becke

Lokomotivbetriebsinspektor

(86)

Posts: 1,038

Location: 93057 Regensburg

Occupation: Dipl.-Ing. (FH), Pensionär, Rentner

  • Send private message

26

Wednesday, July 30th 2014, 8:18am

Hallo Klaus,

tut mir leid, da hab ich wohl zwischen dem Krimi und Nachrichten den Post 13 nicht gelesen.

Vielen Dank und nunmehr gute Fahrt. 8) ;) ;)
Grüße aus Regensburg

Heinz ;)