Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

V36Fan

Bremser

(12)

  • »V36Fan« ist der Autor dieses Themas

Beiträge: 82

Wohnort (erscheint in der Karte): Rastede

  • Nachricht senden

1

Donnerstag, 15. März 2018, 19:21

Märklin BR E60 Spur1, 55603

Hallo zusammen,
ich bin mal kurzzeitig fremdgegangen und schon folgt die Strafe auf dem Fuß!
Es geht um die Märklin Spur 1 Lok, BR E60. Hier im speziellen die Laufeigenschaften.
Sie schaukelt ziemlich. Steuere sie mit meiner Lenz LZV 100. Die Lok hat ja den neuesten Märklin Decoder drin. DCC, Mfx, Motorola.
An welchen CV`s muß ich rumdrehen um dieses schaukeln zu egalisieren?
Ich denke mal das es die gleichen CV´s sind wie bei unseren Spur 0 Loks. Aber da weiß ich die CV`s auch nicht. Meine Spur 0 Loks laufen ausgezeichnet.
Sorry für den Seitensprung.
Danke
Gruß
Uwe

Null-Problemo

Bahnhofsvorsteher

(347)

Beiträge: 1 579

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

2

Donnerstag, 15. März 2018, 20:04

Für den Dekoder gibt es sicher eine Beschreibung, allerdings wirst du gegen den Entengang der Lok damit nichts unternehmen können........die Ursache liegt in Bauart und Mechanik.

Null-Problemo :thumbup:

3

Freitag, 16. März 2018, 11:34

Hallo Uwe

Frag mal hier nach

http://www.s1gf.de


Da findest Du die Märklinisten.

Die E60 ist schon eine Klasse Lok. Da wäre ich auch beinahe schwach geworden. :D
Mit freundlichen Grüßen
Hubsi (Hubertus)

Lichtsignale 1969

unregistriert

4

Freitag, 16. März 2018, 17:36

Hallo Uwe (V36 Fan)

Ich habe die Lok selber und bin damit sehr zufrieden.Du mußt die Lok erstmal abschmieren und dann einfahren.Dann hört das schaukeln auf.
Das mit den einstellungen vom Decoder ist so eine Sache für sich!!Ich empfehle Dir den Decoder gegen einen ESU XL 4.1 zu ersetzen.Die Stecker,bzw.Pins passen in die aufnahme der
Grundplatine.Wenn Du einen Progamer von ESU hast kannst Du den Sound auch selber aufspielen.

Lieben Gruß

Volker 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lichtsignale 1969« (17. März 2018, 13:02)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hein (16.03.2018)

V36Fan

Bremser

(12)

  • »V36Fan« ist der Autor dieses Themas

Beiträge: 82

Wohnort (erscheint in der Karte): Rastede

  • Nachricht senden

5

Freitag, 16. März 2018, 19:54

Hallo Hubertus, hallo Volker,

ja, das ist eine schöne Lok. Eigentlich bin ich kein E Lok Freund und eigentlich Spur 0er. Aber was bedeutet schon "eigentlich" ?
Habe die Lok abgeschmiert und hin und her und hin und her und im Kreis und was weiß ich nicht alles. Decoder resetet usw.
Sie schaukelt auch nicht seitwärts. Sie schaukelt vor und zurück, sowohl bei Vorwärts als auch bei Rückwärtsfahrt.
Wenn da Wagen dranhängen schaukelt sich die Sache richtig auf. Ich habe mir die Laufeigenschaften zig mal auf YouTube angesehen. Alles top.
Eigentlich darf sowas nicht passieren. Eigentlich.
Hab mit dem Märklin-Händler telefoniert. Kein Problem, Lok zurück schicken. Er schickt mir ne neue.
Aber eine neue Lok kaufen ( ist schon nicht billig ) und dann noch nen anderen Decoder kaufen?
Das wird dann noch teurer. Ups.

Gruß
Uwe