You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

TomHorn

Rangiermeister

(32)

Posts: 283

Location: Kaiserslautern

  • Send private message

41

Monday, December 31st 2018, 4:08pm

CS3

Hallo miteinander,

Beide CS3 stehen auf DCC, mfx und Motorola ausgeschaltet. Schade, wäre ne gute Erklärung gewesen.
Gruß,

Tom

1 registered user thanked already.

Users who thanked for this post:

heizer39 (31.12.2018)

Posts: 4

Location: Brockel

  • Send private message

42

Tuesday, January 1st 2019, 8:09pm

Hallo zusammen
Meine T3 hat die gleichen kleinen Macken wie schon von anderen beschrieben: Ein plötzlich und unvermittelt ertönender kläglicher abgehackter Pfiff, dann das Entkupplungsgeräusch im Wechsel mit anderen Betriebsgeräuschen wie Kohlenschaufeln usw. Diese Geräusche treten sowohl im Stand als auch während der Fahrt auf. Auch das nicht aufhören wollende Bremsenquietschen oder Kurvenquietschen trat bei mir auf.

Ich fahre im Übrigen mit Roco Multimaus und Verstärker 10764. Bei der Köf von Lenz gibt es keine vergleichbaren Erscheinungen.
Ein weiteres Phänomen, das ich mir nicht erklären kann: Wenn ich nach einer "Betriebspause" mal wieder fahre und den Sound nicht einschalte, fährt die Lok nicht allmählich an und wird langsam schneller, sondern fährt fast unmittelbar mit Höchstgeschwindigkeit los. Will ich sie dann anhalten lassen, reagiert sie erst nach einer ganzen Weile und wird nicht allmählich langsamer. Kennt das auch jemand von seiner Lok oder hat jemand eine Erklärung dafür?Ansonsten ist es eine wunderbare kleine Dampflok geworden, die ich nicht missen möchte.

Viele Grüße
Frank

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

43

Tuesday, January 1st 2019, 9:20pm

Sound-Macke

"Meine" Macke ist in dreiviertel aller Fälle beim Anfahren der Sound #20 "Einsteigen bitte". Der liegt eigentlich auf F21 und wird von mir NICHT betätigt. Während der Fahrt nur die normalen Zufallssounds. Aber beim Anfahren FAST IMMER "Einsteigen bitte". Egal ob ich auf FSt 1 stelle oder gleich auf FSt 17. Nerv! Eine Zick-zack-Rangierfahrt macht da keinen Spaß...

Mein System: alles original Lenz. Zentrale von 2014, LH101 von 2018. Keine anderen Loks auf dem Gleis. Zum Test auch auf 1m Flexgleis: dasselbe.

Viele Grüße, Arnold

1 registered user thanked already.

Users who thanked for this post:

moba-tom (01.01.2019)

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

44

Tuesday, January 1st 2019, 9:29pm

Handwerkliche Sauberkeit im Sound-Design der T3

Noch was zum Sound-Design der T3:

(vorweg: ich fahre mit CV3=36)

Wenn ich auf irgendeine FSt, meist 12, einstelle, dann kommt erst Zischen (super, ok), dann 6 in der Stärke ansteigende Dampfstöße (auch gut), dann wechselt wohl der slot, dann die härteren kurzen Dampfstöße der beschleunigenden Lok. Und genau hier, beim Wechsel des slots, also der 7. Dampfstoß nach Start, hier gibt es eine Diskontinuität im Sound. Klingt wie Verschlucken. So, als ob 10% vom Dampfstoß abgeschnitten wären.

Habt Ihr das auch?

1 registered user thanked already.

Users who thanked for this post:

moba-tom (01.01.2019)

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

45

Tuesday, January 1st 2019, 10:06pm

Habe gedacht, ich kann nach Dietz-Manual X-clusive Profi mit CV920e die Lautstärke für Sound # 20 heruntermischen, um den Zufallssound auszuschalten, aber ich kann CV1021 nicht auf 5 setzen. Also kein reiner Dietz-Profisound on board...

HüMo

Bahngeneraldirektor

(1,801)

Posts: 1,238

Location: Penzberg

Occupation: Ruhestand

  • Send private message

46

Tuesday, January 1st 2019, 10:59pm

Hallo Arnold
Habt Ihr das auch?

ja, natürlich.

Wenn ich auf irgendeine FSt, meist 12, einstelle, dann kommt erst Zischen (super, ok), dann 6 in der Stärke ansteigende Dampfstöße (auch gut), dann wechselt wohl der slot, dann die härteren kurzen Dampfstöße der beschleunigenden Lok. Und genau hier, beim Wechsel des slots, also der 7. Dampfstoß nach Start, hier gibt es eine Diskontinuität im Sound. Klingt wie Verschlucken. So, als ob 10% vom Dampfstoß abgeschnitten wären.

Das ist der Übergang von Beschleunigungs- in die Erhaltungsfahrt. Und wenn du dann eine Fahrstufe zurücknimmst, beginnt das Segeln.
So schön gelöst. Wie in Echt.
Viele Grüße
Hendrik

7 registered users thanked already.

Users who thanked for this post:

heizer39 (01.01.2019), bahnboss (01.01.2019), minicooper (02.01.2019), 98 1125 (02.01.2019), Altenauer (02.01.2019), jbs (02.01.2019), Udom (02.01.2019)

arnico

Bremser

(14)

Posts: 77

Location: Braunschweig

  • Send private message

47

Wednesday, January 2nd 2019, 12:59pm

Liste Sounds

Ich habe einige Soundnummern probiert. Es gibt noch ein paar Ansagen zum Auswählen:
# Geräusch
2 Pfeife
3 Fahrgeräusch
4 Kupplungsgeräusch
5 Schaffnerpfiff
6 Pfeife kurz
7 kein Effekt
8 Lautstärke runter
9 Klappe auf/zu
10 Turbogenerator
13 Strömungsgeräusch
14 Kohle schaufeln
15 Speisepumpe
16 "Einsteigen bitte"
17 Dampf ablassen
18 Rost
19 "Ausfahrt ischt frei"
20 "Einsteigen bitte"
21 kl. Dampfstoß / Abschlammen?
22 Schalter 1
23 Schalter 2
24 kein Effekt
25 "Abfahren, Ausfahrtsignal frei"
26 Bahnsteigansage #1 weibl.
27 Bahnsteigansage #2 weibl.
28 Bahnsteigansage #3 weibl.
29 "Vorsicht am Gleis 1"
30 "Vorsicht am Gleis 2. Bitte..."
31 "Bitte einsteigen..." weibl.
32 "Abfahren"
33 kein Effekt
34 Schaffnerpfiff
35 Türgeräusch
36 Rangierfunk "Piep, ... Ausfahrt ischt frei"
37 Rangierfunk "Piiiep, xyz"
38 Rangierfunk
39 "Endlich Feierabend"
40, 41, 42 hat nix mehr

Also z.B. CV909=23 legt dann ein Schaltergeräusch auf die F6. Da, wo auch die Kabinenbeleuchtung an- und ausgeht.
oder auf F27 legt man mit CV930=9 ein Klappengeräusch.

Wer noch mehr findet, bitte aufschreiben!

18 registered users thanked already.

Users who thanked for this post:

pekay (02.01.2019), Wolfgang Bayer (02.01.2019), 98 1125 (02.01.2019), jbs (02.01.2019), nullerjahnuic60 (02.01.2019), KlaWie (02.01.2019), VT 98 (02.01.2019), Altenauer (02.01.2019), ChristianU (02.01.2019), Thomas Kaeding (02.01.2019), Guido 01.5 (02.01.2019), Frank Schürmann (02.01.2019), HüMo (02.01.2019), Udom (02.01.2019), Modellbahn39 (03.01.2019), Bassumsiel (03.01.2019), gabrinau (03.01.2019), Bodo (03.01.2019)

Posts: 11

Location: 35582 Wetzlar

Occupation: Zahnarzt

  • Send private message

48

Wednesday, January 2nd 2019, 6:20pm

Hallo liebe Freunde der kleinen Dampflok.
Hier wurde schon einiges über erwünschte und zufällig auftretende Geräusche geschrieben. Meine Lok macht da keine Ausnahme, was aber der Freude über diese gut gelungene Maschine keinen Abbruch tut.
Ich würde gerne das Bremsenquietschen bis zum Stillstand der Lok verlängern, so zum Beispiel beim Abbremsen aus Fahrstufe 14. Weiß jemand, welche CV wie eingestellt werden muss, um das hinzukriegen?
Mit freundlichen Grüßen
G.Neeb

RWN

Schaffner

(21)

Posts: 114

Location: Nidda

  • Send private message

49

Thursday, January 3rd 2019, 2:56pm

Hallo Günter,

schau dir mal die CV 935 und 902c an.
Mit diesen beiden kannst Du mal ein bisschen spielen. Werte nach unten.

Teste sie einzeln und vergiss nicht die Register wieder zurück/umzustellen.

935 ca. 8-12
902c so um die 4-8

Hängt auch teilweise von der CV 5 ab.
Viele Grüße
Rainer

This post has been edited 1 times, last edit by "RWN" (Jan 3rd 2019, 3:11pm)


1 registered user thanked already.

Users who thanked for this post:

Udom (03.01.2019)

Posts: 58

Location: Halle/ Saale

  • Send private message

50

Thursday, January 3rd 2019, 7:51pm

Hallo in die Runde,

ich spiele derzeit mit dem Gedanken, mir diese nette kleine Lok zuzulegen, habe zur Finanzierung extra meinen Fuhrpark bei ebay etwas reduziert :rolleyes: , momentan hält mich jedoch die Berichterstattung über die auftretenden unbeabsichtigten Geräusche davon ab.
Hat denn eventuell schon jemand ein Statement vom Hersteller dazu erhalten?

Viele Grüße

Uwe

Posts: 31

Location: 27753 Delmenhorst

Occupation: Fotodesigner

  • Send private message

51

Friday, January 4th 2019, 1:49am

Kaufe sie dir.

Hey Uwe,

kaufe dir die T3. Sie ist jeden Cent wert - sicher!

Die auftretenden - zuweilen unlogische - Geräusche sind nicht perfekt und vielleicht kommt irgendwann eine Abhilfe daher (bislang offensichtlich nicht). Aber sie treten (jedenfalls bei mir) recht selten auf und sind im Allgemeinen auch nicht schlimm.
Die positiven Reize dieser Lok sind es, die erfreuen, jeden Tag aufs Neue. Und hiervon hat sie viele. Wenn Du abwartest, verlierst du eine Menge Tage großer Fahrfreude. Schade wär das :-)

Meine Meinung.
Jens
"Kein Mensch war ohne Grund in meinem Leben. Der eine war ein Geschenk, der andere eine Lektion."

13 registered users thanked already.

Users who thanked for this post:

DieterS (04.01.2019), HüMo (04.01.2019), moba-tom (04.01.2019), gabrinau (04.01.2019), minicooper (04.01.2019), Wolli (04.01.2019), Udom (04.01.2019), Hallenser61 (04.01.2019), 98 1125 (04.01.2019), heizer39 (04.01.2019), Altenauer (04.01.2019), kalleausB (04.01.2019), Modellbahn39 (04.01.2019)

Wolli

Bahnhofsvorsteher

(724)

  • "Wolli" started this thread

Posts: 1,182

Location: 24629 Kisdorf

Occupation: Ruhestand

  • Send private message

52

Friday, January 4th 2019, 10:34am

T3 ist gut!

Hallo Uwe,

ich kann es auch bestätigen die T3 von LENZ ist ein Schmuckstück! Die kleinen Zufallsgeräusche treten selten auf und ich denke mir einfach, der Lokführer hat seine Prüfung bestanden und tutet ab und zu mal vor Freude und guter Laune! :thumbsup:
Ich kann mir auch vorstellen, dass jetzt die Firma LENZ nach der Ursache sucht.

Schöne Grüße
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

14 registered users thanked already.

Users who thanked for this post:

Hein (04.01.2019), Hallenser61 (04.01.2019), Udom (04.01.2019), 98 1125 (04.01.2019), heizer39 (04.01.2019), VTler - Jens Frommann (04.01.2019), Altenauer (04.01.2019), minicooper (04.01.2019), kalleausB (04.01.2019), Trentmann (04.01.2019), gabrinau (04.01.2019), HüMo (04.01.2019), Modellbahn39 (04.01.2019), Wolleschlu (08.01.2019)

Posts: 59

Location: Schledehausen

Occupation: Lehrer

  • Send private message

53

Friday, January 4th 2019, 2:34pm

T3

Hallo zusammen,

eine wunderbare Lok hat Lenz da gezaubert! DANKE DANKE DANKE!

Bislang hat mich das eine oder andere "Geräusch" nicht !!!! gestört, seit heute "Radquietschen" nach abgeschaltetem Sound... :thumbsup: :thumbsup: :thumbsup:
Mal was neues, stört aber nicht meine riesige Freude über die Lok!

Gutes Jahr allen und viel Freude mit unsrem Hobby,

lieber Gruß

Felix
:) :) :)

6 registered users thanked already.

Users who thanked for this post:

minicooper (04.01.2019), VTler - Jens Frommann (04.01.2019), Altenauer (04.01.2019), 98 1125 (04.01.2019), gabrinau (04.01.2019), Modellbahn39 (04.01.2019)

BeMo

Heizer

(304)

Posts: 128

Location: 26389 Wilhelmshaven

Occupation: Pensionär

  • Send private message

54

Tuesday, January 8th 2019, 10:47am

Ärgerlich.....

Ja, wirklich eine schöne, gelungene Lok - von den Soundproblemen einmal abgesehen.
In der Betriebsanleitung Seite 14 ist zu lesen:
"Ausführliche Informationen über die Eigenschaften im Digitalbetrieb haben wir für Sie in der "Information Decoder BR 89" zusammengestellt, die Sie kostenlos von unserer Webseite herunterladen können:
www.download.spur0.de/pdf/decoder_BR89.pdf
Pustekuchen - oder hat das schon jemand gefunden?
Eben ärgerlich!

Bernd

4 registered users thanked already.

Users who thanked for this post:

jbs (08.01.2019), moba-tom (08.01.2019), heizer39 (08.01.2019), HüMo (08.01.2019)

Heinz Becke

Lokomotivbetriebsinspektor

(89)

Posts: 1,022

Location: 93057 Regensburg

Occupation: Dipl.-Ing. (FH), Pensionär, Rentner

  • Send private message

55

Tuesday, January 8th 2019, 12:00pm

Hallo,

hat schon jemand daran gedacht, Lenz anzuschreiben und den "Mangel" anzuzeigen?
Grüße aus Regensburg

Heinz ;)

1 guest thanked already.

Null-Problemo

Oberbahnhofsvorsteher

(366)

Posts: 1,806

Location: Ortenberg-Selters

  • Send private message

56

Tuesday, January 8th 2019, 12:03pm

Zeitlich 2 verschiedene Dinge

Moin Nullers,

die Anleitung mit dem "o.g. Hinweis" kommt mit der Lok. D.h. sie ist vorher fertig. Die finale Beschreibung des 89er-Dekoders ist es eben noch nicht.... 8o

Null-Problemo :thumbup:

1 registered user thanked already.

Users who thanked for this post:

Udom (08.01.2019)

Guido 01.5

Hilfsbremser

(11)

Posts: 27

Location: Leipzig

  • Send private message

57

Tuesday, January 8th 2019, 6:12pm

Moin.

Lenz T3 Decoderbeschreibung und Bedienungsanleitung sind jetzt online.
http://www.lenz-elektronik.de/pdf/b_40289_d.pdf
http://www.lenz-elektronik.de/pdf/decoder_BR89.pdf
LG Guido,
dessen DR Ost Version top läuft. Großes Dankeschön an Lenz!!!

10 registered users thanked already.

Users who thanked for this post:

98 1125 (08.01.2019), heiner (08.01.2019), heizer39 (08.01.2019), minicooper (08.01.2019), Udom (08.01.2019), BeMo (08.01.2019), HüMo (08.01.2019), jbs (08.01.2019), Bodo (09.01.2019), AFG (09.01.2019)

58

Tuesday, January 8th 2019, 7:08pm

Hallo Guido 01.5

es wäre schön, wenn Beiträge hier aus aktuellem Anlaß mit dem Hinweis eingestellt werden würden, ob die eigene Lok mit einer Lenz Zentrale LZV 100 betrieben wird oder nicht. Da es ja offensichtlich bei anderen T 3 Besitzern zu unregelmäßigen Soundauffälligkeiten gekommen ist, vielleicht eine kleine Hilfe für Lenz.

Du hast ja auch schon die DR Variante.

Nur mal so als Tipp, damit Lenz hier gleich Anhaltspunkte gewinnen kann.

Nur meine unmaßgebliche Meinung.
Gruß
bahnboss :thumbsup:

This post has been edited 1 times, last edit by "bahnboss" (Jan 8th 2019, 7:17pm)


4 registered users thanked already.

Users who thanked for this post:

Rheingold (08.01.2019), heizer39 (08.01.2019), minicooper (10.01.2019), Modellbahn39 (16.01.2019)

Guido 01.5

Hilfsbremser

(11)

Posts: 27

Location: Leipzig

  • Send private message

59

Tuesday, January 8th 2019, 7:18pm

Sorry,
ich dachte zuerst an die BA nach der gefragt wurde.


LVZ 100, LH 100, LH 101.


LG Guido

6 registered users thanked already.

Users who thanked for this post:

bahnboss (08.01.2019), Udom (08.01.2019), heizer39 (08.01.2019), 98 1125 (08.01.2019), jbs (08.01.2019), minicooper (10.01.2019)

Posts: 58

Location: Halle/ Saale

  • Send private message

60

Thursday, January 10th 2019, 7:49pm

Hallo in die Runde,

so, jetzt ist meine da ( DR Version) und auch sie macht selbst bei abgeschaltetem Sound fleißig Geräusche wie z.B. Pfiffe.
Ich fahre mit Piko Smartcontrol.
Mehr Sorge bereitet mir allerdings der Umstand, dass die mittlere Achse einen Schlag von fast einem Millimeter aufweist ;( , leider habe ich keinen Plan, wie man hier Videos einstellen kann, einen Youtube Account habe ich nicht.
Sollte man das akzeptieren oder zurück zwecks Instandsetzung?

LG Uwe