Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TomHorn

Rangiermeister

(32)

Beiträge: 281

Wohnort (erscheint in der Karte): Kaiserslautern

  • Nachricht senden

41

Montag, 31. Dezember 2018, 16:08

CS3

Hallo miteinander,

Beide CS3 stehen auf DCC, mfx und Motorola ausgeschaltet. Schade, wäre ne gute Erklärung gewesen.
Gruß,

Tom

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (31.12.2018)

Beiträge: 4

Wohnort (erscheint in der Karte): Brockel

  • Nachricht senden

42

Dienstag, 1. Januar 2019, 20:09

Hallo zusammen
Meine T3 hat die gleichen kleinen Macken wie schon von anderen beschrieben: Ein plötzlich und unvermittelt ertönender kläglicher abgehackter Pfiff, dann das Entkupplungsgeräusch im Wechsel mit anderen Betriebsgeräuschen wie Kohlenschaufeln usw. Diese Geräusche treten sowohl im Stand als auch während der Fahrt auf. Auch das nicht aufhören wollende Bremsenquietschen oder Kurvenquietschen trat bei mir auf.

Ich fahre im Übrigen mit Roco Multimaus und Verstärker 10764. Bei der Köf von Lenz gibt es keine vergleichbaren Erscheinungen.
Ein weiteres Phänomen, das ich mir nicht erklären kann: Wenn ich nach einer "Betriebspause" mal wieder fahre und den Sound nicht einschalte, fährt die Lok nicht allmählich an und wird langsam schneller, sondern fährt fast unmittelbar mit Höchstgeschwindigkeit los. Will ich sie dann anhalten lassen, reagiert sie erst nach einer ganzen Weile und wird nicht allmählich langsamer. Kennt das auch jemand von seiner Lok oder hat jemand eine Erklärung dafür?Ansonsten ist es eine wunderbare kleine Dampflok geworden, die ich nicht missen möchte.

Viele Grüße
Frank

arnico

Bremser

(14)

Beiträge: 75

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

43

Dienstag, 1. Januar 2019, 21:20

Sound-Macke

"Meine" Macke ist in dreiviertel aller Fälle beim Anfahren der Sound #20 "Einsteigen bitte". Der liegt eigentlich auf F21 und wird von mir NICHT betätigt. Während der Fahrt nur die normalen Zufallssounds. Aber beim Anfahren FAST IMMER "Einsteigen bitte". Egal ob ich auf FSt 1 stelle oder gleich auf FSt 17. Nerv! Eine Zick-zack-Rangierfahrt macht da keinen Spaß...

Mein System: alles original Lenz. Zentrale von 2014, LH101 von 2018. Keine anderen Loks auf dem Gleis. Zum Test auch auf 1m Flexgleis: dasselbe.

Viele Grüße, Arnold

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

moba-tom (01.01.2019)

arnico

Bremser

(14)

Beiträge: 75

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

44

Dienstag, 1. Januar 2019, 21:29

Handwerkliche Sauberkeit im Sound-Design der T3

Noch was zum Sound-Design der T3:

(vorweg: ich fahre mit CV3=36)

Wenn ich auf irgendeine FSt, meist 12, einstelle, dann kommt erst Zischen (super, ok), dann 6 in der Stärke ansteigende Dampfstöße (auch gut), dann wechselt wohl der slot, dann die härteren kurzen Dampfstöße der beschleunigenden Lok. Und genau hier, beim Wechsel des slots, also der 7. Dampfstoß nach Start, hier gibt es eine Diskontinuität im Sound. Klingt wie Verschlucken. So, als ob 10% vom Dampfstoß abgeschnitten wären.

Habt Ihr das auch?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

moba-tom (01.01.2019)

arnico

Bremser

(14)

Beiträge: 75

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

45

Dienstag, 1. Januar 2019, 22:06

Habe gedacht, ich kann nach Dietz-Manual X-clusive Profi mit CV920e die Lautstärke für Sound # 20 heruntermischen, um den Zufallssound auszuschalten, aber ich kann CV1021 nicht auf 5 setzen. Also kein reiner Dietz-Profisound on board...

HüMo

Bahngeneraldirektor

(1 751)

Beiträge: 1 223

Wohnort (erscheint in der Karte): Penzberg

Beruf: Ruhestand

  • Nachricht senden

46

Dienstag, 1. Januar 2019, 22:59

Hallo Arnold
Habt Ihr das auch?

ja, natürlich.

Wenn ich auf irgendeine FSt, meist 12, einstelle, dann kommt erst Zischen (super, ok), dann 6 in der Stärke ansteigende Dampfstöße (auch gut), dann wechselt wohl der slot, dann die härteren kurzen Dampfstöße der beschleunigenden Lok. Und genau hier, beim Wechsel des slots, also der 7. Dampfstoß nach Start, hier gibt es eine Diskontinuität im Sound. Klingt wie Verschlucken. So, als ob 10% vom Dampfstoß abgeschnitten wären.

Das ist der Übergang von Beschleunigungs- in die Erhaltungsfahrt. Und wenn du dann eine Fahrstufe zurücknimmst, beginnt das Segeln.
So schön gelöst. Wie in Echt.
Viele Grüße
Hendrik

Es haben sich bereits 7 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

heizer39 (01.01.2019), bahnboss (01.01.2019), minicooper (02.01.2019), 98 1125 (02.01.2019), Altenauer (02.01.2019), jbs (02.01.2019), Udom (02.01.2019)

arnico

Bremser

(14)

Beiträge: 75

Wohnort (erscheint in der Karte): Braunschweig

  • Nachricht senden

47

Mittwoch, 2. Januar 2019, 12:59

Liste Sounds

Ich habe einige Soundnummern probiert. Es gibt noch ein paar Ansagen zum Auswählen:
# Geräusch
2 Pfeife
3 Fahrgeräusch
4 Kupplungsgeräusch
5 Schaffnerpfiff
6 Pfeife kurz
7 kein Effekt
8 Lautstärke runter
9 Klappe auf/zu
10 Turbogenerator
13 Strömungsgeräusch
14 Kohle schaufeln
15 Speisepumpe
16 "Einsteigen bitte"
17 Dampf ablassen
18 Rost
19 "Ausfahrt ischt frei"
20 "Einsteigen bitte"
21 kl. Dampfstoß / Abschlammen?
22 Schalter 1
23 Schalter 2
24 kein Effekt
25 "Abfahren, Ausfahrtsignal frei"
26 Bahnsteigansage #1 weibl.
27 Bahnsteigansage #2 weibl.
28 Bahnsteigansage #3 weibl.
29 "Vorsicht am Gleis 1"
30 "Vorsicht am Gleis 2. Bitte..."
31 "Bitte einsteigen..." weibl.
32 "Abfahren"
33 kein Effekt
34 Schaffnerpfiff
35 Türgeräusch
36 Rangierfunk "Piep, ... Ausfahrt ischt frei"
37 Rangierfunk "Piiiep, xyz"
38 Rangierfunk
39 "Endlich Feierabend"
40, 41, 42 hat nix mehr

Also z.B. CV909=23 legt dann ein Schaltergeräusch auf die F6. Da, wo auch die Kabinenbeleuchtung an- und ausgeht.
oder auf F27 legt man mit CV930=9 ein Klappengeräusch.

Wer noch mehr findet, bitte aufschreiben!

Es haben sich bereits 18 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

pekay (02.01.2019), Wolfgang Bayer (02.01.2019), 98 1125 (02.01.2019), jbs (02.01.2019), nullerjahnuic60 (02.01.2019), KlaWie (02.01.2019), VT 98 (02.01.2019), Altenauer (02.01.2019), ChristianU (02.01.2019), Thomas Kaeding (02.01.2019), Guido 01.5 (02.01.2019), Frank Schürmann (02.01.2019), HüMo (02.01.2019), Udom (02.01.2019), Modellbahn39 (03.01.2019), Bassumsiel (03.01.2019), gabrinau (03.01.2019), Bodo (03.01.2019)

Beiträge: 10

Wohnort (erscheint in der Karte): 35582 Wetzlar

Beruf: Zahnarzt

  • Nachricht senden

48

Mittwoch, 2. Januar 2019, 18:20

Hallo liebe Freunde der kleinen Dampflok.
Hier wurde schon einiges über erwünschte und zufällig auftretende Geräusche geschrieben. Meine Lok macht da keine Ausnahme, was aber der Freude über diese gut gelungene Maschine keinen Abbruch tut.
Ich würde gerne das Bremsenquietschen bis zum Stillstand der Lok verlängern, so zum Beispiel beim Abbremsen aus Fahrstufe 14. Weiß jemand, welche CV wie eingestellt werden muss, um das hinzukriegen?
Mit freundlichen Grüßen
G.Neeb

RWN

Schrankenwärter

(18)

Beiträge: 98

Wohnort (erscheint in der Karte): Nidda

  • Nachricht senden

49

Donnerstag, 3. Januar 2019, 14:56

Hallo Günter,

schau dir mal die CV 935 und 902c an.
Mit diesen beiden kannst Du mal ein bisschen spielen. Werte nach unten.

Teste sie einzeln und vergiss nicht die Register wieder zurück/umzustellen.

935 ca. 8-12
902c so um die 4-8

Hängt auch teilweise von der CV 5 ab.
Viele Grüße
Rainer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RWN« (3. Januar 2019, 15:11)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (03.01.2019)

Beiträge: 58

Wohnort (erscheint in der Karte): Halle/ Saale

  • Nachricht senden

50

Donnerstag, 3. Januar 2019, 19:51

Hallo in die Runde,

ich spiele derzeit mit dem Gedanken, mir diese nette kleine Lok zuzulegen, habe zur Finanzierung extra meinen Fuhrpark bei ebay etwas reduziert :rolleyes: , momentan hält mich jedoch die Berichterstattung über die auftretenden unbeabsichtigten Geräusche davon ab.
Hat denn eventuell schon jemand ein Statement vom Hersteller dazu erhalten?

Viele Grüße

Uwe

Beiträge: 29

Wohnort (erscheint in der Karte): 27753 Delmenhorst

Beruf: Fotodesigner

  • Nachricht senden

51

Freitag, 4. Januar 2019, 01:49

Kaufe sie dir.

Hey Uwe,

kaufe dir die T3. Sie ist jeden Cent wert - sicher!

Die auftretenden - zuweilen unlogische - Geräusche sind nicht perfekt und vielleicht kommt irgendwann eine Abhilfe daher (bislang offensichtlich nicht). Aber sie treten (jedenfalls bei mir) recht selten auf und sind im Allgemeinen auch nicht schlimm.
Die positiven Reize dieser Lok sind es, die erfreuen, jeden Tag aufs Neue. Und hiervon hat sie viele. Wenn Du abwartest, verlierst du eine Menge Tage großer Fahrfreude. Schade wär das :-)

Meine Meinung.
Jens
DB - Ep. IIIa+b - z21 - WLANMaus - z21App - BR64 - BR89 - Köf II - V20 - V36 - V100 - VT/VS98

Es haben sich bereits 13 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DieterS (04.01.2019), HüMo (04.01.2019), moba-tom (04.01.2019), gabrinau (04.01.2019), minicooper (04.01.2019), Wolli (04.01.2019), Udom (04.01.2019), Hallenser61 (04.01.2019), 98 1125 (04.01.2019), heizer39 (04.01.2019), Altenauer (04.01.2019), kalleausB (04.01.2019), Modellbahn39 (04.01.2019)

Wolli

Bahnhofsvorsteher

(713)

  • »Wolli« ist der Autor dieses Themas

Beiträge: 1 167

Wohnort (erscheint in der Karte): 24629 Kisdorf

Beruf: Ruhestand

  • Nachricht senden

52

Freitag, 4. Januar 2019, 10:34

T3 ist gut!

Hallo Uwe,

ich kann es auch bestätigen die T3 von LENZ ist ein Schmuckstück! Die kleinen Zufallsgeräusche treten selten auf und ich denke mir einfach, der Lokführer hat seine Prüfung bestanden und tutet ab und zu mal vor Freude und guter Laune! :thumbsup:
Ich kann mir auch vorstellen, dass jetzt die Firma LENZ nach der Ursache sucht.

Schöne Grüße
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

Es haben sich bereits 14 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hein (04.01.2019), Hallenser61 (04.01.2019), Udom (04.01.2019), 98 1125 (04.01.2019), heizer39 (04.01.2019), VTler - Jens Frommann (04.01.2019), Altenauer (04.01.2019), minicooper (04.01.2019), kalleausB (04.01.2019), Trentmann (04.01.2019), gabrinau (04.01.2019), HüMo (04.01.2019), Modellbahn39 (04.01.2019), Wolleschlu (08.01.2019)

Beiträge: 58

Wohnort (erscheint in der Karte): Schledehausen

Beruf: Lehrer

  • Nachricht senden

53

Freitag, 4. Januar 2019, 14:34

T3

Hallo zusammen,

eine wunderbare Lok hat Lenz da gezaubert! DANKE DANKE DANKE!

Bislang hat mich das eine oder andere "Geräusch" nicht !!!! gestört, seit heute "Radquietschen" nach abgeschaltetem Sound... :thumbsup: :thumbsup: :thumbsup:
Mal was neues, stört aber nicht meine riesige Freude über die Lok!

Gutes Jahr allen und viel Freude mit unsrem Hobby,

lieber Gruß

Felix
:) :) :)

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

minicooper (04.01.2019), VTler - Jens Frommann (04.01.2019), Altenauer (04.01.2019), 98 1125 (04.01.2019), gabrinau (04.01.2019), Modellbahn39 (04.01.2019)

BeMo

Heizer

(304)

Beiträge: 126

Wohnort (erscheint in der Karte): 26389 Wilhelmshaven

Beruf: Pensionär

  • Nachricht senden

54

Dienstag, 8. Januar 2019, 10:47

Ärgerlich.....

Ja, wirklich eine schöne, gelungene Lok - von den Soundproblemen einmal abgesehen.
In der Betriebsanleitung Seite 14 ist zu lesen:
"Ausführliche Informationen über die Eigenschaften im Digitalbetrieb haben wir für Sie in der "Information Decoder BR 89" zusammengestellt, die Sie kostenlos von unserer Webseite herunterladen können:
www.download.spur0.de/pdf/decoder_BR89.pdf
Pustekuchen - oder hat das schon jemand gefunden?
Eben ärgerlich!

Bernd

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

jbs (08.01.2019), moba-tom (08.01.2019), heizer39 (08.01.2019), HüMo (08.01.2019)

Heinz Becke

Lokomotivbetriebsinspektor

(89)

Beiträge: 1 011

Wohnort (erscheint in der Karte): 93057 Regensburg

Beruf: Dipl.-Ing. (FH), Pensionär, Rentner

  • Nachricht senden

55

Dienstag, 8. Januar 2019, 12:00

Hallo,

hat schon jemand daran gedacht, Lenz anzuschreiben und den "Mangel" anzuzeigen?
Grüße aus Regensburg

Heinz ;)

Es hat sich bereits 1 Gast bedankt.

Null-Problemo

Oberbahnhofsvorsteher

(365)

Beiträge: 1 778

Wohnort (erscheint in der Karte): Ortenberg-Selters

  • Nachricht senden

56

Dienstag, 8. Januar 2019, 12:03

Zeitlich 2 verschiedene Dinge

Moin Nullers,

die Anleitung mit dem "o.g. Hinweis" kommt mit der Lok. D.h. sie ist vorher fertig. Die finale Beschreibung des 89er-Dekoders ist es eben noch nicht.... 8o

Null-Problemo :thumbup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Udom (08.01.2019)

Guido 01.5

Hilfsbremser

(11)

Beiträge: 25

Wohnort (erscheint in der Karte): Leipzig

  • Nachricht senden

57

Dienstag, 8. Januar 2019, 18:12

Moin.

Lenz T3 Decoderbeschreibung und Bedienungsanleitung sind jetzt online.
http://www.lenz-elektronik.de/pdf/b_40289_d.pdf
http://www.lenz-elektronik.de/pdf/decoder_BR89.pdf
LG Guido,
dessen DR Ost Version top läuft. Großes Dankeschön an Lenz!!!

Es haben sich bereits 10 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

98 1125 (08.01.2019), heiner (08.01.2019), heizer39 (08.01.2019), minicooper (08.01.2019), Udom (08.01.2019), BeMo (08.01.2019), HüMo (08.01.2019), jbs (08.01.2019), Bodo (09.01.2019), AFG (09.01.2019)

58

Dienstag, 8. Januar 2019, 19:08

Hallo Guido 01.5

es wäre schön, wenn Beiträge hier aus aktuellem Anlaß mit dem Hinweis eingestellt werden würden, ob die eigene Lok mit einer Lenz Zentrale LZV 100 betrieben wird oder nicht. Da es ja offensichtlich bei anderen T 3 Besitzern zu unregelmäßigen Soundauffälligkeiten gekommen ist, vielleicht eine kleine Hilfe für Lenz.

Du hast ja auch schon die DR Variante.

Nur mal so als Tipp, damit Lenz hier gleich Anhaltspunkte gewinnen kann.

Nur meine unmaßgebliche Meinung.
Gruß
bahnboss :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bahnboss« (8. Januar 2019, 19:17)


Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rheingold (08.01.2019), heizer39 (08.01.2019), minicooper (10.01.2019), Modellbahn39 (16.01.2019)

Guido 01.5

Hilfsbremser

(11)

Beiträge: 25

Wohnort (erscheint in der Karte): Leipzig

  • Nachricht senden

59

Dienstag, 8. Januar 2019, 19:18

Sorry,
ich dachte zuerst an die BA nach der gefragt wurde.


LVZ 100, LH 100, LH 101.


LG Guido

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bahnboss (08.01.2019), Udom (08.01.2019), heizer39 (08.01.2019), 98 1125 (08.01.2019), jbs (08.01.2019), minicooper (10.01.2019)

Beiträge: 58

Wohnort (erscheint in der Karte): Halle/ Saale

  • Nachricht senden

60

Donnerstag, 10. Januar 2019, 19:49

Hallo in die Runde,

so, jetzt ist meine da ( DR Version) und auch sie macht selbst bei abgeschaltetem Sound fleißig Geräusche wie z.B. Pfiffe.
Ich fahre mit Piko Smartcontrol.
Mehr Sorge bereitet mir allerdings der Umstand, dass die mittlere Achse einen Schlag von fast einem Millimeter aufweist ;( , leider habe ich keinen Plan, wie man hier Videos einstellen kann, einen Youtube Account habe ich nicht.
Sollte man das akzeptieren oder zurück zwecks Instandsetzung?

LG Uwe