You are not logged in.

Dear visitor, welcome to Spur Null Magazin Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Wolli

Bahnhofsvorsteher

(727)

  • "Wolli" started this thread

Posts: 1,194

Location: 24629 Kisdorf

Occupation: Ruhestand

  • Send private message

1

Monday, December 10th 2018, 10:43pm

Lenz T3 macht Geräusche

Hallo zusammen,

erstmal vielen Dank für die Grünen!

Und jetzt eine Frage an alle: meine T3 stößt während der Fahrt manchmal einen kurzen Pfiff aus und das Entkuppelgeräusch folgt darauf, das ist doch nicht normal - oder? Ist das bei den anderen T3-Besitzern auch so?

Gruß
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

2 registered users thanked already.

Users who thanked for this post:

Canadier (11.12.2018), hot (15.12.2018)

Null-Problemo

Oberbahnhofsvorsteher

(370)

Posts: 1,841

Location: Ortenberg-Selters

  • Send private message

2

Monday, December 10th 2018, 11:04pm

Quoted

Und jetzt eine Frage an alle: meine T3 stößt während der Fahrt manchmal einen kurzen Pfiff aus und das Entkuppelgeräusch folgt darauf, das ist doch nicht normal - oder?


Sicher nicht! Ein Stromabnehmer, der nicht richtig anliegt, könnte die Ursache sein. Manchmal ist es mit der Schmierung zu gut gemeint :whistling:

Das kann man leicht prüfen indem man die Pilze mit z.B. einem kleinen Schraubendreher vom Rad weg bewegt. Sie sollten von alleine wieder zurück schnappen (1. und 3. Achse). Einlaufen lassen hilft auf jeden Fall.

Weiter könnte eine zu niedrige Gleisspannung die Ursache sein. Wie schon die 50 braucht die Lok stabil 13 Volt auf dem Gleis.

Null-Problemo :thumbup:

This post has been edited 1 times, last edit by "Null-Problemo" (Dec 11th 2018, 12:58pm)


12 registered users thanked already.

Users who thanked for this post:

HüMo (10.12.2018), heizer39 (10.12.2018), minicooper (10.12.2018), bahnboss (11.12.2018), 98 1125 (11.12.2018), Altenauer (11.12.2018), Wolli (11.12.2018), Canadier (11.12.2018), Udom (11.12.2018), hot (15.12.2018), Nordmann (29.12.2018), nobbi (16.01.2019)

V75

Schrankenwärter

(80)

Posts: 28

Location: Münster

  • Send private message

3

Tuesday, December 11th 2018, 6:53am

Guten Mortgen in die Runde!
Und jetzt eine Frage an alle: meine T3 stößt während der Fahrt manchmal einen kurzen Pfiff aus und das Entkuppelgeräusch folgt darauf, das ist doch nicht normal - oder? Ist das bei den anderen T3-Besitzern auch so?

Ja, das macht meine T3 auch!
Danke an 0Problemo für die Erklärung, werde ich heute Abend direkt kontrollieren.
VG - Olaf

3 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), Canadier (11.12.2018), hot (15.12.2018)

TomHorn

Rangiermeister

(32)

Posts: 290

Location: Kaiserslautern

  • Send private message

4

Tuesday, December 11th 2018, 7:22am

Zufallsgeräusche falsch programmiert?

Könnte es vielleicht sein das die Zufallsgeräusche falsch programmiert sind?

Ertönt nur das Geräusch oder entkuppelt sie auch?

Ich hatte das Problem mal mit einem ESU Decoder.
Gruß,

Tom

3 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), Canadier (11.12.2018), hot (15.12.2018)

Wolli

Bahnhofsvorsteher

(727)

  • "Wolli" started this thread

Posts: 1,194

Location: 24629 Kisdorf

Occupation: Ruhestand

  • Send private message

5

Tuesday, December 11th 2018, 9:39am

T3 Zufallsgeräusch

Hallo und guten Morgen,

Quoted

Ertönt nur das Geräusch oder entkuppelt sie auch?


Nein, der Kupplungshaken bewegt sich nicht. Es ertönt nur ein abgerissener Lokpfiff und das Abkuppelgeräusch.

Danke an Null-Problemo für den Tipp, ich werde die Stromabnehmer kontrollieren.

Viele Grüße
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

3 registered users thanked already.

Users who thanked for this post:

Canadier (11.12.2018), Altenauer (11.12.2018), hot (15.12.2018)

TomHorn

Rangiermeister

(32)

Posts: 290

Location: Kaiserslautern

  • Send private message

6

Tuesday, December 11th 2018, 12:54pm

Entweder oder

Hallo Wolli,

Dann könnte es ja entweder oder sein.
Gruß,

Tom

1 registered user thanked already.

Users who thanked for this post:

hot (15.12.2018)

RWN

Schaffner

(21)

Posts: 113

Location: Nidda

  • Send private message

7

Tuesday, December 11th 2018, 6:08pm

Die Funktionstasten sind als Momentauslösung hinterlegt oder stehen sie auf Dauer?


Wäre auch ein typisches Anzeichen dafür.

Der Sound läuft ja in einer Schleife und gibt dann irgendwann wenn die Funktion die als Momentauslösung ausgelegt ist bei Dauerbetrieb die Geräusche wieder.
Viele Grüße
Rainer

2 registered users thanked already.

Users who thanked for this post:

hot (15.12.2018), nobbi (16.01.2019)

Wolli

Bahnhofsvorsteher

(727)

  • "Wolli" started this thread

Posts: 1,194

Location: 24629 Kisdorf

Occupation: Ruhestand

  • Send private message

8

Tuesday, December 11th 2018, 6:35pm

Hallo,

Quoted

Von RWN : Die Funktionstasten sind als Momentauslösung hinterlegt oder stehen sie auf Dauer?


Ich benutze die Roco-Multimaus, ich habe da nichts hinterlegt. Drücke ich F4, dann pfeift die Lok bis ich nochmals F4 drücke, will heißen, ich kann das Pfeifen auch abwürgen.

Alle Lenz-Loks betreibe ich mit der Multimaus und es gab und gibt keine Probleme. Nur die T3 macht manchmal was sie will. Ich habe jetzt sogar die Stromabnehmer kontrolliert und die liegen alle gefedert an den Rädern an. Und tatsächlich hatte ein Rad etwas Fett im inneren Radreifen abgelagert. Die Schmiere habe ich abgewischt und dann die Lok eine längere Zeit fahren lassen. Sie gab tatsächlich keinen "wilden" Pfiff von sich! Dann habe ich die Lok im Stand mit Sound abgestellt und alles blieb, bis auf das übliche leichte Zischen und Kohlen schaufeln, ruhig. Aber auf einmal, ganz plötzlich ohne Vorwarnung, kam wieder ein unkontrollierter Pfiff - nur ganz kurz. Naja, vielleicht muss ich das Rad nochmals trocken wischen.

Viele Grüße
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

3 registered users thanked already.

Users who thanked for this post:

heizer39 (11.12.2018), Udom (11.12.2018), hot (15.12.2018)

RWN

Schaffner

(21)

Posts: 113

Location: Nidda

  • Send private message

9

Tuesday, December 11th 2018, 6:46pm

Hallo Wolli,

es sollte nur als Hinweis dienen, nicht mehr und nicht weniger.
Die 50 kann das auch. Wenn deine Funktionstasten alle so eingestellt sind, wie Lenz es fordert, könnte es ja auch ein technisches Problem sein. ;)
Viele Grüße
Rainer

2 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), hot (15.12.2018)

V22-01

Fahrgast

(10)

Posts: 2

Location: Gründau

  • Send private message

10

Tuesday, December 11th 2018, 6:51pm

Lenz T3 Geräusche

Hallo,
auch meine T3 macht während der Fahrt das Pfiff-/ Entkuppelgeräusch. Noch besser ist, dass es plötzlich so etwas wie ein Quietschgeräusch gab. Im ersten Moment dachte ich, Gevatter Lenz hat eine Kurvenquietsch-Sequenz eingebaut ala ESU. :D Doch dieser Ton schaltet sich nicht mehr ab. Nur wenn ich komplett ausschalte (also spannungsfrei) und dann wieder hochfahre, ist es weg.
Schaun mer mal.
Happy Abend
Bernd

2 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), hot (15.12.2018)

TomHorn

Rangiermeister

(32)

Posts: 290

Location: Kaiserslautern

  • Send private message

11

Tuesday, December 11th 2018, 6:59pm

Schienengeräusch

Hallo Bernd,

das macht meine auch unkontrolliert. Durch drücken von F16 ODER 17 war es dann weg.

Wobei ich nicht weiß welche Funktion beide haben.

Die Bedienungsanleitung gibt das ja nicht her.
Gruß,

Tom

3 registered users thanked already.

Users who thanked for this post:

V22-01 (11.12.2018), Wolli (11.12.2018), hot (15.12.2018)

minicooper

Oberbahnhofsvorsteher

(512)

Posts: 1,403

Occupation: Antibürokrat

  • Send private message

12

Tuesday, December 11th 2018, 7:25pm

Durch drücken von F16 ODER 17 war es dann weg.

Hallo Tom, Du schreibst, "war" es dann weg. Heißt das, durch Drücken dieser Taste kann man das dauerhaft abstellen?
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P

2 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), hot (15.12.2018)

Posts: 2

Location: Römerberg

  • Send private message

13

Tuesday, December 11th 2018, 7:37pm

T3 Geräusche

Hallo,

auch ich habe das Problem mit dem "Kurvenfahrgeräusch" bei meinem Modell. Dieses ist beim Einfahren zweimal aufgetreten und war dann jeweils in "Dauerschleife" wahrzunehmen bis die Stromzufuhr lange genug und bis zur Leerung des Energiespeichers unterbrochen war. Desweiteren ist mir aufgefallen, dass beim Abbremsen aus schneller Fahrt, nach Eintreten der Bremsgeräusche, die Geräusche in regelmäßig kurzen Abständen ausbleiben.

Schönen Abend
Flo

2 registered users thanked already.

Users who thanked for this post:

Wolli (11.12.2018), hot (15.12.2018)

TomHorn

Rangiermeister

(32)

Posts: 290

Location: Kaiserslautern

  • Send private message

14

Tuesday, December 11th 2018, 9:44pm

Weg ?

Hallo Michael,

Es war dann bei dieser Fahrt nicht mehr zu hören. Es trat dann nochmal auf, Taste gedrückt, wieder weg.

Ich schrieb ja das ich die Funktion dieser Taste nicht kenne, aber das Geräusch war dann nicht mehr zu hören.
Gruß,

Tom

2 registered users thanked already.

Users who thanked for this post:

minicooper (11.12.2018), hot (15.12.2018)

jbs

Bahnhofsvorsteher

(189)

Posts: 919

Location: Uelvesbüll

Occupation: Dipl. Ing. (Privatier)

  • Send private message

15

Tuesday, December 11th 2018, 9:52pm

Moin,
hört sich so an, als wenn die Kleine noch ein bisschen zickig ist, oder?

Zum Thema Dauer/Moment: Die Info ob eine bestimmte Funktion einer bestimmten Lok-Adr auf Schalter oder Taster (um es mal so auszudrücken) steht, ist doch in der Zentrale hinterlegt.
Das kann auch eine uralte Einstellung sein und sollte im Zweifel (per Handregler) neu vergeben werden.

Im Nebel stochern: Passiert das auch jemanden, bei der die T3 noch nie gedampft hat.

Viele Grüße,
Johann

1 registered user thanked already.

Users who thanked for this post:

hot (15.12.2018)

Posts: 2

Location: Römerberg

  • Send private message

16

Tuesday, December 11th 2018, 10:07pm

Hallo,

bei mir durfte die T3 bisher noch nicht dampfen. Das Problem ist beim Einfahren am Wochenende aufgetreten. Bei wiederholtem Test am heutigen Abend ist das Problem mit der "Dauerschleife" nicht wieder aufgetreten. Ich habe alle Einstellungen überprüft, ob ggf. noch Funktionen eingeschaltet sind. Dabei habe ich auch das "Kurvenfahr-Geräusch" bei den Funktionen aufgefunden.

Viele Grüße,
Flo

3 registered users thanked already.

Users who thanked for this post:

jbs (12.12.2018), Udom (12.12.2018), hot (15.12.2018)

Null-Problemo

Oberbahnhofsvorsteher

(370)

Posts: 1,841

Location: Ortenberg-Selters

  • Send private message

17

Saturday, December 15th 2018, 8:22pm

Hallo T3-Freunde,

seit ich von den Problemchen (sofern es welche sind) gelesen habe, sind einige Loks im Dauertest. Ich konnte bisher nichts davon nachvollziehen. Getestet wurde mit LENZ-LZV100, Gleisspannung auf 16 Volt eingestellt (am entferntesten Punkt von der Zentrale sind noch 15,7 Volt auf dem Gleis), Trafo TR 150 und mit der ESU ECOS (Spannungseinstellungen annähernd gleich). 28 Fahrstufen sind jeweils eingestellt.

Womit fahrt ihr? Welche Spannung liegt am Gleis an? Kommt das sofort oder erst nach einiger Zeit? Vielleicht lässt sich der Effekt so etwas eingrenzen...... :whistling:

Quoted

....ob jemand schon den Ausbau der automatischen Kupplung mit Nachrüstung der Schraubkupplung durchgeführt hat?


Da kann ich Dir helfen, Thomas. Ruf mich morgen mal an, wenn Du Zeit hast......

Null-Problemo :thumbup:

7 registered users thanked already.

Users who thanked for this post:

Wolleschlu (15.12.2018), Wolli (15.12.2018), pekay (15.12.2018), Hexenmeister (15.12.2018), 98 1125 (15.12.2018), hot (15.12.2018), Udom (16.12.2018)

Wolli

Bahnhofsvorsteher

(727)

  • "Wolli" started this thread

Posts: 1,194

Location: 24629 Kisdorf

Occupation: Ruhestand

  • Send private message

18

Saturday, December 15th 2018, 9:15pm

Roco Verstärker 10764 und T3 von Lenz

Hallo Null-Problemo,

Quoted

Womit fahrt ihr? Welche Spannung liegt am Gleis an? Kommt das sofort oder erst nach einiger Zeit? Vielleicht lässt sich der Effekt so etwas eingrenzen.....

Ich fahre mit:
:: Multimäuse von Roco (4 Stück)
:: Verstärker Roco 10764
:: Gleisspannung 18,3 V

Kommt mir sehr hoch vor, hoffentlich hat das Messgerät nicht gesponnen.

Meine T3 gibt also manchmal ein "Tönchen" von sich. Aber alle anderen LENZ-Lokomotiven (6 Stück) laufen vom Sound her einwandfrei!

Viele Grüße
Wolli
Gruß, Wolli ---> wünsche allen HP1 !

2 registered users thanked already.

Users who thanked for this post:

hot (15.12.2018), Udom (16.12.2018)

TomHorn

Rangiermeister

(32)

Posts: 290

Location: Kaiserslautern

  • Send private message

19

Sunday, December 16th 2018, 7:38am

Dauertest und Fehler

Hallo Oliver,

Wir hatten die T3 ca. 4 Stunden mit kurzen Unterbrechungen gestern auf der Bachbahn laufen.

Nach ca. 2,5 Stunden trat der Fehler mit dem Quietschen auf und zwar als ich die Lok zum Abstellen in den Bahnhof fuhr und zum halten brachte. Die Lok stand und plötzlich setze das Geräusch ein. Nach Abschalten des Betriebsgeräusches war es immer noch da. Ich probierte dann Die FTasten für Brems und Kurvenqietschen, also an aus, keine Besserung.

Dann 16 und 17 gedrückt, war mir ja bekannt, das Geräusch war weg.!

Seltsam.
Gruß,

Tom

4 registered users thanked already.

Users who thanked for this post:

HüMo (16.12.2018), 98 1125 (16.12.2018), Udom (16.12.2018), hot (18.12.2018)

20

Sunday, December 16th 2018, 9:46am

Hallo Oliver,
bei meiner T3 setzte dieses permanente Bremsenquietschen mit dem erstmaligen Einsatz des Rauchentwicklers ein.
Nach dem der Ölvorrat aufgebraucht war, war auch wieder Ruhe.
Bei Fahrt ohne Rauch ist alles ok.
Ob da allerdings wirklich ein Zusammenhang besteht oder ob das Zufall war kann ich nicht sagen, da ich den Rauch seitdem nicht mehr eingeschaltet habe.

Viele Grüße
Heiner
Vereine, die solche Typen wie mich als Mitglieder aufnehmen, sind mir äußerst suspekt.

Groucho Marx

1 registered user thanked already.

Users who thanked for this post:

hot (18.12.2018)