Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Spur Null Magazin Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dampflok10

unregistriert

1

Freitag, 18. Mai 2012, 17:46

Lautsprecher defekt bei der Lenz Köf wie aus tauschen?

Hallo,
brauche mal Hilfestellung beim Austausch des Lautsprechers der Lenz Koef (unter dem Dach).

Wie demontiere ich Ihn ? Was ist das für ein Typ und wo gegen kann ich Ihn austauschen?

Der Lautsprecher knistert beim Motorensound ich nehme mal an er ist defekt.

Gruß
Michael

Zechlin

Schrankenwärter

(14)

Beiträge: 157

Wohnort (erscheint in der Karte): Rheinsberg

Beruf: Maschinenschlosser, Rentner

  • Nachricht senden

2

Freitag, 18. Mai 2012, 18:06

Hallo Michael

Wenn die anderen Töne wie Glocke Pfeife gehen ist der Lautsprecher nicht defekt

Grüße Hans-Peter

Dampflok10

unregistriert

3

Freitag, 18. Mai 2012, 18:13

Hallo Hans-Peter,

die anderen Sounds gehen, dann meinst Du der Chip ist defekt?

Würde die Lok nur ungerne einsenden. Meine 64er kam arg demoliert von Lenz zurück, DHL läßt Grüßen. (hat Lenz aber alles wieder super hin bekommen)

Gruß
Michael

Dampflok10

unregistriert

4

Freitag, 18. Mai 2012, 18:18

Reset hat nichts gebracht
Gruß
Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dampflok10« (18. Mai 2012, 18:42)


Zechlin

Schrankenwärter

(14)

Beiträge: 157

Wohnort (erscheint in der Karte): Rheinsberg

Beruf: Maschinenschlosser, Rentner

  • Nachricht senden

5

Freitag, 18. Mai 2012, 18:31

Hallo Michael

Was defekt ist kann man schlecht als Ferndiagnose sagen. Einschicken dauert am längsten, ist aber das sicherste. Muß ca. 4 Wochen einplanen.

Grüße Hans-Peter

Dampflok10

unregistriert

6

Freitag, 18. Mai 2012, 18:43

Wenn keine weitere Antwort mehr kommt, muss ich wohl in den sauren Apel beißen und sie einsenden.
Gruß
Michael

Bruce Wayne

unregistriert

7

Freitag, 18. Mai 2012, 20:12

Ich denke auch der Versand an Lenz ist ohne sinnvolle Alternative. Viel Glück und ich hoffe Du bekommst die Lok bald wieder zurück.

Dampflok10

unregistriert

8

Mittwoch, 30. Mai 2012, 11:14

Hallo Zusammen,

heute hatte ich den Ersatz - Lautsprecher im Briefkasten und den Hinweis zum Einbau von Lenz per E-Mail.

Großes Danke für den Super Service von Lenz! Seit 40 Jahren bin ich Modellbahner und einen besseren Service habe ich noch nie gesehen.
Egal was ist, hier wird geholfen.
Für mich 5 Sterne :thumbsup:

Gruß
Michael

tokiner

Fahrdienstleiter

(424)

Beiträge: 1 068

Wohnort (erscheint in der Karte): Neustadt am Rübenberge

  • Nachricht senden

9

Dienstag, 19. Juni 2012, 20:21

Hallo Michael,

meine 64er macht beim Lautsprecher auch Probleme.

Kannst Du mir mal Infos geben, wie der Tausch erfolgte? (Löten, Stecker, ...)

Danke und Gruß

Thoralf

10

Dienstag, 19. Juni 2012, 21:24

Interessant wäre es nun, auch mal zu erfahren, ob es tatsächlich am Lautsprecher lag, oder nicht ?(
Gruß, Michael



Das Überflüssige ist eine sehr notwendige Sache :P