You are not logged in.

Rswol

Fahrgast

(11)

  • "Rswol" started this thread

Posts: 12

Location: Enkhuizen

  • Send private message

1

Saturday, December 14th 2019, 8:07pm

Der V60 875 lässt seinen Decoder nicht lesen

Sehr geehrte Forummitglieder

Heute abgeholt V60 funktioniert normal, aber die Hausfrau beschwert sich, dass er im Wohnzimmer darunter zu hören ist.
Also mit dem Decoder Handbuch nach der Lautstärkeregelung gesucht.

Beim lesen des decoders auf dem programmiergleis
Gibt Lenz CV Editor 1.5 die Meldung "Kurzschluss beim Lesen" ;(, Und das ist an der ersten Adresse

Ich habe dasselbe mit einem anderen Lenz lok gelesen.Es ist alles gut gelaufen. keine Störung und alle CV-Werte wurden korrekt gelesen.

Auffällig ist, dass die V60 langsam auf dem Programmiergleis vorwärts kriecht, während es von der Stromversorgung getrennt ist.
Was kann ich sonst noch tun?


Mit freundlichen Grüßen aus Westfriesland
Rupert van Swol

2

Sunday, December 15th 2019, 8:41am

Hallo Rupert !
Habe das Problem auch mit dem auslesen !
Bei mir kriecht die Lok aber nicht auf dem Programmiergleis !
Bin dann dahinter gekommen daß die Lok wenige Minuten
stromlos sein muß !!!
Also Stecker raus, und nach ein paar minuten ein neuer Versuch !
Bei mir ging es dann mit dem auslesen bzw. programmieren !
Warum das so ist, kann ich auch nicht beantworten?
Hoffe ich konnte dir helfen !
Bin mit der Lok eigentlich sehr zufrieden!
Und noch ein Tipp !
Es gibt ja für die Neuauflage V 60 eine neue Decoderbeschreibung! ( auf der Lenz Seite ! )
Beachte unter Punkt 9.2 Lautstärkeneinstellung!
Gruß Micha :)

This post has been edited 1 times, last edit by "lokmichi" (Dec 15th 2019, 8:56am)


2 registered users thanked already.

Users who thanked for this post:

blb59269 (15.12.2019), Udom (15.12.2019)

Rswol

Fahrgast

(11)

  • "Rswol" started this thread

Posts: 12

Location: Enkhuizen

  • Send private message

3

Sunday, December 15th 2019, 10:55am

Hallo Micha.
Vielen Dank für Ihre Hilfe, ich konnte ruhig schlafen, musste nicht denken, dass der V60 nach Gießen zurückfahren musste.
Danke für den Tipp für die neue lok Beschreibung.
Es ist in der Tat richtig, dass die USV leer sein muss. Mit dem Lenz Editor V1.5 blieb es problematisch. Aber mit windigipet kann ich den Decoder lesen und schreiben.
Ich bin sehr zufrieden mit dem Schloss und er wird mit meinem Rangierjob beschäftigt sein.

Mit freundlichen Grüßen
Rupert van Swol

1 registered user thanked already.

Users who thanked for this post:

Udom (15.12.2019)